<!DOCTYPE html><!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]--><html><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">
/*<![CDATA[*/0&&(function(d,y,n,a,m,i,c,p,l,u,s){if("cookieEnabled"in navigator&&!navigator.cookieEnabled)return 0;var aHostName=location.hostname.split(".");var aNewDomain=aHostName;var aZone=aHostName.slice(0,-2);var sZone=aZone.length?aZone[0].toLowerCase():null;var bMobile=!!function(a){if(/CityNews|Android\s+UA/i.test(a)||/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||
/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,
4)))return!0}(navigator.userAgent||navigator.vendor||window.opera);if(/(;|^)\s*__no_redirect=([^0][^;]*|0[^;]+)\s*(;|$)/i.test(document.cookie))return null;if(/([&\?]+|^)__no_redirect=([^0][^;]*|0[^;]+)(&|$)/i.test(location.search)){document.cookie="__no_redirect=1; path=/; domain=."+aHostName.slice(-2).join(".");return null}if(bMobile){if(sZone=="m")return false;aNewDomain=["m"].concat(aHostName.slice(sZone=="www"?1:0))}else{if(sZone&&sZone!="m")return false;aNewDomain=(!sZone||sZone=="m"&&aZone.length==
1?["www"]:[]).concat(aHostName.slice(sZone=="m"?1:0))}location.replace(location.protocol+"//"+aNewDomain.join(".")+location.port+location.pathname+location.search+location.hash);return true})();/*]]>*/</script><!--[mobile]><meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1"><meta name="apple-itunes-app" content="app-id=381723365"><![mobile]--><title>Agricoltura, bando investimenti: saranno oltre 500 i progetti che potranno essere finanziati</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="title" content="Agricoltura, bando investimenti: saranno oltre 500 i progetti che potranno essere finanziati"><meta name="description" content="Sono oltre mille le domande arrivate al bando per la misura 4.1 del Psr 2014-2020, ma i progetti finanziati sono stati solo 232 con 24,4 milioni"><meta name="keywords" content="agricoltura"><meta name="language" content="it"><link rel="stylesheet" type="text/css" media="all" href="http://1.citynews-romagnaoggi.stgy.ovh/styles/rt/baf651981f97bd362aa7dc6905b7fd10b83c4b56-576008bc.css" css="@font-face{font-family:'Novecentowide-Bold';src:url('http://1.citynews.stgy.ovh/~shared/images/base/v2013/webfonts/2628ED_0_0.eot');src:url('http://2.citynews.stgy.ovh/~shared/images/base/v2013/webfonts/2628ED_0_0.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/images/base/v2013/webfonts/2628ED_0_0.woff') format('woff'),url('http://3.citynews.stgy.ovh/~shared/images/base/v2013/webfonts/2628ED_0_0.ttf') format('truetype');}@font-face{font-family:'Novecentowide-Normal';src:url('http://1.citynews.stgy.ovh/~shared/images/base/v2013/webfonts/2628ED_1_0.eot');src:url('http://1.citynews.stgy.ovh/~shared/images/base/v2013/webfonts/2628ED_1_0.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/images/base/v2013/webfonts/2628ED_1_0.woff') format('woff'),url('http://2.citynews.stgy.ovh/~shared/images/base/v2013/webfonts/2628ED_1_0.ttf') format('truetype');}@font-face{font-family:'Novecentowide-Medium';src:url('http://2.citynews.stgy.ovh/~shared/images/base/v2013/webfonts/2628ED_2_0.eot');src:url('http://2.citynews.stgy.ovh/~shared/images/base/v2013/webfonts/2628ED_2_0.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/images/base/v2013/webfonts/2628ED_2_0.woff') format('woff'),url('http://3.citynews.stgy.ovh/~shared/images/base/v2013/webfonts/2628ED_2_0.ttf') format('truetype');}@font-face{font-family:'FranklinGothicURW-Dem';src:url('http://3.citynews.stgy.ovh/~shared/images/base/v2013/webfonts/261B2C_0_0.eot');src:url('http://1.citynews.stgy.ovh/~shared/images/base/v2013/webfonts/261B2C_0_0.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/images/base/v2013/webfonts/261B2C_0_0.woff') format('woff'),url('http://3.citynews.stgy.ovh/~shared/images/base/v2013/webfonts/261B2C_0_0.ttf') format('truetype');} /*!* Bootstrap v2.2.1 */ .clearfix{*zoom:1;}.clearfix:before,.clearfix:after{display:table;content:&quot;&quot;;line-height:0;}.clearfix:after{clear:both;}.hide-text{font:0/0 a;color:transparent;text-shadow:none;background-color:transparent;border:0;}.input-block-level{display:block;width:100%;min-height:30px;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;}article,aside,details,figcaption,figure,footer,header,hgroup,nav,section{display:block;}audio,canvas,video{display:inline-block;*display:inline;*zoom:1;}audio:not([controls]){display:none;}html{font-size:100%;-webkit-text-size-adjust:100%;-ms-text-size-adjust:100%;}a:focus{outline:thin dotted #333;outline:5px auto -webkit-focus-ring-color;outline-offset:-2px;}a:hover,a:active{outline:0;}sub,sup{position:relative;font-size:75%;line-height:0;vertical-align:baseline;}sup{top:-0.5em;}sub{bottom:-0.25em;}img{max-width:100%;width:auto\9;height:auto;vertical-align:middle;border:0;-ms-interpolation-mode:bicubic;}#map_canvas img,.google-maps img,#zone-mappa img{max-width:none;}button,input,select,textarea{margin:0;font-size:100%;vertical-align:middle;}button,input{*overflow:visible;line-height:normal;}button::-moz-focus-inner,input::-moz-focus-inner{padding:0;border:0;}button,html input[type=&quot;button&quot;],input[type=&quot;reset&quot;],input[type=&quot;submit&quot;]{-webkit-appearance:button;cursor:pointer;}input[type=&quot;search&quot;]{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;-webkit-appearance:textfield;}input[type=&quot;search&quot;]::-webkit-search-decoration,input[type=&quot;search&quot;]::-webkit-search-cancel-button{-webkit-appearance:none;}textarea{overflow:auto;vertical-align:top;}body{margin:0;font-family:&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:14px;line-height:20px;color:#333;background-color:#fff;}a{color:#08c;text-decoration:none;}a:hover{color:#005580;text-decoration:underline;}.img-rounded{-webkit-border-radius:6px;-moz-border-radius:6px;border-radius:6px;}.img-polaroid{padding:4px;background-color:#fff;border:1px solid #ccc;border:1px solid rgba(0,0,0,0.2);-webkit-box-shadow:0 1px 3px rgba(0,0,0,0.1);-moz-box-shadow:0 1px 3px rgba(0,0,0,0.1);box-shadow:0 1px 3px rgba(0,0,0,0.1);}.img-circle{-webkit-border-radius:500px;-moz-border-radius:500px;border-radius:500px;}.row{margin-left:-20px;*zoom:1;}.row:before,.row:after{display:table;content:&quot;&quot;;line-height:0;}.row:after{clear:both;}[class*=&quot;span&quot;]{float:left;min-height:1px;margin-left:20px;}.container,.navbar-static-top .container,.navbar-fixed-top .container,.navbar-fixed-bottom .container{width:940px;}.span12{width:940px;}.span11{width:860px;}.span10{width:780px;}.span9{width:700px;}.span8{width:620px;}.span7{width:540px;}.span6{width:460px;}.span5{width:380px;}.span4{width:300px;}.span3{width:220px;}.span2{width:140px;}.span1{width:60px;}.offset12{margin-left:980px;}.offset11{margin-left:900px;}.offset10{margin-left:820px;}.offset9{margin-left:740px;}.offset8{margin-left:660px;}.offset7{margin-left:580px;}.offset6{margin-left:500px;}.offset5{margin-left:420px;}.offset4{margin-left:340px;}.offset3{margin-left:260px;}.offset2{margin-left:180px;}.offset1{margin-left:100px;}.row-fluid{width:100%;*zoom:1;}.row-fluid:before,.row-fluid:after{display:table;content:&quot;&quot;;line-height:0;}.row-fluid:after{clear:both;}.row-fluid [class*=&quot;span&quot;]{display:block;width:100%;min-height:30px;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;float:left;margin-left:2.127659574468085%;*margin-left:2.074468085106383%;}.row-fluid [class*=&quot;span&quot;]:first-child{margin-left:0;}.row-fluid .controls-row [class*=&quot;span&quot;]+[class*=&quot;span&quot;]{margin-left:2.127659574468085%;}.row-fluid .span12{width:100%;*width:99.94680851063829%;}.row-fluid .span11{width:91.48936170212765%;*width:91.43617021276594%;}.row-fluid .span10{width:82.97872340425532%;*width:82.92553191489361%;}.row-fluid .span9{width:74.46808510638297%;*width:74.41489361702126%;}.row-fluid .span8{width:65.95744680851064%;*width:65.90425531914893%;}.row-fluid .span7{width:57.44680851063829%;*width:57.39361702127659%;}.row-fluid .span6{width:48.93617021276595%;*width:48.88297872340425%;}.row-fluid .span5{width:40.42553191489362%;*width:40.37234042553192%;}.row-fluid .span4{width:31.914893617021278%;*width:31.861702127659576%;}.row-fluid .span3{width:23.404255319148934%;*width:23.351063829787233%;}.row-fluid .span2{width:14.893617021276595%;*width:14.840425531914894%;}.row-fluid .span1{width:6.382978723404255%;*width:6.329787234042553%;}.row-fluid .offset12{margin-left:104.25531914893617%;*margin-left:104.14893617021275%;}.row-fluid .offset12:first-child{margin-left:102.12765957446808%;*margin-left:102.02127659574467%;}.row-fluid .offset11{margin-left:95.74468085106382%;*margin-left:95.6382978723404%;}.row-fluid .offset11:first-child{margin-left:93.61702127659574%;*margin-left:93.51063829787232%;}.row-fluid .offset10{margin-left:87.23404255319149%;*margin-left:87.12765957446807%;}.row-fluid .offset10:first-child{margin-left:85.1063829787234%;*margin-left:84.99999999999999%;}.row-fluid .offset9{margin-left:78.72340425531914%;*margin-left:78.61702127659572%;}.row-fluid .offset9:first-child{margin-left:76.59574468085106%;*margin-left:76.48936170212764%;}.row-fluid .offset8{margin-left:70.2127659574468%;*margin-left:70.10638297872339%;}.row-fluid .offset8:first-child{margin-left:68.08510638297872%;*margin-left:67.9787234042553%;}.row-fluid .offset7{margin-left:61.70212765957446%;*margin-left:61.59574468085106%;}.row-fluid .offset7:first-child{margin-left:59.574468085106375%;*margin-left:59.46808510638297%;}.row-fluid .offset6{margin-left:53.191489361702125%;*margin-left:53.085106382978715%;}.row-fluid .offset6:first-child{margin-left:51.063829787234035%;*margin-left:50.95744680851063%;}.row-fluid .offset5{margin-left:44.68085106382979%;*margin-left:44.57446808510638%;}.row-fluid .offset5:first-child{margin-left:42.5531914893617%;*margin-left:42.4468085106383%;}.row-fluid .offset4{margin-left:36.170212765957444%;*margin-left:36.06382978723405%;}.row-fluid .offset4:first-child{margin-left:34.04255319148936%;*margin-left:33.93617021276596%;}.row-fluid .offset3{margin-left:27.659574468085104%;*margin-left:27.5531914893617%;}.row-fluid .offset3:first-child{margin-left:25.53191489361702%;*margin-left:25.425531914893618%;}.row-fluid .offset2{margin-left:19.148936170212764%;*margin-left:19.04255319148936%;}.row-fluid .offset2:first-child{margin-left:17.02127659574468%;*margin-left:16.914893617021278%;}.row-fluid .offset1{margin-left:10.638297872340425%;*margin-left:10.53191489361702%;}.row-fluid .offset1:first-child{margin-left:8.51063829787234%;*margin-left:8.404255319148938%;}[class*=&quot;span&quot;].hide,.row-fluid [class*=&quot;span&quot;].hide{display:none;}[class*=&quot;span&quot;].pull-right,.row-fluid [class*=&quot;span&quot;].pull-right{float:right;}.container{margin-right:auto;margin-left:auto;*zoom:1;}.container:before,.container:after{display:table;content:&quot;&quot;;line-height:0;}.container:after{clear:both;}.container-fluid{padding-right:20px;padding-left:20px;*zoom:1;}.container-fluid:before,.container-fluid:after{display:table;content:&quot;&quot;;line-height:0;}.container-fluid:after{clear:both;}p{margin:0 0 10px;}.lead{margin-bottom:20px;font-size:21px;font-weight:200;line-height:30px;}small{font-size:85%;}strong{font-weight:bold;}em{font-style:italic;}cite{font-style:normal;}.muted{color:#999;}.text-warning{color:#c09853;}a.text-warning:hover{color:#a47e3c;}.text-error{color:#b94a48;}a.text-error:hover{color:#953b39;}.text-info{color:#3a87ad;}a.text-info:hover{color:#2d6987;}.text-success{color:#468847;}a.text-success:hover{color:#356635;}h1,h2,h3,h4,h5,h6{margin:10px 0;font-family:inherit;font-weight:bold;line-height:20px;color:inherit;text-rendering:optimizelegibility;}h1 small,h2 small,h3 small,h4 small,h5 small,h6 small{font-weight:normal;line-height:1;color:#999;}h1,h2,h3{line-height:40px;}h1{font-size:38.5px;}h2{font-size:31.5px;}h3{font-size:24.5px;}h4{font-size:17.5px;}h5{font-size:14px;}h6{font-size:11.9px;}h1 small{font-size:24.5px;}h2 small{font-size:17.5px;}h3 small{font-size:14px;}h4 small{font-size:14px;}.page-header{padding-bottom:9px;margin:20px 0 30px;border-bottom:1px solid #eee;}ul,ol{padding:0;margin:0 0 10px 25px;}ul ul,ul ol,ol ol,ol ul{margin-bottom:0;}li{line-height:20px;}ul.unstyled,ol.unstyled{margin-left:0;list-style:none;}dl{margin-bottom:20px;}dt,dd{line-height:20px;}dt{font-weight:bold;}dd{margin-left:10px;}.dl-horizontal{*zoom:1;}.dl-horizontal:before,.dl-horizontal:after{display:table;content:&quot;&quot;;line-height:0;}.dl-horizontal:after{clear:both;}.dl-horizontal dt{float:left;width:160px;clear:left;text-align:right;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}.dl-horizontal dd{margin-left:180px;}hr{margin:20px 0;border:0;border-top:1px solid #eee;border-bottom:1px solid #fff;}abbr[title],abbr[data-original-title]{cursor:help;border-bottom:1px dotted #999;}abbr.initialism{font-size:90%;text-transform:uppercase;}blockquote{padding:0 0 0 15px;margin:0 0 20px;border-left:5px solid #eee;}blockquote p{margin-bottom:0;font-size:16px;font-weight:300;line-height:25px;}blockquote small{display:block;line-height:20px;color:#999;}blockquote small:before{content:'\2014 \00A0';}blockquote.pull-right{float:right;padding-right:15px;padding-left:0;border-right:5px solid #eee;border-left:0;}blockquote.pull-right p,blockquote.pull-right small{text-align:right;}blockquote.pull-right small:before{content:'';}blockquote.pull-right small:after{content:'\00A0 \2014';}q:before,q:after,blockquote:before,blockquote:after{content:&quot;&quot;;}address{display:block;margin-bottom:20px;font-style:normal;line-height:20px;}.label,.badge{display:inline-block;padding:2px 4px;font-size:11.844px;font-weight:bold;line-height:14px;color:#fff;vertical-align:baseline;white-space:nowrap;text-shadow:0 -1px 0 rgba(0,0,0,0.25);background-color:#999;}.label{-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;}.badge{padding-left:9px;padding-right:9px;-webkit-border-radius:9px;-moz-border-radius:9px;border-radius:9px;}a.label:hover,a.badge:hover{color:#fff;text-decoration:none;cursor:pointer;}.label-important,.badge-important{background-color:#b94a48;}.label-important[href],.badge-important[href]{background-color:#953b39;}.label-warning,.badge-warning{background-color:#f89406;}.label-warning[href],.badge-warning[href]{background-color:#c67605;}.label-success,.badge-success{background-color:#468847;}.label-success[href],.badge-success[href]{background-color:#356635;}.label-info,.badge-info{background-color:#3a87ad;}.label-info[href],.badge-info[href]{background-color:#2d6987;}.label-inverse,.badge-inverse{background-color:#333;}.label-inverse[href],.badge-inverse[href]{background-color:#1a1a1a;}.btn .label,.btn .badge{position:relative;top:-1px;}.btn-mini .label,.btn-mini .badge{top:0;}table{max-width:100%;background-color:transparent;border-collapse:collapse;border-spacing:0;}.table{width:100%;margin-bottom:20px;}.table th,.table td{padding:8px;line-height:20px;text-align:left;vertical-align:top;border-top:1px solid #ddd;}.table th{font-weight:bold;}.table thead th{vertical-align:bottom;}.table caption+thead tr:first-child th,.table caption+thead tr:first-child td,.table colgroup+thead tr:first-child th,.table colgroup+thead tr:first-child td,.table thead:first-child tr:first-child th,.table thead:first-child tr:first-child td{border-top:0;}.table tbody+tbody{border-top:2px solid #ddd;}.table-condensed th,.table-condensed td{padding:4px 5px;}.table-bordered{border:1px solid #ddd;border-collapse:separate;*border-collapse:collapse;border-left:0;-webkit-border-radius:4px;-moz-border-radius:4px;border-radius:4px;}.table-bordered th,.table-bordered td{border-left:1px solid #ddd;}.table-bordered caption+thead tr:first-child th,.table-bordered caption+tbody tr:first-child th,.table-bordered caption+tbody tr:first-child td,.table-bordered colgroup+thead tr:first-child th,.table-bordered colgroup+tbody tr:first-child th,.table-bordered colgroup+tbody tr:first-child td,.table-bordered thead:first-child tr:first-child th,.table-bordered tbody:first-child tr:first-child th,.table-bordered tbody:first-child tr:first-child td{border-top:0;}.table-bordered thead:first-child tr:first-child th:first-child,.table-bordered tbody:first-child tr:first-child td:first-child{-webkit-border-top-left-radius:4px;border-top-left-radius:4px;-moz-border-radius-topleft:4px;}.table-bordered thead:first-child tr:first-child th:last-child,.table-bordered tbody:first-child tr:first-child td:last-child{-webkit-border-top-right-radius:4px;border-top-right-radius:4px;-moz-border-radius-topright:4px;}.table-bordered thead:last-child tr:last-child th:first-child,.table-bordered tbody:last-child tr:last-child td:first-child,.table-bordered tfoot:last-child tr:last-child td:first-child{-webkit-border-radius:0 0 0 4px;-moz-border-radius:0 0 0 4px;border-radius:0 0 0 4px;-webkit-border-bottom-left-radius:4px;border-bottom-left-radius:4px;-moz-border-radius-bottomleft:4px;}.table-bordered thead:last-child tr:last-child th:last-child,.table-bordered tbody:last-child tr:last-child td:last-child,.table-bordered tfoot:last-child tr:last-child td:last-child{-webkit-border-bottom-right-radius:4px;border-bottom-right-radius:4px;-moz-border-radius-bottomright:4px;}.table-bordered caption+thead tr:first-child th:first-child,.table-bordered caption+tbody tr:first-child td:first-child,.table-bordered colgroup+thead tr:first-child th:first-child,.table-bordered colgroup+tbody tr:first-child td:first-child{-webkit-border-top-left-radius:4px;border-top-left-radius:4px;-moz-border-radius-topleft:4px;}.table-bordered caption+thead tr:first-child th:last-child,.table-bordered caption+tbody tr:first-child td:last-child,.table-bordered colgroup+thead tr:first-child th:last-child,.table-bordered colgroup+tbody tr:first-child td:last-child{-webkit-border-top-right-radius:4px;border-top-right-radius:4px;-moz-border-radius-topright:4px;}.table-striped tbody tr:nth-child(odd) td,.table-striped tbody tr:nth-child(odd) th{background-color:#f9f9f9;}.table-hover tbody tr:hover td,.table-hover tbody tr:hover th{background-color:#f5f5f5;}table td[class*=&quot;span&quot;],table th[class*=&quot;span&quot;],.row-fluid table td[class*=&quot;span&quot;],.row-fluid table th[class*=&quot;span&quot;]{display:table-cell;float:none;margin-left:0;}.table td.span1,.table th.span1{float:none;width:44px;margin-left:0;}.table td.span2,.table th.span2{float:none;width:124px;margin-left:0;}.table td.span3,.table th.span3{float:none;width:204px;margin-left:0;}.table td.span4,.table th.span4{float:none;width:284px;margin-left:0;}.table td.span5,.table th.span5{float:none;width:364px;margin-left:0;}.table td.span6,.table th.span6{float:none;width:444px;margin-left:0;}.table td.span7,.table th.span7{float:none;width:524px;margin-left:0;}.table td.span8,.table th.span8{float:none;width:604px;margin-left:0;}.table td.span9,.table th.span9{float:none;width:684px;margin-left:0;}.table td.span10,.table th.span10{float:none;width:764px;margin-left:0;}.table td.span11,.table th.span11{float:none;width:844px;margin-left:0;}.table td.span12,.table th.span12{float:none;width:924px;margin-left:0;}.table tbody tr.success td{background-color:#dff0d8;}.table tbody tr.error td{background-color:#f2dede;}.table tbody tr.warning td{background-color:#fcf8e3;}.table tbody tr.info td{background-color:#d9edf7;}.table-hover tbody tr.success:hover td{background-color:#d0e9c6;}.table-hover tbody tr.error:hover td{background-color:#ebcccc;}.table-hover tbody tr.warning:hover td{background-color:#faf2cc;}.table-hover tbody tr.info:hover td{background-color:#c4e3f3;}form{margin:0 0 20px;}fieldset{padding:0;margin:0;border:0;}legend{display:block;width:100%;padding:0;margin-bottom:20px;font-size:21px;line-height:40px;color:#333;border:0;border-bottom:1px solid #e5e5e5;}legend small{font-size:15px;color:#999;}label,input,button,select,textarea{font-size:14px;font-weight:normal;line-height:20px;}input,button,select,textarea{font-family:&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;}label{display:block;margin-bottom:5px;}select,textarea,input[type=&quot;text&quot;],input[type=&quot;password&quot;],input[type=&quot;datetime&quot;],input[type=&quot;datetime-local&quot;],input[type=&quot;date&quot;],input[type=&quot;month&quot;],input[type=&quot;time&quot;],input[type=&quot;week&quot;],input[type=&quot;number&quot;],input[type=&quot;email&quot;],input[type=&quot;url&quot;],input[type=&quot;search&quot;],input[type=&quot;tel&quot;],input[type=&quot;color&quot;],.uneditable-input{display:inline-block;height:20px;padding:4px 6px;margin-bottom:10px;font-size:14px;line-height:20px;color:#555;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;vertical-align:middle;}input,textarea,.uneditable-input{width:206px;}textarea{height:auto;}textarea,input[type=&quot;text&quot;],input[type=&quot;password&quot;],input[type=&quot;datetime&quot;],input[type=&quot;datetime-local&quot;],input[type=&quot;date&quot;],input[type=&quot;month&quot;],input[type=&quot;time&quot;],input[type=&quot;week&quot;],input[type=&quot;number&quot;],input[type=&quot;email&quot;],input[type=&quot;url&quot;],input[type=&quot;search&quot;],input[type=&quot;tel&quot;],input[type=&quot;color&quot;],.uneditable-input{background-color:#fff;border:1px solid #ccc;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,0.075);-moz-box-shadow:inset 0 1px 1px rgba(0,0,0,0.075);box-shadow:inset 0 1px 1px rgba(0,0,0,0.075);-webkit-transition:border linear .2s,box-shadow linear .2s;-moz-transition:border linear .2s,box-shadow linear .2s;-o-transition:border linear .2s,box-shadow linear .2s;transition:border linear .2s,box-shadow linear .2s;}textarea:focus,input[type=&quot;text&quot;]:focus,input[type=&quot;password&quot;]:focus,input[type=&quot;datetime&quot;]:focus,input[type=&quot;datetime-local&quot;]:focus,input[type=&quot;date&quot;]:focus,input[type=&quot;month&quot;]:focus,input[type=&quot;time&quot;]:focus,input[type=&quot;week&quot;]:focus,input[type=&quot;number&quot;]:focus,input[type=&quot;email&quot;]:focus,input[type=&quot;url&quot;]:focus,input[type=&quot;search&quot;]:focus,input[type=&quot;tel&quot;]:focus,input[type=&quot;color&quot;]:focus,.uneditable-input:focus{border-color:rgba(82,168,236,0.8);outline:0;outline:thin dotted \9;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);-moz-box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);}input[type=&quot;radio&quot;],input[type=&quot;checkbox&quot;]{margin:4px 0 0;*margin-top:0;margin-top:1px \9;line-height:normal;cursor:pointer;}input[type=&quot;file&quot;],input[type=&quot;image&quot;],input[type=&quot;submit&quot;],input[type=&quot;reset&quot;],input[type=&quot;button&quot;],input[type=&quot;radio&quot;],input[type=&quot;checkbox&quot;]{width:auto;}select,input[type=&quot;file&quot;]{height:30px;*margin-top:4px;line-height:30px;}select{width:220px;border:1px solid #ccc;background-color:#fff;}select[multiple],select[size]{height:auto;}select:focus,input[type=&quot;file&quot;]:focus,input[type=&quot;radio&quot;]:focus,input[type=&quot;checkbox&quot;]:focus{outline:thin dotted #333;outline:5px auto -webkit-focus-ring-color;outline-offset:-2px;}.uneditable-input,.uneditable-textarea{color:#999;background-color:#fcfcfc;border-color:#ccc;-webkit-box-shadow:inset 0 1px 2px rgba(0,0,0,0.025);-moz-box-shadow:inset 0 1px 2px rgba(0,0,0,0.025);box-shadow:inset 0 1px 2px rgba(0,0,0,0.025);cursor:not-allowed;}.uneditable-input{overflow:hidden;white-space:nowrap;}.uneditable-textarea{width:auto;height:auto;}input:-moz-placeholder,textarea:-moz-placeholder{color:#999;}input:-ms-input-placeholder,textarea:-ms-input-placeholder{color:#999;}input::-webkit-input-placeholder,textarea::-webkit-input-placeholder{color:#999;}.radio,.checkbox{min-height:20px;padding-left:20px;}.radio input[type=&quot;radio&quot;],.checkbox input[type=&quot;checkbox&quot;]{float:left;margin-left:-20px;}.controls&gt;.radio:first-child,.controls&gt;.checkbox:first-child{padding-top:5px;}.radio.inline,.checkbox.inline{display:inline-block;padding-top:5px;margin-bottom:0;vertical-align:middle;}.radio.inline+.radio.inline,.checkbox.inline+.checkbox.inline{margin-left:10px;}.input-mini{width:60px;}.input-small{width:90px;}.input-medium{width:150px;}.input-large{width:210px;}.input-xlarge{width:270px;}.input-xxlarge{width:530px;}input[class*=&quot;span&quot;],select[class*=&quot;span&quot;],textarea[class*=&quot;span&quot;],.uneditable-input[class*=&quot;span&quot;],.row-fluid input[class*=&quot;span&quot;],.row-fluid select[class*=&quot;span&quot;],.row-fluid textarea[class*=&quot;span&quot;],.row-fluid .uneditable-input[class*=&quot;span&quot;]{float:none;margin-left:0;}.input-append input[class*=&quot;span&quot;],.input-append .uneditable-input[class*=&quot;span&quot;],.input-prepend input[class*=&quot;span&quot;],.input-prepend .uneditable-input[class*=&quot;span&quot;],.row-fluid input[class*=&quot;span&quot;],.row-fluid select[class*=&quot;span&quot;],.row-fluid textarea[class*=&quot;span&quot;],.row-fluid .uneditable-input[class*=&quot;span&quot;],.row-fluid .input-prepend [class*=&quot;span&quot;],.row-fluid .input-append [class*=&quot;span&quot;]{display:inline-block;}input,textarea,.uneditable-input{margin-left:0;}.controls-row [class*=&quot;span&quot;]+[class*=&quot;span&quot;]{margin-left:20px;}input.span12,textarea.span12,.uneditable-input.span12{width:926px;}input.span11,textarea.span11,.uneditable-input.span11{width:846px;}input.span10,textarea.span10,.uneditable-input.span10{width:766px;}input.span9,textarea.span9,.uneditable-input.span9{width:686px;}input.span8,textarea.span8,.uneditable-input.span8{width:606px;}input.span7,textarea.span7,.uneditable-input.span7{width:526px;}input.span6,textarea.span6,.uneditable-input.span6{width:446px;}input.span5,textarea.span5,.uneditable-input.span5{width:366px;}input.span4,textarea.span4,.uneditable-input.span4{width:286px;}input.span3,textarea.span3,.uneditable-input.span3{width:206px;}input.span2,textarea.span2,.uneditable-input.span2{width:126px;}input.span1,textarea.span1,.uneditable-input.span1{width:46px;}.controls-row{*zoom:1;}.controls-row:before,.controls-row:after{display:table;content:&quot;&quot;;line-height:0;}.controls-row:after{clear:both;}.controls-row [class*=&quot;span&quot;],.row-fluid .controls-row [class*=&quot;span&quot;]{float:left;}.controls-row .checkbox[class*=&quot;span&quot;],.controls-row .radio[class*=&quot;span&quot;]{padding-top:5px;}input[disabled],select[disabled],textarea[disabled],input[readonly],select[readonly],textarea[readonly]{cursor:not-allowed;background-color:#eee;}input[type=&quot;radio&quot;][disabled],input[type=&quot;checkbox&quot;][disabled],input[type=&quot;radio&quot;][readonly],input[type=&quot;checkbox&quot;][readonly]{background-color:transparent;}.control-group.warning&gt;label,.control-group.warning .help-block,.control-group.warning .help-inline{color:#c09853;}.control-group.warning .checkbox,.control-group.warning .radio,.control-group.warning input,.control-group.warning select,.control-group.warning textarea{color:#c09853;}.control-group.warning input,.control-group.warning select,.control-group.warning textarea{border-color:#c09853;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,0.075);-moz-box-shadow:inset 0 1px 1px rgba(0,0,0,0.075);box-shadow:inset 0 1px 1px rgba(0,0,0,0.075);}.control-group.warning input:focus,.control-group.warning select:focus,.control-group.warning textarea:focus{border-color:#a47e3c;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,0.075),0 0 6px #dbc59e;-moz-box-shadow:inset 0 1px 1px rgba(0,0,0,0.075),0 0 6px #dbc59e;box-shadow:inset 0 1px 1px rgba(0,0,0,0.075),0 0 6px #dbc59e;}.control-group.warning .input-prepend .add-on,.control-group.warning .input-append .add-on{color:#c09853;background-color:#fcf8e3;border-color:#c09853;}.control-group.error&gt;label,.control-group.error .help-block,.control-group.error .help-inline{color:#b94a48;}.control-group.error .checkbox,.control-group.error .radio,.control-group.error input,.control-group.error select,.control-group.error textarea{color:#b94a48;}.control-group.error input,.control-group.error select,.control-group.error textarea{border-color:#b94a48;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,0.075);-moz-box-shadow:inset 0 1px 1px rgba(0,0,0,0.075);box-shadow:inset 0 1px 1px rgba(0,0,0,0.075);}.control-group.error input:focus,.control-group.error select:focus,.control-group.error textarea:focus{border-color:#953b39;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,0.075),0 0 6px #d59392;-moz-box-shadow:inset 0 1px 1px rgba(0,0,0,0.075),0 0 6px #d59392;box-shadow:inset 0 1px 1px rgba(0,0,0,0.075),0 0 6px #d59392;}.control-group.error .input-prepend .add-on,.control-group.error .input-append .add-on{color:#b94a48;background-color:#f2dede;border-color:#b94a48;}.control-group.success&gt;label,.control-group.success .help-block,.control-group.success .help-inline{color:#468847;}.control-group.success .checkbox,.control-group.success .radio,.control-group.success input,.control-group.success select,.control-group.success textarea{color:#468847;}.control-group.success input,.control-group.success select,.control-group.success textarea{border-color:#468847;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,0.075);-moz-box-shadow:inset 0 1px 1px rgba(0,0,0,0.075);box-shadow:inset 0 1px 1px rgba(0,0,0,0.075);}.control-group.success input:focus,.control-group.success select:focus,.control-group.success textarea:focus{border-color:#356635;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,0.075),0 0 6px #7aba7b;-moz-box-shadow:inset 0 1px 1px rgba(0,0,0,0.075),0 0 6px #7aba7b;box-shadow:inset 0 1px 1px rgba(0,0,0,0.075),0 0 6px #7aba7b;}.control-group.success .input-prepend .add-on,.control-group.success .input-append .add-on{color:#468847;background-color:#dff0d8;border-color:#468847;}.control-group.info&gt;label,.control-group.info .help-block,.control-group.info .help-inline{color:#3a87ad;}.control-group.info .checkbox,.control-group.info .radio,.control-group.info input,.control-group.info select,.control-group.info textarea{color:#3a87ad;}.control-group.info input,.control-group.info select,.control-group.info textarea{border-color:#3a87ad;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,0.075);-moz-box-shadow:inset 0 1px 1px rgba(0,0,0,0.075);box-shadow:inset 0 1px 1px rgba(0,0,0,0.075);}.control-group.info input:focus,.control-group.info select:focus,.control-group.info textarea:focus{border-color:#2d6987;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,0.075),0 0 6px #7ab5d3;-moz-box-shadow:inset 0 1px 1px rgba(0,0,0,0.075),0 0 6px #7ab5d3;box-shadow:inset 0 1px 1px rgba(0,0,0,0.075),0 0 6px #7ab5d3;}.control-group.info .input-prepend .add-on,.control-group.info .input-append .add-on{color:#3a87ad;background-color:#d9edf7;border-color:#3a87ad;}input:focus:required:invalid,textarea:focus:required:invalid,select:focus:required:invalid{color:#b94a48;border-color:#ee5f5b;}input:focus:required:invalid:focus,textarea:focus:required:invalid:focus,select:focus:required:invalid:focus{border-color:#e9322d;-webkit-box-shadow:0 0 6px #f8b9b7;-moz-box-shadow:0 0 6px #f8b9b7;box-shadow:0 0 6px #f8b9b7;}.form-actions{padding:19px 20px 20px;margin-top:20px;margin-bottom:20px;background-color:#f5f5f5;border-top:1px solid #e5e5e5;*zoom:1;}.form-actions:before,.form-actions:after{display:table;content:&quot;&quot;;line-height:0;}.form-actions:after{clear:both;}.help-block,.help-inline{color:#595959;}.help-block{display:block;margin-bottom:10px;}.help-inline{display:inline-block;*display:inline;*zoom:1;vertical-align:middle;padding-left:5px;}.input-append,.input-prepend{margin-bottom:5px;font-size:0;white-space:nowrap;}.input-append input,.input-prepend input,.input-append select,.input-prepend select,.input-append .uneditable-input,.input-prepend .uneditable-input,.input-append .dropdown-menu,.input-prepend .dropdown-menu{font-size:14px;}.input-append input,.input-prepend input,.input-append select,.input-prepend select,.input-append .uneditable-input,.input-prepend .uneditable-input{position:relative;margin-bottom:0;*margin-left:0;vertical-align:top;-webkit-border-radius:0 3px 3px 0;-moz-border-radius:0 3px 3px 0;border-radius:0 3px 3px 0;}.input-append input:focus,.input-prepend input:focus,.input-append select:focus,.input-prepend select:focus,.input-append .uneditable-input:focus,.input-prepend .uneditable-input:focus{z-index:2;}.input-append .add-on,.input-prepend .add-on{display:inline-block;width:auto;height:20px;min-width:16px;padding:4px 5px;font-size:14px;font-weight:normal;line-height:20px;text-align:center;text-shadow:0 1px 0 #fff;background-color:#eee;border:1px solid #ccc;}.input-append .add-on,.input-prepend .add-on,.input-append .btn,.input-prepend .btn{vertical-align:top;-webkit-border-radius:0;-moz-border-radius:0;border-radius:0;}.input-append .active,.input-prepend .active{background-color:#a9dba9;border-color:#46a546;}.input-prepend .add-on,.input-prepend .btn{margin-right:-1px;}.input-prepend .add-on:first-child,.input-prepend .btn:first-child{-webkit-border-radius:3px 0 0 3px;-moz-border-radius:3px 0 0 3px;border-radius:3px 0 0 3px;}.input-append input,.input-append select,.input-append .uneditable-input{-webkit-border-radius:3px 0 0 3px;-moz-border-radius:3px 0 0 3px;border-radius:3px 0 0 3px;}.input-append input+.btn-group .btn,.input-append select+.btn-group .btn,.input-append .uneditable-input+.btn-group .btn{-webkit-border-radius:0 3px 3px 0;-moz-border-radius:0 3px 3px 0;border-radius:0 3px 3px 0;}.input-append .add-on,.input-append .btn,.input-append .btn-group{margin-left:-1px;}.input-append .add-on:last-child,.input-append .btn:last-child{-webkit-border-radius:0 3px 3px 0;-moz-border-radius:0 3px 3px 0;border-radius:0 3px 3px 0;}.input-prepend.input-append input,.input-prepend.input-append select,.input-prepend.input-append .uneditable-input{-webkit-border-radius:0;-moz-border-radius:0;border-radius:0;}.input-prepend.input-append input+.btn-group .btn,.input-prepend.input-append select+.btn-group .btn,.input-prepend.input-append .uneditable-input+.btn-group .btn{-webkit-border-radius:0 3px 3px 0;-moz-border-radius:0 3px 3px 0;border-radius:0 3px 3px 0;}.input-prepend.input-append .add-on:first-child,.input-prepend.input-append .btn:first-child{margin-right:-1px;-webkit-border-radius:3px 0 0 3px;-moz-border-radius:3px 0 0 3px;border-radius:3px 0 0 3px;}.input-prepend.input-append .add-on:last-child,.input-prepend.input-append .btn:last-child{margin-left:-1px;-webkit-border-radius:0 3px 3px 0;-moz-border-radius:0 3px 3px 0;border-radius:0 3px 3px 0;}.input-prepend.input-append .btn-group:first-child{margin-left:0;}input.search-query{padding-right:14px;padding-right:4px \9;padding-left:14px;padding-left:4px \9;margin-bottom:0;-webkit-border-radius:15px;-moz-border-radius:15px;border-radius:15px;}.form-search .input-append .search-query,.form-search .input-prepend .search-query{-webkit-border-radius:0;-moz-border-radius:0;border-radius:0;}.form-search .input-append .search-query{-webkit-border-radius:14px 0 0 14px;-moz-border-radius:14px 0 0 14px;border-radius:14px 0 0 14px;}.form-search .input-append .btn{-webkit-border-radius:0 14px 14px 0;-moz-border-radius:0 14px 14px 0;border-radius:0 14px 14px 0;}.form-search .input-prepend .search-query{-webkit-border-radius:0 14px 14px 0;-moz-border-radius:0 14px 14px 0;border-radius:0 14px 14px 0;}.form-search .input-prepend .btn{-webkit-border-radius:14px 0 0 14px;-moz-border-radius:14px 0 0 14px;border-radius:14px 0 0 14px;}.form-search input,.form-inline input,.form-horizontal input,.form-search textarea,.form-inline textarea,.form-horizontal textarea,.form-search select,.form-inline select,.form-horizontal select,.form-search .help-inline,.form-inline .help-inline,.form-horizontal .help-inline,.form-search .uneditable-input,.form-inline .uneditable-input,.form-horizontal .uneditable-input,.form-search .input-prepend,.form-inline .input-prepend,.form-horizontal .input-prepend,.form-search .input-append,.form-inline .input-append,.form-horizontal .input-append{display:inline-block;*display:inline;*zoom:1;margin-bottom:0;vertical-align:middle;}.form-search .hide,.form-inline .hide,.form-horizontal .hide{display:none;}.form-search label,.form-inline label,.form-search .btn-group,.form-inline .btn-group{display:inline-block;}.form-search .input-append,.form-inline .input-append,.form-search .input-prepend,.form-inline .input-prepend{margin-bottom:0;}.form-search .radio,.form-search .checkbox,.form-inline .radio,.form-inline .checkbox{padding-left:0;margin-bottom:0;vertical-align:middle;}.form-search .radio input[type=&quot;radio&quot;],.form-search .checkbox input[type=&quot;checkbox&quot;],.form-inline .radio input[type=&quot;radio&quot;],.form-inline .checkbox input[type=&quot;checkbox&quot;]{float:left;margin-right:3px;margin-left:0;}.control-group{margin-bottom:10px;}legend+.control-group{margin-top:20px;-webkit-margin-top-collapse:separate;}.form-horizontal .control-group{margin-bottom:20px;*zoom:1;}.form-horizontal .control-group:before,.form-horizontal .control-group:after{display:table;content:&quot;&quot;;line-height:0;}.form-horizontal .control-group:after{clear:both;}.form-horizontal .control-label{float:left;width:160px;padding-top:5px;text-align:right;}.form-horizontal .controls{*display:inline-block;*padding-left:20px;margin-left:180px;*margin-left:0;}.form-horizontal .controls:first-child{*padding-left:180px;}.form-horizontal .help-block{margin-bottom:0;}.form-horizontal input+.help-block,.form-horizontal select+.help-block,.form-horizontal textarea+.help-block{margin-top:10px;}.form-horizontal .form-actions{padding-left:180px;}.btn{display:inline-block;*display:inline;*zoom:1;padding:4px 12px;margin-bottom:0;font-size:14px;line-height:20px;*line-height:20px;text-align:center;vertical-align:middle;cursor:pointer;color:#333;text-shadow:0 1px 1px rgba(255,255,255,0.75);background-color:#f5f5f5;background-image:-moz-linear-gradient(top,#fff,#e6e6e6);background-image:-webkit-gradient(linear,0 0,0 100%,from(#fff),to(#e6e6e6));background-image:-webkit-linear-gradient(top,#fff,#e6e6e6);background-image:-o-linear-gradient(top,#fff,#e6e6e6);background-image:linear-gradient(to bottom,#fff,#e6e6e6);background-repeat:repeat-x;filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffffffff',endColorstr='#ffe6e6e6',GradientType=0);border-color:#e6e6e6 #e6e6e6 #bfbfbf;border-color:rgba(0,0,0,0.1) rgba(0,0,0,0.1) rgba(0,0,0,0.25);*background-color:#e6e6e6;filter:progid:DXImageTransform.Microsoft.gradient(enabled = false);border:1px solid #bbb;*border:0;border-bottom-color:#a2a2a2;-webkit-border-radius:4px;-moz-border-radius:4px;border-radius:4px;*margin-left:.3em;-webkit-box-shadow:inset 0 1px 0 rgba(255,255,255,.2),0 1px 2px rgba(0,0,0,.05);-moz-box-shadow:inset 0 1px 0 rgba(255,255,255,.2),0 1px 2px rgba(0,0,0,.05);box-shadow:inset 0 1px 0 rgba(255,255,255,.2),0 1px 2px rgba(0,0,0,.05);}.btn:hover,.btn:active,.btn.active,.btn.disabled,.btn[disabled]{color:#333;background-color:#e6e6e6;*background-color:#d9d9d9;}.btn:active,.btn.active{background-color:#ccc \9;}.btn:first-child{*margin-left:0;}.btn:hover{color:#333;text-decoration:none;background-color:#e6e6e6;*background-color:#d9d9d9;background-position:0 -15px;-webkit-transition:background-position .1s linear;-moz-transition:background-position .1s linear;-o-transition:background-position .1s linear;transition:background-position .1s linear;}.btn:focus{outline:thin dotted #333;outline:5px auto -webkit-focus-ring-color;outline-offset:-2px;}.btn.active,.btn:active{background-color:#e6e6e6;background-color:#d9d9d9 \9;background-image:none;outline:0;-webkit-box-shadow:inset 0 2px 4px rgba(0,0,0,.15),0 1px 2px rgba(0,0,0,.05);-moz-box-shadow:inset 0 2px 4px rgba(0,0,0,.15),0 1px 2px rgba(0,0,0,.05);box-shadow:inset 0 2px 4px rgba(0,0,0,.15),0 1px 2px rgba(0,0,0,.05);}.btn.disabled,.btn[disabled]{cursor:default;background-color:#e6e6e6;background-image:none;opacity:.65;filter:alpha(opacity=65);-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none;}.btn-large{padding:11px 19px;font-size:17.5px;-webkit-border-radius:6px;-moz-border-radius:6px;border-radius:6px;}.btn-large [class^=&quot;icon-&quot;],.btn-large [class*=&quot; icon-&quot;]{margin-top:2px;}.btn-small{padding:2px 10px;font-size:11.9px;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;}.btn-small [class^=&quot;icon-&quot;],.btn-small [class*=&quot; icon-&quot;]{margin-top:0;}.btn-mini{padding:1px 6px;font-size:10.5px;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;}.btn-block{display:block;width:100%;padding-left:0;padding-right:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;}.btn-block+.btn-block{margin-top:5px;}input[type=&quot;submit&quot;].btn-block,input[type=&quot;reset&quot;].btn-block,input[type=&quot;button&quot;].btn-block{width:100%;}.btn-primary.active,.btn-warning.active,.btn-danger.active,.btn-success.active,.btn-info.active,.btn-inverse.active{color:rgba(255,255,255,0.75);}.btn{border-color:#c5c5c5;border-color:rgba(0,0,0,0.15) rgba(0,0,0,0.15) rgba(0,0,0,0.25);}.btn-primary{color:#fff;text-shadow:0 -1px 0 rgba(0,0,0,0.25);background-color:#006dcc;background-image:-moz-linear-gradient(top,#08c,#04c);background-image:-webkit-gradient(linear,0 0,0 100%,from(#08c),to(#04c));background-image:-webkit-linear-gradient(top,#08c,#04c);background-image:-o-linear-gradient(top,#08c,#04c);background-image:linear-gradient(to bottom,#08c,#04c);background-repeat:repeat-x;filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ff0088cc',endColorstr='#ff0044cc',GradientType=0);border-color:#04c #0044cc #002a80;border-color:rgba(0,0,0,0.1) rgba(0,0,0,0.1) rgba(0,0,0,0.25);*background-color:#04c;filter:progid:DXImageTransform.Microsoft.gradient(enabled = false);}.btn-primary:hover,.btn-primary:active,.btn-primary.active,.btn-primary.disabled,.btn-primary[disabled]{color:#fff;background-color:#04c;*background-color:#003bb3;}.btn-primary:active,.btn-primary.active{background-color:#039 \9;}.btn-warning{color:#fff;text-shadow:0 -1px 0 rgba(0,0,0,0.25);background-color:#faa732;background-image:-moz-linear-gradient(top,#fbb450,#f89406);background-image:-webkit-gradient(linear,0 0,0 100%,from(#fbb450),to(#f89406));background-image:-webkit-linear-gradient(top,#fbb450,#f89406);background-image:-o-linear-gradient(top,#fbb450,#f89406);background-image:linear-gradient(to bottom,#fbb450,#f89406);background-repeat:repeat-x;filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#fffbb450',endColorstr='#fff89406',GradientType=0);border-color:#f89406 #f89406 #ad6704;border-color:rgba(0,0,0,0.1) rgba(0,0,0,0.1) rgba(0,0,0,0.25);*background-color:#f89406;filter:progid:DXImageTransform.Microsoft.gradient(enabled = false);}.btn-warning:hover,.btn-warning:active,.btn-warning.active,.btn-warning.disabled,.btn-warning[disabled]{color:#fff;background-color:#f89406;*background-color:#df8505;}.btn-warning:active,.btn-warning.active{background-color:#c67605 \9;}.btn-danger{color:#fff;text-shadow:0 -1px 0 rgba(0,0,0,0.25);background-color:#da4f49;background-image:-moz-linear-gradient(top,#ee5f5b,#bd362f);background-image:-webkit-gradient(linear,0 0,0 100%,from(#ee5f5b),to(#bd362f));background-image:-webkit-linear-gradient(top,#ee5f5b,#bd362f);background-image:-o-linear-gradient(top,#ee5f5b,#bd362f);background-image:linear-gradient(to bottom,#ee5f5b,#bd362f);background-repeat:repeat-x;filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffee5f5b',endColorstr='#ffbd362f',GradientType=0);border-color:#bd362f #bd362f #802420;border-color:rgba(0,0,0,0.1) rgba(0,0,0,0.1) rgba(0,0,0,0.25);*background-color:#bd362f;filter:progid:DXImageTransform.Microsoft.gradient(enabled = false);}.btn-danger:hover,.btn-danger:active,.btn-danger.active,.btn-danger.disabled,.btn-danger[disabled]{color:#fff;background-color:#bd362f;*background-color:#a9302a;}.btn-danger:active,.btn-danger.active{background-color:#942a25 \9;}.btn-success{color:#fff;text-shadow:0 -1px 0 rgba(0,0,0,0.25);background-color:#5bb75b;background-image:-moz-linear-gradient(top,#62c462,#51a351);background-image:-webkit-gradient(linear,0 0,0 100%,from(#62c462),to(#51a351));background-image:-webkit-linear-gradient(top,#62c462,#51a351);background-image:-o-linear-gradient(top,#62c462,#51a351);background-image:linear-gradient(to bottom,#62c462,#51a351);background-repeat:repeat-x;filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ff62c462',endColorstr='#ff51a351',GradientType=0);border-color:#51a351 #51a351 #387038;border-color:rgba(0,0,0,0.1) rgba(0,0,0,0.1) rgba(0,0,0,0.25);*background-color:#51a351;filter:progid:DXImageTransform.Microsoft.gradient(enabled = false);}.btn-success:hover,.btn-success:active,.btn-success.active,.btn-success.disabled,.btn-success[disabled]{color:#fff;background-color:#51a351;*background-color:#499249;}.btn-success:active,.btn-success.active{background-color:#408140 \9;}.btn-info{color:#fff;text-shadow:0 -1px 0 rgba(0,0,0,0.25);background-color:#49afcd;background-image:-moz-linear-gradient(top,#5bc0de,#2f96b4);background-image:-webkit-gradient(linear,0 0,0 100%,from(#5bc0de),to(#2f96b4));background-image:-webkit-linear-gradient(top,#5bc0de,#2f96b4);background-image:-o-linear-gradient(top,#5bc0de,#2f96b4);background-image:linear-gradient(to bottom,#5bc0de,#2f96b4);background-repeat:repeat-x;filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ff5bc0de',endColorstr='#ff2f96b4',GradientType=0);border-color:#2f96b4 #2f96b4 #1f6377;border-color:rgba(0,0,0,0.1) rgba(0,0,0,0.1) rgba(0,0,0,0.25);*background-color:#2f96b4;filter:progid:DXImageTransform.Microsoft.gradient(enabled = false);}.btn-info:hover,.btn-info:active,.btn-info.active,.btn-info.disabled,.btn-info[disabled]{color:#fff;background-color:#2f96b4;*background-color:#2a85a0;}.btn-info:active,.btn-info.active{background-color:#24748c \9;}.btn-inverse{color:#fff;text-shadow:0 -1px 0 rgba(0,0,0,0.25);background-color:#363636;background-image:-moz-linear-gradient(top,#444,#222);background-image:-webkit-gradient(linear,0 0,0 100%,from(#444),to(#222));background-image:-webkit-linear-gradient(top,#444,#222);background-image:-o-linear-gradient(top,#444,#222);background-image:linear-gradient(to bottom,#444,#222);background-repeat:repeat-x;filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ff444444',endColorstr='#ff222222',GradientType=0);border-color:#222 #222222 #000;border-color:rgba(0,0,0,0.1) rgba(0,0,0,0.1) rgba(0,0,0,0.25);*background-color:#222;filter:progid:DXImageTransform.Microsoft.gradient(enabled = false);}.btn-inverse:hover,.btn-inverse:active,.btn-inverse.active,.btn-inverse.disabled,.btn-inverse[disabled]{color:#fff;background-color:#222;*background-color:#151515;}.btn-inverse:active,.btn-inverse.active{background-color:#080808 \9;}button.btn,input[type=&quot;submit&quot;].btn{*padding-top:3px;*padding-bottom:3px;}button.btn::-moz-focus-inner,input[type=&quot;submit&quot;].btn::-moz-focus-inner{padding:0;border:0;}button.btn.btn-large,input[type=&quot;submit&quot;].btn.btn-large{*padding-top:7px;*padding-bottom:7px;}button.btn.btn-small,input[type=&quot;submit&quot;].btn.btn-small{*padding-top:3px;*padding-bottom:3px;}button.btn.btn-mini,input[type=&quot;submit&quot;].btn.btn-mini{*padding-top:1px;*padding-bottom:1px;}.btn-link,.btn-link:active,.btn-link[disabled]{background-color:transparent;background-image:none;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none;}.btn-link{border-color:transparent;cursor:pointer;color:#08c;-webkit-border-radius:0;-moz-border-radius:0;border-radius:0;}.btn-link:hover{color:#005580;text-decoration:underline;background-color:transparent;}.btn-link[disabled]:hover{color:#333;text-decoration:none;}.btn-group{position:relative;display:inline-block;*display:inline;*zoom:1;font-size:0;vertical-align:middle;white-space:nowrap;*margin-left:.3em;}.btn-group:first-child{*margin-left:0;}.btn-group+.btn-group{margin-left:5px;}.btn-toolbar{font-size:0;margin-top:10px;margin-bottom:10px;}.btn-toolbar .btn+.btn,.btn-toolbar .btn-group+.btn,.btn-toolbar .btn+.btn-group{margin-left:5px;}.btn-group&gt;.btn{position:relative;-webkit-border-radius:0;-moz-border-radius:0;border-radius:0;}.btn-group&gt;.btn+.btn{margin-left:-1px;}.btn-group&gt;.btn,.btn-group&gt;.dropdown-menu{font-size:14px;}.btn-group&gt;.btn-mini{font-size:11px;}.btn-group&gt;.btn-small{font-size:12px;}.btn-group&gt;.btn-large{font-size:16px;}.btn-group&gt;.btn:first-child{margin-left:0;-webkit-border-top-left-radius:4px;-moz-border-radius-topleft:4px;border-top-left-radius:4px;-webkit-border-bottom-left-radius:4px;-moz-border-radius-bottomleft:4px;border-bottom-left-radius:4px;}.btn-group&gt;.btn:last-child,.btn-group&gt;.dropdown-toggle{-webkit-border-top-right-radius:4px;-moz-border-radius-topright:4px;border-top-right-radius:4px;-webkit-border-bottom-right-radius:4px;-moz-border-radius-bottomright:4px;border-bottom-right-radius:4px;}.btn-group&gt;.btn.large:first-child{margin-left:0;-webkit-border-top-left-radius:6px;-moz-border-radius-topleft:6px;border-top-left-radius:6px;-webkit-border-bottom-left-radius:6px;-moz-border-radius-bottomleft:6px;border-bottom-left-radius:6px;}.btn-group&gt;.btn.large:last-child,.btn-group&gt;.large.dropdown-toggle{-webkit-border-top-right-radius:6px;-moz-border-radius-topright:6px;border-top-right-radius:6px;-webkit-border-bottom-right-radius:6px;-moz-border-radius-bottomright:6px;border-bottom-right-radius:6px;}.btn-group&gt;.btn:hover,.btn-group&gt;.btn:focus,.btn-group&gt;.btn:active,.btn-group&gt;.btn.active{z-index:2;}.btn-group .dropdown-toggle:active,.btn-group.open .dropdown-toggle{outline:0;}.btn-group&gt;.btn+.dropdown-toggle{padding-left:8px;padding-right:8px;-webkit-box-shadow:inset 1px 0 0 rgba(255,255,255,.125),inset 0 1px 0 rgba(255,255,255,.2),0 1px 2px rgba(0,0,0,.05);-moz-box-shadow:inset 1px 0 0 rgba(255,255,255,.125),inset 0 1px 0 rgba(255,255,255,.2),0 1px 2px rgba(0,0,0,.05);box-shadow:inset 1px 0 0 rgba(255,255,255,.125),inset 0 1px 0 rgba(255,255,255,.2),0 1px 2px rgba(0,0,0,.05);*padding-top:5px;*padding-bottom:5px;}.btn-group&gt;.btn-mini+.dropdown-toggle{padding-left:5px;padding-right:5px;*padding-top:2px;*padding-bottom:2px;}.btn-group&gt;.btn-small+.dropdown-toggle{*padding-top:5px;*padding-bottom:4px;}.btn-group&gt;.btn-large+.dropdown-toggle{padding-left:12px;padding-right:12px;*padding-top:7px;*padding-bottom:7px;}.btn-group.open .dropdown-toggle{background-image:none;-webkit-box-shadow:inset 0 2px 4px rgba(0,0,0,.15),0 1px 2px rgba(0,0,0,.05);-moz-box-shadow:inset 0 2px 4px rgba(0,0,0,.15),0 1px 2px rgba(0,0,0,.05);box-shadow:inset 0 2px 4px rgba(0,0,0,.15),0 1px 2px rgba(0,0,0,.05);}.btn-group.open .btn.dropdown-toggle{background-color:#e6e6e6;}.btn-group.open .btn-primary.dropdown-toggle{background-color:#04c;}.btn-group.open .btn-warning.dropdown-toggle{background-color:#f89406;}.btn-group.open .btn-danger.dropdown-toggle{background-color:#bd362f;}.btn-group.open .btn-success.dropdown-toggle{background-color:#51a351;}.btn-group.open .btn-info.dropdown-toggle{background-color:#2f96b4;}.btn-group.open .btn-inverse.dropdown-toggle{background-color:#222;}.btn .caret{margin-top:8px;margin-left:0;}.btn-mini .caret,.btn-small .caret,.btn-large .caret{margin-top:6px;}.btn-large .caret{border-left-width:5px;border-right-width:5px;border-top-width:5px;}.dropup .btn-large .caret{border-bottom-width:5px;}.btn-primary .caret,.btn-warning .caret,.btn-danger .caret,.btn-info .caret,.btn-success .caret,.btn-inverse .caret{border-top-color:#fff;border-bottom-color:#fff;}.btn-group-vertical{display:inline-block;*display:inline;*zoom:1;}.btn-group-vertical .btn{display:block;float:none;width:100%;-webkit-border-radius:0;-moz-border-radius:0;border-radius:0;}.btn-group-vertical .btn+.btn{margin-left:0;margin-top:-1px;}.btn-group-vertical .btn:first-child{-webkit-border-radius:4px 4px 0 0;-moz-border-radius:4px 4px 0 0;border-radius:4px 4px 0 0;}.btn-group-vertical .btn:last-child{-webkit-border-radius:0 0 4px 4px;-moz-border-radius:0 0 4px 4px;border-radius:0 0 4px 4px;}.btn-group-vertical .btn-large:first-child{-webkit-border-radius:6px 6px 0 0;-moz-border-radius:6px 6px 0 0;border-radius:6px 6px 0 0;}.btn-group-vertical .btn-large:last-child{-webkit-border-radius:0 0 6px 6px;-moz-border-radius:0 0 6px 6px;border-radius:0 0 6px 6px;}.nav{margin-left:0;margin-bottom:20px;list-style:none;}.nav&gt;li&gt;a{display:block;}.nav&gt;li&gt;a:hover{text-decoration:none;background-color:#eee;}.nav&gt;.pull-right{float:right;}.nav-header{display:block;padding:3px 15px;font-size:11px;font-weight:bold;line-height:20px;color:#999;text-shadow:0 1px 0 rgba(255,255,255,0.5);text-transform:uppercase;}.nav li+.nav-header{margin-top:9px;}.nav-list{padding-left:15px;padding-right:15px;margin-bottom:0;}.nav-list&gt;li&gt;a,.nav-list .nav-header{margin-left:-15px;margin-right:-15px;text-shadow:0 1px 0 rgba(255,255,255,0.5);}.nav-list&gt;li&gt;a{padding:3px 15px;}.nav-list&gt;.active&gt;a,.nav-list&gt;.active&gt;a:hover{color:#fff;text-shadow:0 -1px 0 rgba(0,0,0,0.2);background-color:#08c;}.nav-list [class^=&quot;icon-&quot;],.nav-list [class*=&quot; icon-&quot;]{margin-right:2px;}.nav-list .divider{*width:100%;height:1px;margin:9px 1px;*margin:-5px 0 5px;overflow:hidden;background-color:#e5e5e5;border-bottom:1px solid #fff;}.nav-tabs,.nav-pills{*zoom:1;}.nav-tabs:before,.nav-pills:before,.nav-tabs:after,.nav-pills:after{display:table;content:&quot;&quot;;line-height:0;}.nav-tabs:after,.nav-pills:after{clear:both;}.nav-tabs&gt;li,.nav-pills&gt;li{float:left;}.nav-tabs&gt;li&gt;a,.nav-pills&gt;li&gt;a{padding-right:12px;padding-left:12px;margin-right:2px;line-height:14px;}.nav-tabs{border-bottom:1px solid #ddd;}.nav-tabs&gt;li{margin-bottom:-1px;}.nav-tabs&gt;li&gt;a{padding-top:8px;padding-bottom:8px;line-height:20px;border:1px solid transparent;-webkit-border-radius:4px 4px 0 0;-moz-border-radius:4px 4px 0 0;border-radius:4px 4px 0 0;}.nav-tabs&gt;li&gt;a:hover{border-color:#eee #eeeeee #ddd;}.nav-tabs&gt;.active&gt;a,.nav-tabs&gt;.active&gt;a:hover{color:#555;background-color:#fff;border:1px solid #ddd;border-bottom-color:transparent;cursor:default;}.nav-pills&gt;li&gt;a{padding-top:8px;padding-bottom:8px;margin-top:2px;margin-bottom:2px;-webkit-border-radius:5px;-moz-border-radius:5px;border-radius:5px;}.nav-pills&gt;.active&gt;a,.nav-pills&gt;.active&gt;a:hover{color:#fff;background-color:#08c;}.nav-stacked&gt;li{float:none;}.nav-stacked&gt;li&gt;a{margin-right:0;}.nav-tabs.nav-stacked{border-bottom:0;}.nav-tabs.nav-stacked&gt;li&gt;a{border:1px solid #ddd;-webkit-border-radius:0;-moz-border-radius:0;border-radius:0;}.nav-tabs.nav-stacked&gt;li:first-child&gt;a{-webkit-border-top-right-radius:4px;-moz-border-radius-topright:4px;border-top-right-radius:4px;-webkit-border-top-left-radius:4px;-moz-border-radius-topleft:4px;border-top-left-radius:4px;}.nav-tabs.nav-stacked&gt;li:last-child&gt;a{-webkit-border-bottom-right-radius:4px;-moz-border-radius-bottomright:4px;border-bottom-right-radius:4px;-webkit-border-bottom-left-radius:4px;-moz-border-radius-bottomleft:4px;border-bottom-left-radius:4px;}.nav-tabs.nav-stacked&gt;li&gt;a:hover{border-color:#ddd;z-index:2;}.nav-pills.nav-stacked&gt;li&gt;a{margin-bottom:3px;}.nav-pills.nav-stacked&gt;li:last-child&gt;a{margin-bottom:1px;}.nav-tabs .dropdown-menu{-webkit-border-radius:0 0 6px 6px;-moz-border-radius:0 0 6px 6px;border-radius:0 0 6px 6px;}.nav-pills .dropdown-menu{-webkit-border-radius:6px;-moz-border-radius:6px;border-radius:6px;}.nav .dropdown-toggle .caret{border-top-color:#08c;border-bottom-color:#08c;margin-top:6px;}.nav .dropdown-toggle:hover .caret{border-top-color:#005580;border-bottom-color:#005580;}.nav-tabs .dropdown-toggle .caret{margin-top:8px;}.nav .active .dropdown-toggle .caret{border-top-color:#fff;border-bottom-color:#fff;}.nav-tabs .active .dropdown-toggle .caret{border-top-color:#555;border-bottom-color:#555;}.nav&gt;.dropdown.active&gt;a:hover{cursor:pointer;}.nav-tabs .open .dropdown-toggle,.nav-pills .open .dropdown-toggle,.nav&gt;li.dropdown.open.active&gt;a:hover{color:#fff;background-color:#999;border-color:#999;}.nav li.dropdown.open .caret,.nav li.dropdown.open.active .caret,.nav li.dropdown.open a:hover .caret{border-top-color:#fff;border-bottom-color:#fff;opacity:1;filter:alpha(opacity=100);}.tabs-stacked .open&gt;a:hover{border-color:#999;}.tabbable{*zoom:1;}.tabbable:before,.tabbable:after{display:table;content:&quot;&quot;;line-height:0;}.tabbable:after{clear:both;}.tab-content{overflow:auto;}.tabs-below&gt;.nav-tabs,.tabs-right&gt;.nav-tabs,.tabs-left&gt;.nav-tabs{border-bottom:0;}.tab-content&gt;.tab-pane,.pill-content&gt;.pill-pane{display:none;}.tab-content&gt;.active,.pill-content&gt;.active{display:block;}.tabs-below&gt;.nav-tabs{border-top:1px solid #ddd;}.tabs-below&gt;.nav-tabs&gt;li{margin-top:-1px;margin-bottom:0;}.tabs-below&gt;.nav-tabs&gt;li&gt;a{-webkit-border-radius:0 0 4px 4px;-moz-border-radius:0 0 4px 4px;border-radius:0 0 4px 4px;}.tabs-below&gt;.nav-tabs&gt;li&gt;a:hover{border-bottom-color:transparent;border-top-color:#ddd;}.tabs-below&gt;.nav-tabs&gt;.active&gt;a,.tabs-below&gt;.nav-tabs&gt;.active&gt;a:hover{border-color:transparent #ddd #ddd #ddd;}.tabs-left&gt;.nav-tabs&gt;li,.tabs-right&gt;.nav-tabs&gt;li{float:none;}.tabs-left&gt;.nav-tabs&gt;li&gt;a,.tabs-right&gt;.nav-tabs&gt;li&gt;a{min-width:74px;margin-right:0;margin-bottom:3px;}.tabs-left&gt;.nav-tabs{float:left;margin-right:19px;border-right:1px solid #ddd;}.tabs-left&gt;.nav-tabs&gt;li&gt;a{margin-right:-1px;-webkit-border-radius:4px 0 0 4px;-moz-border-radius:4px 0 0 4px;border-radius:4px 0 0 4px;}.tabs-left&gt;.nav-tabs&gt;li&gt;a:hover{border-color:#eee #dddddd #eee #eeeeee;}.tabs-left&gt;.nav-tabs .active&gt;a,.tabs-left&gt;.nav-tabs .active&gt;a:hover{border-color:#ddd transparent #ddd #ddd;*border-right-color:#fff;}.tabs-right&gt;.nav-tabs{float:right;margin-left:19px;border-left:1px solid #ddd;}.tabs-right&gt;.nav-tabs&gt;li&gt;a{margin-left:-1px;-webkit-border-radius:0 4px 4px 0;-moz-border-radius:0 4px 4px 0;border-radius:0 4px 4px 0;}.tabs-right&gt;.nav-tabs&gt;li&gt;a:hover{border-color:#eee #eeeeee #eee #dddddd;}.tabs-right&gt;.nav-tabs .active&gt;a,.tabs-right&gt;.nav-tabs .active&gt;a:hover{border-color:#ddd #ddd #ddd transparent;*border-left-color:#fff;}.nav&gt;.disabled&gt;a{color:#999;}.nav&gt;.disabled&gt;a:hover{text-decoration:none;background-color:transparent;cursor:default;}.navbar{overflow:visible;margin-bottom:20px;color:#777;*position:relative;*z-index:2;}.navbar-inner{min-height:40px;padding-left:20px;padding-right:20px;background-color:#fafafa;background-image:-moz-linear-gradient(top,#fff,#f2f2f2);background-image:-webkit-gradient(linear,0 0,0 100%,from(#fff),to(#f2f2f2));background-image:-webkit-linear-gradient(top,#fff,#f2f2f2);background-image:-o-linear-gradient(top,#fff,#f2f2f2);background-image:linear-gradient(to bottom,#fff,#f2f2f2);background-repeat:repeat-x;filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffffffff',endColorstr='#fff2f2f2',GradientType=0);border:1px solid #d4d4d4;-webkit-border-radius:4px;-moz-border-radius:4px;border-radius:4px;-webkit-box-shadow:0 1px 4px rgba(0,0,0,0.065);-moz-box-shadow:0 1px 4px rgba(0,0,0,0.065);box-shadow:0 1px 4px rgba(0,0,0,0.065);*zoom:1;}.navbar-inner:before,.navbar-inner:after{display:table;content:&quot;&quot;;line-height:0;}.navbar-inner:after{clear:both;}.navbar .container{width:auto;}.nav-collapse.collapse{height:auto;overflow:visible;}.navbar .brand{float:left;display:block;padding:10px 20px 10px;margin-left:-20px;font-size:20px;font-weight:200;color:#777;text-shadow:0 1px 0 #fff;}.navbar .brand:hover{text-decoration:none;}.navbar-text{margin-bottom:0;line-height:40px;}.navbar-link{color:#777;}.navbar-link:hover{color:#333;}.navbar .divider-vertical{height:40px;margin:0 9px;border-left:1px solid #f2f2f2;border-right:1px solid #fff;}.navbar .btn,.navbar .btn-group{margin-top:5px;}.navbar .btn-group .btn,.navbar .input-prepend .btn,.navbar .input-append .btn{margin-top:0;}.navbar-form{margin-bottom:0;*zoom:1;}.navbar-form:before,.navbar-form:after{display:table;content:&quot;&quot;;line-height:0;}.navbar-form:after{clear:both;}.navbar-form input,.navbar-form select,.navbar-form .radio,.navbar-form .checkbox{margin-top:5px;}.navbar-form input,.navbar-form select,.navbar-form .btn{display:inline-block;margin-bottom:0;}.navbar-form input[type=&quot;image&quot;],.navbar-form input[type=&quot;checkbox&quot;],.navbar-form input[type=&quot;radio&quot;]{margin-top:3px;}.navbar-form .input-append,.navbar-form .input-prepend{margin-top:6px;white-space:nowrap;}.navbar-form .input-append input,.navbar-form .input-prepend input{margin-top:0;}.navbar-search{position:relative;float:left;margin-top:5px;margin-bottom:0;}.navbar-search .search-query{margin-bottom:0;padding:4px 14px;font-family:&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:13px;font-weight:normal;line-height:1;-webkit-border-radius:15px;-moz-border-radius:15px;border-radius:15px;}.navbar-static-top{position:static;margin-bottom:0;}.navbar-static-top .navbar-inner{-webkit-border-radius:0;-moz-border-radius:0;border-radius:0;}.navbar-fixed-top,.navbar-fixed-bottom{position:fixed;right:0;left:0;z-index:1030;margin-bottom:0;}.navbar-fixed-top .navbar-inner,.navbar-static-top .navbar-inner{border-width:0 0 1px;}.navbar-fixed-bottom .navbar-inner{border-width:1px 0 0;}.navbar-fixed-top .navbar-inner,.navbar-fixed-bottom .navbar-inner{padding-left:0;padding-right:0;-webkit-border-radius:0;-moz-border-radius:0;border-radius:0;}.navbar-static-top .container,.navbar-fixed-top .container,.navbar-fixed-bottom .container{width:940px;}.navbar-fixed-top{top:0;}.navbar-fixed-top .navbar-inner,.navbar-static-top .navbar-inner{-webkit-box-shadow:0 1px 10px rgba(0,0,0,.1);-moz-box-shadow:0 1px 10px rgba(0,0,0,.1);box-shadow:0 1px 10px rgba(0,0,0,.1);}.navbar-fixed-bottom{bottom:0;}.navbar-fixed-bottom .navbar-inner{-webkit-box-shadow:0 -1px 10px rgba(0,0,0,.1);-moz-box-shadow:0 -1px 10px rgba(0,0,0,.1);box-shadow:0 -1px 10px rgba(0,0,0,.1);}.navbar .nav{position:relative;left:0;display:block;float:left;margin:0 10px 0 0;}.navbar .nav.pull-right{float:right;margin-right:0;}.navbar .nav&gt;li{float:left;}.navbar .nav&gt;li&gt;a{float:none;padding:10px 15px 10px;color:#777;text-decoration:none;text-shadow:0 1px 0 #fff;}.navbar .nav .dropdown-toggle .caret{margin-top:8px;}.navbar .nav&gt;li&gt;a:focus,.navbar .nav&gt;li&gt;a:hover{background-color:transparent;color:#333;text-decoration:none;}.navbar .nav&gt;.active&gt;a,.navbar .nav&gt;.active&gt;a:hover,.navbar .nav&gt;.active&gt;a:focus{color:#555;text-decoration:none;background-color:#e5e5e5;-webkit-box-shadow:inset 0 3px 8px rgba(0,0,0,0.125);-moz-box-shadow:inset 0 3px 8px rgba(0,0,0,0.125);box-shadow:inset 0 3px 8px rgba(0,0,0,0.125);}.navbar .btn-navbar{display:none;float:right;padding:7px 10px;margin-left:5px;margin-right:5px;color:#fff;text-shadow:0 -1px 0 rgba(0,0,0,0.25);background-color:#ededed;background-image:-moz-linear-gradient(top,#f2f2f2,#e5e5e5);background-image:-webkit-gradient(linear,0 0,0 100%,from(#f2f2f2),to(#e5e5e5));background-image:-webkit-linear-gradient(top,#f2f2f2,#e5e5e5);background-image:-o-linear-gradient(top,#f2f2f2,#e5e5e5);background-image:linear-gradient(to bottom,#f2f2f2,#e5e5e5);background-repeat:repeat-x;filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#fff2f2f2',endColorstr='#ffe5e5e5',GradientType=0);border-color:#e5e5e5 #e5e5e5 #bfbfbf;border-color:rgba(0,0,0,0.1) rgba(0,0,0,0.1) rgba(0,0,0,0.25);*background-color:#e5e5e5;filter:progid:DXImageTransform.Microsoft.gradient(enabled = false);-webkit-box-shadow:inset 0 1px 0 rgba(255,255,255,.1),0 1px 0 rgba(255,255,255,.075);-moz-box-shadow:inset 0 1px 0 rgba(255,255,255,.1),0 1px 0 rgba(255,255,255,.075);box-shadow:inset 0 1px 0 rgba(255,255,255,.1),0 1px 0 rgba(255,255,255,.075);}.navbar .btn-navbar:hover,.navbar .btn-navbar:active,.navbar .btn-navbar.active,.navbar .btn-navbar.disabled,.navbar .btn-navbar[disabled]{color:#fff;background-color:#e5e5e5;*background-color:#d9d9d9;}.navbar .btn-navbar:active,.navbar .btn-navbar.active{background-color:#ccc \9;}.navbar .btn-navbar .icon-bar{display:block;width:18px;height:2px;background-color:#f5f5f5;-webkit-border-radius:1px;-moz-border-radius:1px;border-radius:1px;-webkit-box-shadow:0 1px 0 rgba(0,0,0,0.25);-moz-box-shadow:0 1px 0 rgba(0,0,0,0.25);box-shadow:0 1px 0 rgba(0,0,0,0.25);}.btn-navbar .icon-bar+.icon-bar{margin-top:3px;}.navbar .nav&gt;li&gt;.dropdown-menu:before{content:'';display:inline-block;border-left:7px solid transparent;border-right:7px solid transparent;border-bottom:7px solid #ccc;border-bottom-color:rgba(0,0,0,0.2);position:absolute;top:-7px;left:9px;}.navbar .nav&gt;li&gt;.dropdown-menu:after{content:'';display:inline-block;border-left:6px solid transparent;border-right:6px solid transparent;border-bottom:6px solid #fff;position:absolute;top:-6px;left:10px;}.navbar-fixed-bottom .nav&gt;li&gt;.dropdown-menu:before{border-top:7px solid #ccc;border-top-color:rgba(0,0,0,0.2);border-bottom:0;bottom:-7px;top:auto;}.navbar-fixed-bottom .nav&gt;li&gt;.dropdown-menu:after{border-top:6px solid #fff;border-bottom:0;bottom:-6px;top:auto;}.navbar .nav li.dropdown.open&gt;.dropdown-toggle,.navbar .nav li.dropdown.active&gt;.dropdown-toggle,.navbar .nav li.dropdown.open.active&gt;.dropdown-toggle{background-color:#e5e5e5;color:#555;}.navbar .nav li.dropdown&gt;.dropdown-toggle .caret{border-top-color:#777;border-bottom-color:#777;}.navbar .nav li.dropdown.open&gt;.dropdown-toggle .caret,.navbar .nav li.dropdown.active&gt;.dropdown-toggle .caret,.navbar .nav li.dropdown.open.active&gt;.dropdown-toggle .caret{border-top-color:#555;border-bottom-color:#555;}.navbar .pull-right&gt;li&gt;.dropdown-menu,.navbar .nav&gt;li&gt;.dropdown-menu.pull-right{left:auto;right:0;}.navbar .pull-right&gt;li&gt;.dropdown-menu:before,.navbar .nav&gt;li&gt;.dropdown-menu.pull-right:before{left:auto;right:12px;}.navbar .pull-right&gt;li&gt;.dropdown-menu:after,.navbar .nav&gt;li&gt;.dropdown-menu.pull-right:after{left:auto;right:13px;}.navbar .pull-right&gt;li&gt;.dropdown-menu .dropdown-menu,.navbar .nav&gt;li&gt;.dropdown-menu.pull-right .dropdown-menu{left:auto;right:100%;margin-left:0;margin-right:-1px;-webkit-border-radius:6px 0 6px 6px;-moz-border-radius:6px 0 6px 6px;border-radius:6px 0 6px 6px;}.navbar-inverse{color:#999;}.navbar-inverse .navbar-inner{background-color:#1b1b1b;background-image:-moz-linear-gradient(top,#222,#111);background-image:-webkit-gradient(linear,0 0,0 100%,from(#222),to(#111));background-image:-webkit-linear-gradient(top,#222,#111);background-image:-o-linear-gradient(top,#222,#111);background-image:linear-gradient(to bottom,#222,#111);background-repeat:repeat-x;filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ff222222',endColorstr='#ff111111',GradientType=0);border-color:#252525;}.navbar-inverse .brand,.navbar-inverse .nav&gt;li&gt;a{color:#999;text-shadow:0 -1px 0 rgba(0,0,0,0.25);}.navbar-inverse .brand:hover,.navbar-inverse .nav&gt;li&gt;a:hover{color:#fff;}.navbar-inverse .nav&gt;li&gt;a:focus,.navbar-inverse .nav&gt;li&gt;a:hover{background-color:transparent;color:#fff;}.navbar-inverse .nav .active&gt;a,.navbar-inverse .nav .active&gt;a:hover,.navbar-inverse .nav .active&gt;a:focus{color:#fff;background-color:#111;}.navbar-inverse .navbar-link{color:#999;}.navbar-inverse .navbar-link:hover{color:#fff;}.navbar-inverse .divider-vertical{border-left-color:#111;border-right-color:#222;}.navbar-inverse .nav li.dropdown.open&gt;.dropdown-toggle,.navbar-inverse .nav li.dropdown.active&gt;.dropdown-toggle,.navbar-inverse .nav li.dropdown.open.active&gt;.dropdown-toggle{background-color:#111;color:#fff;}.navbar-inverse .nav li.dropdown&gt;.dropdown-toggle .caret{border-top-color:#999;border-bottom-color:#999;}.navbar-inverse .nav li.dropdown.open&gt;.dropdown-toggle .caret,.navbar-inverse .nav li.dropdown.active&gt;.dropdown-toggle .caret,.navbar-inverse .nav li.dropdown.open.active&gt;.dropdown-toggle .caret{border-top-color:#fff;border-bottom-color:#fff;}.navbar-inverse .navbar-search .search-query{color:#fff;background-color:#515151;border-color:#111;-webkit-box-shadow:inset 0 1px 2px rgba(0,0,0,.1),0 1px 0 rgba(255,255,255,.15);-moz-box-shadow:inset 0 1px 2px rgba(0,0,0,.1),0 1px 0 rgba(255,255,255,.15);box-shadow:inset 0 1px 2px rgba(0,0,0,.1),0 1px 0 rgba(255,255,255,.15);-webkit-transition:none;-moz-transition:none;-o-transition:none;transition:none;}.navbar-inverse .navbar-search .search-query:-moz-placeholder{color:#ccc;}.navbar-inverse .navbar-search .search-query:-ms-input-placeholder{color:#ccc;}.navbar-inverse .navbar-search .search-query::-webkit-input-placeholder{color:#ccc;}.navbar-inverse .navbar-search .search-query:focus,.navbar-inverse .navbar-search .search-query.focused{padding:5px 15px;color:#333;text-shadow:0 1px 0 #fff;background-color:#fff;border:0;-webkit-box-shadow:0 0 3px rgba(0,0,0,0.15);-moz-box-shadow:0 0 3px rgba(0,0,0,0.15);box-shadow:0 0 3px rgba(0,0,0,0.15);outline:0;}.navbar-inverse .btn-navbar{color:#fff;text-shadow:0 -1px 0 rgba(0,0,0,0.25);background-color:#0e0e0e;background-image:-moz-linear-gradient(top,#151515,#040404);background-image:-webkit-gradient(linear,0 0,0 100%,from(#151515),to(#040404));background-image:-webkit-linear-gradient(top,#151515,#040404);background-image:-o-linear-gradient(top,#151515,#040404);background-image:linear-gradient(to bottom,#151515,#040404);background-repeat:repeat-x;filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ff151515',endColorstr='#ff040404',GradientType=0);border-color:#040404 #040404 #000;border-color:rgba(0,0,0,0.1) rgba(0,0,0,0.1) rgba(0,0,0,0.25);*background-color:#040404;filter:progid:DXImageTransform.Microsoft.gradient(enabled = false);}.navbar-inverse .btn-navbar:hover,.navbar-inverse .btn-navbar:active,.navbar-inverse .btn-navbar.active,.navbar-inverse .btn-navbar.disabled,.navbar-inverse .btn-navbar[disabled]{color:#fff;background-color:#040404;*background-color:#000;}.navbar-inverse .btn-navbar:active,.navbar-inverse .btn-navbar.active{background-color:#000 \9;}.breadcrumb{padding:8px 15px;margin:0 0 20px;list-style:none;background-color:#f5f5f5;-webkit-border-radius:4px;-moz-border-radius:4px;border-radius:4px;}.breadcrumb li{display:inline-block;*display:inline;*zoom:1;text-shadow:0 1px 0 #fff;}.breadcrumb .divider{padding:0 5px;color:#ccc;}.breadcrumb .active{color:#999;}.pagination{margin:20px 0;}.pagination ul{display:inline-block;*display:inline;*zoom:1;margin-left:0;margin-bottom:0;-webkit-border-radius:4px;-moz-border-radius:4px;border-radius:4px;-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.05);-moz-box-shadow:0 1px 2px rgba(0,0,0,0.05);box-shadow:0 1px 2px rgba(0,0,0,0.05);}.pagination ul&gt;li{display:inline;}.pagination ul&gt;li&gt;a,.pagination ul&gt;li&gt;span{float:left;padding:4px 12px;line-height:20px;text-decoration:none;background-color:#fff;border:1px solid #ddd;border-left-width:0;}.pagination ul&gt;li&gt;a:hover,.pagination ul&gt;.active&gt;a,.pagination ul&gt;.active&gt;span{background-color:#f5f5f5;}.pagination ul&gt;.active&gt;a,.pagination ul&gt;.active&gt;span{color:#999;cursor:default;}.pagination ul&gt;.disabled&gt;span,.pagination ul&gt;.disabled&gt;a,.pagination ul&gt;.disabled&gt;a:hover{color:#999;background-color:transparent;cursor:default;}.pagination ul&gt;li:first-child&gt;a,.pagination ul&gt;li:first-child&gt;span{border-left-width:1px;-webkit-border-top-left-radius:4px;-moz-border-radius-topleft:4px;border-top-left-radius:4px;-webkit-border-bottom-left-radius:4px;-moz-border-radius-bottomleft:4px;border-bottom-left-radius:4px;}.pagination ul&gt;li:last-child&gt;a,.pagination ul&gt;li:last-child&gt;span{-webkit-border-top-right-radius:4px;-moz-border-radius-topright:4px;border-top-right-radius:4px;-webkit-border-bottom-right-radius:4px;-moz-border-radius-bottomright:4px;border-bottom-right-radius:4px;}.pagination-centered{text-align:center;}.pagination-right{text-align:right;}.pagination-large ul&gt;li&gt;a,.pagination-large ul&gt;li&gt;span{padding:11px 19px;font-size:17.5px;}.pagination-large ul&gt;li:first-child&gt;a,.pagination-large ul&gt;li:first-child&gt;span{-webkit-border-top-left-radius:6px;-moz-border-radius-topleft:6px;border-top-left-radius:6px;-webkit-border-bottom-left-radius:6px;-moz-border-radius-bottomleft:6px;border-bottom-left-radius:6px;}.pagination-large ul&gt;li:last-child&gt;a,.pagination-large ul&gt;li:last-child&gt;span{-webkit-border-top-right-radius:6px;-moz-border-radius-topright:6px;border-top-right-radius:6px;-webkit-border-bottom-right-radius:6px;-moz-border-radius-bottomright:6px;border-bottom-right-radius:6px;}.pagination-mini ul&gt;li:first-child&gt;a,.pagination-small ul&gt;li:first-child&gt;a,.pagination-mini ul&gt;li:first-child&gt;span,.pagination-small ul&gt;li:first-child&gt;span{-webkit-border-top-left-radius:3px;-moz-border-radius-topleft:3px;border-top-left-radius:3px;-webkit-border-bottom-left-radius:3px;-moz-border-radius-bottomleft:3px;border-bottom-left-radius:3px;}.pagination-mini ul&gt;li:last-child&gt;a,.pagination-small ul&gt;li:last-child&gt;a,.pagination-mini ul&gt;li:last-child&gt;span,.pagination-small ul&gt;li:last-child&gt;span{-webkit-border-top-right-radius:3px;-moz-border-radius-topright:3px;border-top-right-radius:3px;-webkit-border-bottom-right-radius:3px;-moz-border-radius-bottomright:3px;border-bottom-right-radius:3px;}.pagination-small ul&gt;li&gt;a,.pagination-small ul&gt;li&gt;span{padding:2px 10px;font-size:11.9px;}.pagination-mini ul&gt;li&gt;a,.pagination-mini ul&gt;li&gt;span{padding:1px 6px;font-size:10.5px;}.pager{margin:20px 0;list-style:none;text-align:center;*zoom:1;}.pager:before,.pager:after{display:table;content:&quot;&quot;;line-height:0;}.pager:after{clear:both;}.pager li{display:inline;}.pager li&gt;a,.pager li&gt;span{display:inline-block;padding:5px 14px;background-color:#fff;border:1px solid #ddd;-webkit-border-radius:15px;-moz-border-radius:15px;border-radius:15px;}.pager li&gt;a:hover{text-decoration:none;background-color:#f5f5f5;}.pager .next&gt;a,.pager .next&gt;span{float:right;}.pager .previous&gt;a,.pager .previous&gt;span{float:left;}.pager .disabled&gt;a,.pager .disabled&gt;a:hover,.pager .disabled&gt;span{color:#999;background-color:#fff;cursor:default;}.thumbnails{margin-left:-20px;list-style:none;*zoom:1;}.thumbnails:before,.thumbnails:after{display:table;content:&quot;&quot;;line-height:0;}.thumbnails:after{clear:both;}.row-fluid .thumbnails{margin-left:0;}.thumbnails&gt;li{float:left;margin-bottom:20px;margin-left:20px;}.thumbnail{display:block;padding:4px;line-height:20px;border:1px solid #ddd;-webkit-border-radius:4px;-moz-border-radius:4px;border-radius:4px;-webkit-box-shadow:0 1px 3px rgba(0,0,0,0.055);-moz-box-shadow:0 1px 3px rgba(0,0,0,0.055);box-shadow:0 1px 3px rgba(0,0,0,0.055);-webkit-transition:all .2s ease-in-out;-moz-transition:all .2s ease-in-out;-o-transition:all .2s ease-in-out;transition:all .2s ease-in-out;}a.thumbnail:hover{border-color:#08c;-webkit-box-shadow:0 1px 4px rgba(0,105,214,0.25);-moz-box-shadow:0 1px 4px rgba(0,105,214,0.25);box-shadow:0 1px 4px rgba(0,105,214,0.25);}.thumbnail&gt;img{display:block;max-width:100%;margin-left:auto;margin-right:auto;}.thumbnail .caption{padding:9px;color:#555;}.alert{padding:8px 35px 8px 14px;margin-bottom:20px;text-shadow:0 1px 0 rgba(255,255,255,0.5);background-color:#fcf8e3;border:1px solid #fbeed5;-webkit-border-radius:4px;-moz-border-radius:4px;border-radius:4px;color:#c09853;}.alert h4{margin:0;}.alert .close{position:relative;top:-2px;right:-21px;line-height:20px;}.alert-success{background-color:#dff0d8;border-color:#d6e9c6;color:#468847;}.alert-danger,.alert-error{background-color:#f2dede;border-color:#eed3d7;color:#b94a48;}.alert-info{background-color:#d9edf7;border-color:#bce8f1;color:#3a87ad;}.alert-block{padding-top:14px;padding-bottom:14px;}.alert-block&gt;p,.alert-block&gt;ul{margin-bottom:0;}.alert-block p+p{margin-top:5px;}.tooltip{position:absolute;z-index:1030;display:block;visibility:visible;padding:5px;font-size:11px;opacity:0;filter:alpha(opacity=0);}.tooltip.in{opacity:.8;filter:alpha(opacity=80);}.tooltip.top{margin-top:-3px;}.tooltip.right{margin-left:3px;}.tooltip.bottom{margin-top:3px;}.tooltip.left{margin-left:-3px;}.tooltip-inner{max-width:200px;padding:3px 8px;color:#fff;text-align:center;text-decoration:none;background-color:#000;-webkit-border-radius:4px;-moz-border-radius:4px;border-radius:4px;}.tooltip-arrow{position:absolute;width:0;height:0;border-color:transparent;border-style:solid;}.tooltip.top .tooltip-arrow{bottom:0;left:50%;margin-left:-5px;border-width:5px 5px 0;border-top-color:#000;}.tooltip.right .tooltip-arrow{top:50%;left:0;margin-top:-5px;border-width:5px 5px 5px 0;border-right-color:#000;}.tooltip.left .tooltip-arrow{top:50%;right:0;margin-top:-5px;border-width:5px 0 5px 5px;border-left-color:#000;}.tooltip.bottom .tooltip-arrow{top:0;left:50%;margin-left:-5px;border-width:0 5px 5px;border-bottom-color:#000;}.popover{position:absolute;top:0;left:0;z-index:1010;display:none;width:236px;padding:1px;background-color:#fff;-webkit-background-clip:padding-box;-moz-background-clip:padding;background-clip:padding-box;border:1px solid #ccc;border:1px solid rgba(0,0,0,0.2);-webkit-border-radius:6px;-moz-border-radius:6px;border-radius:6px;-webkit-box-shadow:0 5px 10px rgba(0,0,0,0.2);-moz-box-shadow:0 5px 10px rgba(0,0,0,0.2);box-shadow:0 5px 10px rgba(0,0,0,0.2);}.popover.top{margin-top:-10px;}.popover.right{margin-left:10px;}.popover.bottom{margin-top:10px;}.popover.left{margin-left:-10px;}.popover-title{margin:0;padding:8px 14px;font-size:14px;font-weight:normal;line-height:18px;background-color:#f7f7f7;border-bottom:1px solid #ebebeb;-webkit-border-radius:5px 5px 0 0;-moz-border-radius:5px 5px 0 0;border-radius:5px 5px 0 0;}.popover-content{padding:9px 14px;}.popover-content p,.popover-content ul,.popover-content ol{margin-bottom:0;}.popover .arrow,.popover .arrow:after{position:absolute;display:inline-block;width:0;height:0;border-color:transparent;border-style:solid;}.popover .arrow:after{content:&quot;&quot;;z-index:-1;}.popover.top .arrow{bottom:-10px;left:50%;margin-left:-10px;border-width:10px 10px 0;border-top-color:#fff;}.popover.top .arrow:after{border-width:11px 11px 0;border-top-color:rgba(0,0,0,0.25);bottom:-1px;left:-11px;}.popover.right .arrow{top:50%;left:-10px;margin-top:-10px;border-width:10px 10px 10px 0;border-right-color:#fff;}.popover.right .arrow:after{border-width:11px 11px 11px 0;border-right-color:rgba(0,0,0,0.25);bottom:-11px;left:-1px;}.popover.bottom .arrow{top:-10px;left:50%;margin-left:-10px;border-width:0 10px 10px;border-bottom-color:#fff;}.popover.bottom .arrow:after{border-width:0 11px 11px;border-bottom-color:rgba(0,0,0,0.25);top:-1px;left:-11px;}.popover.left .arrow{top:50%;right:-10px;margin-top:-10px;border-width:10px 0 10px 10px;border-left-color:#fff;}.popover.left .arrow:after{border-width:11px 0 11px 11px;border-left-color:rgba(0,0,0,0.25);bottom:-11px;right:-1px;}.modal-backdrop{position:fixed;top:0;right:0;bottom:0;left:0;z-index:1040;background-color:#000;}.modal-backdrop.fade{opacity:0;}.modal-backdrop,.modal-backdrop.fade.in{opacity:.8;filter:alpha(opacity=80);}.modal{position:fixed;top:50%;left:50%;z-index:1050;width:560px;margin:-250px 0 0 -280px;background-color:#fff;border:1px solid #999;border:1px solid rgba(0,0,0,0.3);*border:1px solid #999;-webkit-border-radius:6px;-moz-border-radius:6px;border-radius:6px;-webkit-box-shadow:0 3px 7px rgba(0,0,0,0.3);-moz-box-shadow:0 3px 7px rgba(0,0,0,0.3);box-shadow:0 3px 7px rgba(0,0,0,0.3);-webkit-background-clip:padding-box;-moz-background-clip:padding-box;background-clip:padding-box;outline:none;}.modal.fade{-webkit-transition:opacity .3s linear,top .3s ease-out;-moz-transition:opacity .3s linear,top .3s ease-out;-o-transition:opacity .3s linear,top .3s ease-out;transition:opacity .3s linear,top .3s ease-out;top:-25%;}.modal.fade.in{top:50%;}.modal-header{padding:9px 15px;border-bottom:1px solid #eee;}.modal-header .close{margin-top:2px;}.modal-header h3{margin:0;line-height:30px;}.modal-body{overflow-y:auto;max-height:400px;padding:15px;}.modal-form{margin-bottom:0;}.modal-footer{padding:14px 15px 15px;margin-bottom:0;text-align:right;background-color:#f5f5f5;border-top:1px solid #ddd;-webkit-border-radius:0 0 6px 6px;-moz-border-radius:0 0 6px 6px;border-radius:0 0 6px 6px;-webkit-box-shadow:inset 0 1px 0 #fff;-moz-box-shadow:inset 0 1px 0 #fff;box-shadow:inset 0 1px 0 #fff;*zoom:1;}.modal-footer:before,.modal-footer:after{display:table;content:&quot;&quot;;line-height:0;}.modal-footer:after{clear:both;}.modal-footer .btn+.btn{margin-left:5px;margin-bottom:0;}.modal-footer .btn-group .btn+.btn{margin-left:-1px;}.modal-footer .btn-block+.btn-block{margin-left:0;}.dropup,.dropdown{position:relative;}.dropdown-toggle{*margin-bottom:-3px;}.dropdown-toggle:active,.open .dropdown-toggle{outline:0;}.caret{display:inline-block;width:0;height:0;vertical-align:top;border-top:4px solid #000;border-right:4px solid transparent;border-left:4px solid transparent;content:&quot;&quot;;}.dropdown .caret{margin-top:8px;margin-left:2px;}.dropdown-menu{position:absolute;top:100%;left:0;z-index:1000;display:none;float:left;min-width:160px;padding:5px 0;margin:2px 0 0;list-style:none;background-color:#fff;border:1px solid #ccc;border:1px solid rgba(0,0,0,0.2);*border-right-width:2px;*border-bottom-width:2px;-webkit-border-radius:6px;-moz-border-radius:6px;border-radius:6px;-webkit-box-shadow:0 5px 10px rgba(0,0,0,0.2);-moz-box-shadow:0 5px 10px rgba(0,0,0,0.2);box-shadow:0 5px 10px rgba(0,0,0,0.2);-webkit-background-clip:padding-box;-moz-background-clip:padding;background-clip:padding-box;}.dropdown-menu.pull-right{right:0;left:auto;}.dropdown-menu .divider{*width:100%;height:1px;margin:9px 1px;*margin:-5px 0 5px;overflow:hidden;background-color:#e5e5e5;border-bottom:1px solid #fff;}.dropdown-menu li&gt;a{display:block;padding:3px 20px;clear:both;font-weight:normal;line-height:20px;color:#333;white-space:nowrap;}.dropdown-menu li&gt;a:hover,.dropdown-menu li&gt;a:focus,.dropdown-submenu:hover&gt;a{text-decoration:none;color:#fff;background-color:#0081c2;background-image:-moz-linear-gradient(top,#08c,#0077b3);background-image:-webkit-gradient(linear,0 0,0 100%,from(#08c),to(#0077b3));background-image:-webkit-linear-gradient(top,#08c,#0077b3);background-image:-o-linear-gradient(top,#08c,#0077b3);background-image:linear-gradient(to bottom,#08c,#0077b3);background-repeat:repeat-x;filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ff0088cc',endColorstr='#ff0077b3',GradientType=0);}.dropdown-menu .active&gt;a,.dropdown-menu .active&gt;a:hover{color:#333;text-decoration:none;outline:0;background-color:#0081c2;background-image:-moz-linear-gradient(top,#08c,#0077b3);background-image:-webkit-gradient(linear,0 0,0 100%,from(#08c),to(#0077b3));background-image:-webkit-linear-gradient(top,#08c,#0077b3);background-image:-o-linear-gradient(top,#08c,#0077b3);background-image:linear-gradient(to bottom,#08c,#0077b3);background-repeat:repeat-x;filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ff0088cc',endColorstr='#ff0077b3',GradientType=0);}.dropdown-menu .disabled&gt;a,.dropdown-menu .disabled&gt;a:hover{color:#999;}.dropdown-menu .disabled&gt;a:hover{text-decoration:none;background-color:transparent;background-image:none;cursor:default;}.open{*z-index:1000;}.open&gt;.dropdown-menu{display:block;}.pull-right&gt;.dropdown-menu{right:0;left:auto;}.dropup .caret,.navbar-fixed-bottom .dropdown .caret{border-top:0;border-bottom:4px solid #000;content:&quot;&quot;;}.dropup .dropdown-menu,.navbar-fixed-bottom .dropdown .dropdown-menu{top:auto;bottom:100%;margin-bottom:1px;}.dropdown-submenu{position:relative;}.dropdown-submenu&gt;.dropdown-menu{top:0;left:100%;margin-top:-6px;margin-left:-1px;-webkit-border-radius:0 6px 6px 6px;-moz-border-radius:0 6px 6px 6px;border-radius:0 6px 6px 6px;}.dropdown-submenu:hover&gt;.dropdown-menu{display:block;}.dropup .dropdown-submenu&gt;.dropdown-menu{top:auto;bottom:0;margin-top:0;margin-bottom:-2px;-webkit-border-radius:5px 5px 5px 0;-moz-border-radius:5px 5px 5px 0;border-radius:5px 5px 5px 0;}.dropdown-submenu&gt;a:after{display:block;content:&quot; &quot;;float:right;width:0;height:0;border-color:transparent;border-style:solid;border-width:5px 0 5px 5px;border-left-color:#ccc;margin-top:5px;margin-right:-10px;}.dropdown-submenu:hover&gt;a:after{border-left-color:#fff;}.dropdown-submenu.pull-left{float:none;}.dropdown-submenu.pull-left&gt;.dropdown-menu{left:-100%;margin-left:10px;-webkit-border-radius:6px 0 6px 6px;-moz-border-radius:6px 0 6px 6px;border-radius:6px 0 6px 6px;}.dropdown .dropdown-menu .nav-header{padding-left:20px;padding-right:20px;}.typeahead{margin-top:2px;-webkit-border-radius:4px;-moz-border-radius:4px;border-radius:4px;}.accordion{margin-bottom:20px;}.accordion-group{margin-bottom:2px;border:1px solid #e5e5e5;-webkit-border-radius:4px;-moz-border-radius:4px;border-radius:4px;}.accordion-heading{border-bottom:0;}.accordion-heading .accordion-toggle{display:block;padding:8px 15px;}.accordion-toggle{cursor:pointer;}.accordion-inner{padding:9px 15px;border-top:1px solid #e5e5e5;}.carousel{position:relative;margin-bottom:20px;line-height:1;}.carousel-inner{overflow:hidden;width:100%;position:relative;}.carousel .item{display:none;position:relative;-webkit-transition:.6s ease-in-out left;-moz-transition:.6s ease-in-out left;-o-transition:.6s ease-in-out left;transition:.6s ease-in-out left;}.carousel .item&gt;img{display:block;line-height:1;}.carousel .active,.carousel .next,.carousel .prev{display:block;}.carousel .active{left:0;}.carousel .next,.carousel .prev{position:absolute;top:0;width:100%;}.carousel .next{left:100%;}.carousel .prev{left:-100%;}.carousel .next.left,.carousel .prev.right{left:0;}.carousel .active.left{left:-100%;}.carousel .active.right{left:100%;}.carousel-control{position:absolute;top:40%;left:15px;width:40px;height:40px;margin-top:-20px;font-size:60px;font-weight:100;line-height:30px;color:#fff;text-align:center;background:#222;border:3px solid #fff;-webkit-border-radius:23px;-moz-border-radius:23px;border-radius:23px;opacity:.5;filter:alpha(opacity=50);}.carousel-control.right{left:auto;right:15px;}.carousel-control:hover{color:#fff;text-decoration:none;opacity:.9;filter:alpha(opacity=90);}.carousel-caption{position:absolute;left:0;right:0;bottom:0;padding:15px;background:#333;background:rgba(0,0,0,0.75);}.carousel-caption h4,.carousel-caption p{color:#fff;line-height:20px;}.carousel-caption h4{margin:0 0 5px;}.carousel-caption p{margin-bottom:0;}.media,.media-body{overflow:hidden;*overflow:visible;zoom:1;}.media,.media .media{margin-top:15px;}.media:first-child{margin-top:0;}.media-object{display:block;}.media-heading{margin:0 0 5px;}.media .pull-left{margin-right:10px;}.media .pull-right{margin-left:10px;}.media-list{margin-left:0;list-style:none;}.close{float:right;font-size:20px;font-weight:bold;line-height:20px;color:#000;text-shadow:0 1px 0 #fff;opacity:.2;filter:alpha(opacity=20);}.close:hover{color:#000;text-decoration:none;cursor:pointer;opacity:.4;filter:alpha(opacity=40);}button.close{padding:0;cursor:pointer;background:transparent;border:0;-webkit-appearance:none;}.hero-unit{padding:60px;margin-bottom:30px;font-size:18px;font-weight:200;line-height:30px;color:inherit;background-color:#eee;-webkit-border-radius:6px;-moz-border-radius:6px;border-radius:6px;}.hero-unit h1{margin-bottom:0;font-size:60px;line-height:1;color:inherit;letter-spacing:-1px;} .pull-right{float:right;}.pull-left{float:left;}body{margin:0;font-family:&quot;Helvetica Neue&quot;,Helvetica,Arial,&quot;Lucida Grande&quot;,sans-serif;font-size:13px;line-height:20px;background-color:white;}html,body,button,input,select,textarea{color:black;}::-moz-selection{background:#b3d4fc;text-shadow:none;}::selection{background:#b3d4fc;text-shadow:none;}a{color:#416ac2;text-decoration:none;}a:hover{color:#005580;text-decoration:underline;}img{vertical-align:middle;}figure{margin:0 10px 10px 0;}fieldset{border:0;margin:0;padding:0;}textarea{resize:vertical;}.clear{border:0 none;clear:both;font-size:0;height:0;line-height:0;margin:0;padding:0;}[class*=&quot;span&quot;]{float:left;min-height:1px;padding-left:10px;padding-right:10px;margin:0;}.container,.navbar-static-top .container,.navbar-fixed-top .container,.navbar-fixed-bottom .container{width:1022px;background:#fff;}.span1{width:160px;}.span2{width:300px;}.span3{width:500px;}.span4{width:680px;}.spanfull{width:100%;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;}.last{margin:0;}#content{margin-top:20px;}#aside{padding-left:9px;padding-right:9px;}#footer{background:#f7f7f8;padding:10px;margin-top:20px;}.footer_boxes{border-bottom:1px solid #e1dede;margin-bottom:10px;}.footer_box_one{border-right:1px solid #e1dede;padding:2px 10px 10px 10px;width:240px;height:138px;float:left;}.footer_box_two{border-right:1px solid #e1dede;padding:10px;width:240px;height:138px;float:left;}.footer_box_three{border-right:1px solid #e1dede;padding:10px;width:220px;height:138px;float:left;}.footer_box_four{padding:10px;width:217px;height:138px;float:left;}.footer_boxes ul{list-style:none;margin:0;padding:0;}.footer_boxes li{width:120px;float:left;font-size:10px;text-transform:uppercase;line-height:normal;margin-bottom:3px;}.footer_boxes li a{color:#999;text-decoration:none;}.footer_boxes li a:hover{text-decoration:underline;}.logo_sito_footer{margin-bottom:12px;}.logo_sito_footer img{height:20px;}.footer_bt_adv{margin-top:10px;}.footer_bt_adv a{color:#474747;text-transform:uppercase;font-size:10px;background:url('http://2.citynews.stgy.ovh/~shared/images/v4/icons/ico-adv.gif')no-repeat right center;font-weight:bold;display:inline-block;padding-right:16px;}.footer_boxes h3{margin:0 0 10px 0;padding:0;color:#333;font-size:12px;line-height:normal;}.footer_social li{width:35px;float:left;margin-right:8px;margin-bottom:10px;}.footer_apps li{float:left;width:91px;margin-right:8px;}.footer_map_box{float:left;width:99px;margin-right:10px;}.footer_map_links{float:left;width:111px;}.footer_map_link_all{color:#00a9da!important;font-weight:bold;}.footer_credits_sx{float:left;width:375px;}.footer_credits_dx{text-align:right;float:right;width:610px;}.footer_credits_dx p{color:#999;font-size:10px;margin:3px 0 0 0;}.footer_credits ul{margin:0;padding:0;list-style:none;}.footer_credits li{float:left;width:60px;margin-right:10px;}.footer_credits li a{color:#999;font-size:10px;text-transform:uppercase;text-decoration:none;text-align:center;display:block;line-height:25px;}.footer_credits li a:hover{text-decoration:underline;}.logo_citynews{width:100px!important;}#header{clear:both;background:-moz-linear-gradient(top,rgba(255,255,255,0.06) 0,rgba(108,122,136,0.06) 87%,rgba(18,28,39,0.06) 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(255,255,255,0.06)),color-stop(87%,rgba(108,122,136,0.06)),color-stop(100%,rgba(18,28,39,0.06)));background:-webkit-linear-gradient(top,rgba(255,255,255,0.06) 0,rgba(108,122,136,0.06) 87%,rgba(18,28,39,0.06) 100%);background:-o-linear-gradient(top,rgba(255,255,255,0.06) 0,rgba(108,122,136,0.06) 87%,rgba(18,28,39,0.06) 100%);background:-ms-linear-gradient(top,rgba(255,255,255,0.06) 0,rgba(108,122,136,0.06) 87%,rgba(18,28,39,0.06) 100%);background:linear-gradient(to bottom,rgba(255,255,255,0.06) 0,rgba(108,122,136,0.06) 87%,rgba(18,28,39,0.06) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#0fffffff',endColorstr='#0f121c27',GradientType=0);box-shadow:inset 0 -1px 0 white;box-shadow:0 1px 1px rgba(0,0,0,0.2);border-bottom:1px solid #ededed;margin:35px 0 0;height:auto;position:relative;}#header .navbar,#header .logo{float:left;}#prefooter{clear:both;}#prefooter .mdl{float:left;margin:0 10px;width:48%;}#main{float:left;margin-bottom:20px;padding:0;width:700px;}#wrap{margin-bottom:20px;border:1px solid #ddd;box-shadow:0 0 15px rgba(0,0,0,0.1);border-top:0;position:relative;}.l-inline{list-style-type:none;padding:0;margin:0;}.l-inline&gt;li{display:block;float:left;}.l-inline&gt;li:last-child{margin-right:0;}.l-columns{width:100%;clear:both;overflow:hidden;position:relative;}.l-columns .column{display:block;float:left;position:relative;}.l-inverse{background:#2f3233;color:white;padding:10px;} .chromeframe{background-color:#d9edf7;border-bottom:2px solid #8bacb3;color:#3a87ad;font-size:18px;padding:40px 20px;position:absolute;text-align:center;left:0;top:0;width:100%;z-index:9000;}.pull-right{float:right;}.pull-left{float:left;}.icon{background-image:url(&quot;http://1.citynews.stgy.ovh/~shared/images/base/v2013/icon-sprite.png&quot;);display:inline-block;vertical-align:text-top;background-repeat:no-repeat;margin-top:1px;}.icon.icon-small{width:16px;height:16px;line-height:14px;}.icon.icon-medium{width:24px;height:24px;line-height:24px;}.icon.icon-big{width:32px;height:32px;line-height:32px;}.icon-circle{background:#39434c;display:inline-block;height:16px;opacity:.75;width:16px;-webkit-transition:opacity .2s ease-in;-moz-transition:opacity .2s ease-in;-ie-transition:opacity .2s ease-in;-o-transition:opacity .2s ease-in;transition:opacity .2s ease-in;border-radius:25px;-moz-border-radius:25px;}.icon-circle:hover{opacity:1;}.icon-circle .icon-small{margin:1px 0 0 4px;}.icon-small&gt;span{font-family:&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:12px;font-style:normal;font-weight:bold;padding-left:12px;}.icon-small.icon-cite{background-position:-192px 0;}.icon-small.icon-comment{background-position:0 0;}.icon-small.icon-email{background-position:-160px -64px;}.icon-small.icon-facebook{background-position:-64px 0;}.icon-small.icon-follow{background-position:-352px 0;}.icon-small.icon-following{background-position:-384px 0;}.icon-small.icon-gear{background-position:-192px -64px;}.icon-small.icon-money{background-position:-96px -64px;}.icon-small.icon-permalink{background-position:-128px 0;}.icon-small.icon-photo{background-position:-288px 0;}.icon-small.icon-zone{background-position:-64px -64px;}.icon-small.icon-region{background-position:-128px -32px;}.icon-small.icon-reply{background-position:-160px 0;}.icon-small.icon-report{background-position:-224px 0;}.icon-small.icon-time{background-position:-96px 0;}.icon-small.icon-argomenti{background-position:-128px -64px;}.icon-small.icon-twitter{background-position:-32px 0;}.icon-small.icon-unfollow{background-position:-416px 0;}.icon-small.icon-persone{background-position:-32px -64px;}.icon-small.icon-unfollow-grey{background-position:-448px 0;}.icon-small.icon-video{background-position:-160px -32px;}.icon-white.icon-small.icon-close{background-position:-224px -32px;}.icon-white.icon-small.icon-zone{background-position:-256px 0;}.icon-white.icon-small.icon-argomenti{background-position:-96px -64px;}.icon-white.icon-small.icon-persone{background-position:0 -64px;}.label .icon-white.icon-small{background-color:#999;}.label .icon-white.icon-small.icon-zone{background-position:-250px 6px;}.label .icon-white.icon-small.icon-argomenti{background-position:-90px -58px;}.label .icon-white.icon-small.icon-persone{background-position:4px -58px;}.icon-red.icon-small.icon-comment{background-position:-224px -64px;}.icon-red.icon-small.icon-cite{background-position:-320px -64px;}.icon-red.icon-small.icon-photo{background-position:-288px -64px;}.icon-red.icon-small.icon-video{background-position:-256px -64px;}.icon-medium.icon-calendar-date{background-position:-448px -32px;}.icon-medium.icon-heart{background-position:-96px -32px;}.icon-medium.icon-money{background-position:-480px -32px;}.icon-medium.icon-rss{background-position:-544px -32px;}.icon-medium.icon-zone{background-position:-32px -32px;}.icon-medium.icon-update{background-position:-576px -32px;}.icon-medium.icon-work{background-position:-64px -32px;}.icon-medium.icon-white.icon-write{background-position:-512px -32px;}.icon-big.icon-article{background-position:0 -224px;}.icon-big.icon-baloon{background-position:-192px -224px;}.icon-big.icon-bullhorn{background-position:-288px -224px;}.icon-big.icon-comment{background-position:-32px -224px;border-radius:7px;-moz-border-radius:7px;}.icon-big.icon-event{background-position:-160px -224px;}.icon-big.icon-file{background-position:-256px -224px;}.icon-big.icon-mail{background-position:-64px -224px;}.icon-big.icon-photo{background-position:-128px -224px;}.icon-big.icon-rss{background-position:-96px -224px;border-radius:7px;-moz-border-radius:7px;}.icon-big.icon-white.icon-article{background-position:-32px -192px;}.icon-big.icon-white.icon-baloon{background-position:-160px -192px;}.icon-big.icon-white.icon-bullhorn{background-position:-128px -192px;}.icon-big.icon-white.icon-calendar{background-position:-96px -192px;}.icon-big.icon-white.icon-photo{background-position:-64px -192px;}.icon-big.icon-white.icon-quote{background-position:0 -192px;}.icon-big.icon-white.icon-persone{background-position:-192px -192px;}.icon-big.icon-white.icon-video{background-position:-224px -189px;}.segnalazioni_radiobutton_fieldset{float:left;margin-right:10px;}.segnalazioni_radiobuttons{clear:both;margin-left:7px;}.segnalazioni_radiobutton_label_degrado-urbano{background:#e31e24 url('http://1.citynews.stgy.ovh/~shared/images/v4/icons/degrado_urbano.png')no-repeat top center;width:100px;height:48px;text-align:center;color:#fff;font-size:11px;position:relative;padding-top:32px;z-index:1;display:block;}.segnalazioni_radiobutton_label_disservizi{background:#00a0e3 url('http://3.citynews.stgy.ovh/~shared/images/v4/icons/disservizi.png')no-repeat top center;width:100px;height:48px;text-align:center;color:#fff;font-size:11px;position:relative;padding-top:32px;z-index:1;display:block;}.segnalazioni_radiobutton_label_incidenti-stradali{background:#fbd100 url('http://1.citynews.stgy.ovh/~shared/images/v4/icons/incidenti-stradali.png')no-repeat top center;width:100px;height:48px;text-align:center;color:#fff;font-size:11px;position:relative;padding-top:32px;z-index:1;display:block;}.segnalazioni_radiobutton_label_meteo{background:#c22941 url('http://1.citynews.stgy.ovh/~shared/images/v4/icons/meteo.png')no-repeat top center;width:100px;height:48px;text-align:center;color:#fff;font-size:11px;position:relative;padding-top:32px;z-index:1;display:block;}.segnalazioni_radiobutton_label_panorami{background:#ef7f1a url('http://2.citynews.stgy.ovh/~shared/images/v4/icons/panorami.png')no-repeat top center;width:100px;height:48px;text-align:center;color:#fff;font-size:11px;position:relative;padding-top:32px;z-index:1;display:block;}.segnalazioni_radiobutton_label_eventi{background:#178f41 url('http://2.citynews.stgy.ovh/~shared/images/v4/icons/eventi.png')no-repeat top center;width:100px;height:48px;text-align:center;color:#fff;font-size:11px;position:relative;padding-top:32px;z-index:1;display:block;}.segnalazioni_radiobutton_label_altro{background:#344a97 url('http://2.citynews.stgy.ovh/~shared/images/v4/icons/altro.png')no-repeat top center;width:100px;height:48px;text-align:center;color:#fff;font-size:11px;position:relative;padding-top:32px;z-index:1;display:block;}.segnalazioni_radiobutton_radio{position:relative;bottom:0;left:43px;z-index:53;top:70px;}.hide-text{font-size:0;}.caret{margin:0 0 0 5px;width:10px;height:6px;border:0;background:url(&quot;http://1.citynews.stgy.ovh/~shared/images/base/v2013/icon-dropdown.png&quot;) 0 0 no-repeat;}.icon-white.caret{background-position:-20px 0;}.icon-custom.icon-baloon{background-position:-63px -96px;height:44px;width:44px;}.icon-custom.icon-baloon-sticky{background-position:-480px -96px;height:44px;width:44px;}.icon-custom.icon-hotdiscuss{background-position:-288px -96px;height:60px;width:42px;}.icon-custom.icon-commentcount{background-position:-128px -96px;width:36px;height:32px;}.icon-custom.icon-fb{background-position:-256px -96px;width:32px;height:38px;margin-bottom:-18px;}.icon-custom.icon-signup{background-position:-320px 0;width:16px;height:14px;margin:0 10px 0 0;}#header .icon-baloon{background-position:-352px -96px;margin:20px 4px 0 25px;}.disabled .icon-baloon{opacity:.5;}#header .logo{margin:22px 40px 0 10px;width:320px;height:38px;}#header .logo span{display:none;}#toolbar .toolbar-logo{margin:4px 0 0 10px;width:86px;height:22px;background:url(&quot;http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png&quot;) 0 0 no-repeat;}#toolbar .current-edition .logo img{height:26px;margin-top:2px;}h1,h2,h3,h4,h5,h6,p,a,b,em,strong,li,span{-webkit-font-smoothing:antialiased;}h1{font-family:Helvetica,Arial,sans-serif;font-weight:bold;letter-spacing:-1px;}.hentry h1.entry-title{font-family:&quot;FranklinGothicURW-Dem&quot;,&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-weight:normal;}.cat{color:#39434c;font-size:12px;text-transform:uppercase;}.current-edition{color:#8a9ba6;float:left;font-family:&quot;Novecentowide-Medium&quot;,&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:12px;font-weight:normal;letter-spacing:-1px;margin-left:10px;}.p-title{color:#39434c;font-family:&quot;Novecentowide-Bold&quot;,&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-weight:normal;font-size:32px;letter-spacing:-1px;line-height:30px;margin-top:0;}.title,.title&gt;a,.post-title&gt;a,a&gt;.title{color:#39434c;-webkit-transition:color .25s ease-in-out;-moz-transition:color .25s ease-in-out;-ie-transition:color .25s ease-in-out;-o-transition:color .25s ease-in-out;transition:color .25s ease-in-out;}.title:hover,.title&gt;a:hover,.post-title&gt;a:hover,a&gt;.title:hover{text-decoration:none;color:black;}.today .logo{color:black;font-family:&quot;Novecentowide-Bold&quot;,&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:24px;font-weight:normal;letter-spacing:-2px;padding:0 10px;text-shadow:0 1px 0 white;}.today .logo strong{color:#4bbfed;font-style:normal;font-weight:normal;}.today .logo:hover,.today .logo:hover strong{background:none;text-decoration:none;}a .city-color{text-shadow:0 1px 0 #6e767e;color:#39434c;}a .city-color.roma{color:#fcc15d;}.avatar{box-shadow:0 1px 2px rgba(0,0,0,0.4);}.avatar-small{width:30px;height:30px;border:2px solid white;}.avatar-medium{width:55px;height:55px;border:3px solid white;}.avatar-big{width:120px;height:120px;border:4px solid white;}.zoom{overflow:hidden;}.zoom .over{background:rgba(0,0,0,0.7);opacity:0;position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;-webkit-transition:opacity .08s ease-in-out;-moz-transition:opacity .08s ease-in-out;-ie-transition:opacity .08s ease-in-out;-o-transition:opacity .08s ease-in-out;transition:opacity .08s ease-in-out;}.zoom .over&gt;img{position:absolute;top:100px;left:100px;}.zoom:hover .over{opacity:1;}.btn{font-weight:700;}.btn-datepicker{background:url(&quot;http://1.citynews.stgy.ovh/~shared/images/base/v2013/icon-sprite.png&quot;) -436px -28px;box-shadow:none!important;margin-left:5px;text-indent:-9999px;width:30px;}.btn-datepicker:hover{background:#e2e2e2 url(&quot;http://1.citynews.stgy.ovh/~shared/images/base/v2013/icon-sprite.png&quot;) -436px -28px;}.mediaUploadList li{background-color:#f5f5f5;padding:5px;-moz-border-radius:5px;-webkit-border-radius:5px;border-radius:5px;border:1px solid #dedede;margin:0 auto;margin-bottom:3px;list-style:none;margin-right:24px;}.mediaSelectFiles{display:block;width:100%;height:84px;line-height:84px;position:relative;top:16px;}.btn-upload-picture{background:#fff;color:#39434c;border:3px dashed #ddd;-webkit-transition:all .15s ease-in;-moz-transition:all .15s ease-in;-ie-transition:all .15s ease-in;-o-transition:all .15s ease-in;transition:all .15s ease-in;width:748px;}.btn-upload-picture a{font-size:16px;}.btn-upload-picture:hover{background:#edeff0;color:black;}.btn-upload-picture&gt;ul{list-style:none;}.btn-upload-picture&gt;ul&gt;li:last-child{margin-right:0;}.btn-upload-picture&gt;ul&gt;li{float:left;width:100px;border:1px solid #dedede;margin-right:17px;margin-bottom:10px;position:relative;background:#fff;}.mediaDelete{position:absolute;top:0;right:0;}.progress{height:25px;text-align:center;line-height:25px;font-size:12px;font-family:Arial;-moz-border-radius:3px;-webkit-border-radius:3px;border-radius:3px;-moz-box-shadow:0 1px 0 rgba(255,255,255,.5) inset;-webkit-box-shadow:0 1px 0 rgba(255,255,255,.5) inset;box-shadow:0 1px 0 rgba(255,255,255,.5) inset;background:#e7e7e7;background:linear-gradient(bottom,#e7e7e7 39%,#d3d5d5 70%,#c6c8c8 85%);background:-o-linear-gradient(bottom,#e7e7e7 39%,#d3d5d5 70%,#c6c8c8 85%);background:-moz-linear-gradient(bottom,#e7e7e7 39%,#d3d5d5 70%,#c6c8c8 85%);background:-webkit-linear-gradient(bottom,#e7e7e7 39%,#d3d5d5 70%,#c6c8c8 85%);background:-ms-linear-gradient(bottom,#e7e7e7 39%,#d3d5d5 70%,#c6c8c8 85%);background:-webkit-gradient(linear,left bottom,left top,color-stop(0.39,#e7e7e7),color-stop(0.7,#d3d5d5),color-stop(0.85,#c6c8c8));-webkit-transition:width .4s ease-in-out;-moz-transition:width .4s ease-in-out;-ms-transition:width .4s ease-in-out;-o-transition:width .4s ease-in-out;transition:width .4s ease-in-out;}.progress .bar{float:left;width:0;height:100%;font-size:12px;color:#fff;text-align:center;text-shadow:0 -1px 0 rgba(0,0,0,0.25);background-color:#0e90d2;background-image:-moz-linear-gradient(top,#149bdf,#0480be);background-image:-webkit-gradient(linear,0 0,0 100%,from(#149bdf),to(#0480be));background-image:-webkit-linear-gradient(top,#149bdf,#0480be);background-image:-o-linear-gradient(top,#149bdf,#0480be);background-image:linear-gradient(to bottom,#149bdf,#0480be);background-repeat:repeat-x;filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ff149bdf',endColorstr='#ff0480be',GradientType=0);-webkit-box-shadow:inset 0 -1px 0 rgba(0,0,0,0.15);-moz-box-shadow:inset 0 -1px 0 rgba(0,0,0,0.15);box-shadow:inset 0 -1px 0 rgba(0,0,0,0.15);-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;-webkit-transition:width .6s ease;-moz-transition:width .6s ease;-o-transition:width .6s ease;transition:width .6s ease;}.progress .bar+.bar{-webkit-box-shadow:inset 1px 0 0 rgba(0,0,0,0.15),inset 0 -1px 0 rgba(0,0,0,0.15);-moz-box-shadow:inset 1px 0 0 rgba(0,0,0,0.15),inset 0 -1px 0 rgba(0,0,0,0.15);box-shadow:inset 1px 0 0 rgba(0,0,0,0.15),inset 0 -1px 0 rgba(0,0,0,0.15);}.btn-fb{color:white;font-size:16px;text-shadow:0 -1px 0 #222;opacity:1;position:relative;background:#8899c1;background-image:linear-gradient(top,#8899c1 0,#4e67a2 100%);background-image:-o-linear-gradient(top,#8899c1 0,#4e67a2 100%);background-image:-moz-linear-gradient(top,#8899c1 0,#4e67a2 100%);background-image:-webkit-linear-gradient(top,#8899c1 0,#4e67a2 100%);background-image:-ms-linear-gradient(top,#8899c1 0,#4e67a2 100%);-webkit-transition:opacity .25s ease-in;-moz-transition:opacity .25s ease-in;-ie-transition:opacity .25s ease-in;-o-transition:opacity .25s ease-in;transition:opacity .25s ease-in;}.btn-fb:hover{color:white;opacity:.9;background:#8899c1;background-image:linear-gradient(top,#8899c1 0,#4e67a2 100%);background-image:-o-linear-gradient(top,#8899c1 0,#4e67a2 100%);background-image:-moz-linear-gradient(top,#8899c1 0,#4e67a2 100%);background-image:-webkit-linear-gradient(top,#8899c1 0,#4e67a2 100%);background-image:-ms-linear-gradient(top,#8899c1 0,#4e67a2 100%);}.btn-fb.btn-large span{line-height:28px;}.btn-fb.btn-large .icon-fb{margin-right:10px;}.btn-signup{background:white;border:1px solid #ddd;color:#416ac2;font-size:14px;font-weight:normal;-webkit-transition:all .25s linear;-moz-transition:all .25s linear;-ie-transition:all .25s linear;-o-transition:all .25s linear;transition:all .25s linear;}.btn-signup.btn-small{font-size:11px;}.form-error{color:#b94a48;font-size:12px;}.tabs{border-bottom:1px solid #ddd;clear:both;margin:0 0 20px 0;}.tabs li{line-height:1;margin:0 20px 0 0;padding:0 0 4px 0;}.tabs li a{font-size:14px;font-weight:500;}.tabs li a:hover{text-decoration:none;}.tabs li a:hover .meta,.tabs li a:hover .counter{color:black;}.tabs li a .meta{color:#39434c;margin:0 4px 0 0;-webkit-transition:color .15s ease;-moz-transition:color .15s ease;-ie-transition:color .15s ease;-o-transition:color .15s ease;transition:color .15s ease;}.tabs li a .counter{color:#39434c;font-size:14px;-webkit-transition:color .15s ease;-moz-transition:color .15s ease;-ie-transition:color .15s ease;-o-transition:color .15s ease;transition:color .15s ease;}.tabs li.active{border-bottom:4px solid #39434c;}.tabs li.active a,.tabs li.active a&gt;span{color:#39434c;font-weight:700;}.label{background:#edeff0;display:block;height:27px;float:left;margin:0 3px 5px 0;padding:0;width:auto;-webkit-transition:all .05s linear;-moz-transition:all .05s linear;-ie-transition:all .05s linear;-o-transition:all .05s linear;transition:all .05s linear;}.label:hover{background:#e1e2e3;cursor:pointer;}.label:hover .label-follow{background:#e1e2e3;}.label [class*=&quot;icon-white&quot;]{margin:-4px 0 0;padding:10px 0 0 4px;display:-moz-inline-stack;display:inline-block;zoom:1;*display:inline;border-top-left-radius:3px;border-bottom-left-radius:3px;}.label .label-name{font-weight:400;font-size:12px;margin:0;padding:6px 8px;text-shadow:0 1px 0 white;width:auto;display:-moz-inline-stack;display:inline-block;zoom:1;*display:inline;border-top-right-radius:3px;border-bottom-right-radius:3px;}.label a.label-name,.label .label-name,.label .label-name a{color:#39434c;}.label-group{position:relative;display:inline-block;vertical-align:middle;white-space:nowrap;}.label-group .label{margin-right:0;border-top-right-radius:0;border-bottom-right-radius:0;}.label-group .label .avatar{height:16px;width:16px;position:relative;top:-1px;left:4px;}.label-group .label-follow{background:#edeff0;padding-left:3px;display:-moz-inline-stack;display:inline-block;zoom:1;*display:inline;border-top-right-radius:3px;border-bottom-right-radius:3px;}.label-group .label-follow .icon{margin-top:4px;opacity:.6;-webkit-transition:opacity .15s linear;-moz-transition:opacity .15s linear;-ie-transition:opacity .15s linear;-o-transition:opacity .15s linear;transition:opacity .15s linear;}.label-group .label-follow:hover .icon{opacity:1;}.label-group&gt;.label-follow{height:27px;}.label.following,.label.following .label-follow{background:#98bd4a;}.label.following:hover{background:#b15555;}.label.following:hover .label-follow{background:#b15555;}.label.following:hover .label-follow .icon{background:url(http://1.citynews.stgy.ovh/~shared/images/base/v2013/icon-sprite.png) -416px 0 no-repeat;}.label.following .icon{margin-top:4px;}.label.following .label-name{color:#fff;text-shadow:none;}.label .icon-small+.label-name{padding-left:3px;}.flex-container a:active,.flexslider a:active,.flex-container a:focus,.flexslider a:focus{outline:none;}.slides,.flex-control-nav,.flex-direction-nav{margin:0;padding:0;list-style:none;}.flexslider{margin:0;overflow:hidden;padding:0;position:relative;}.flexslider .slides&gt;li{display:none;-webkit-backface-visibility:hidden;}.flexslider .slides img{width:100%;display:block;}.flex-pauseplay span{text-transform:capitalize;}.slides:after{content:&quot;.&quot;;display:block;clear:both;visibility:hidden;line-height:0;height:0;}html[xmlns] .slides{display:block;}* html .slides{height:1%;}.no-js .slides&gt;li:first-child{display:block;}.flex-control-thumbs{margin:5px 0 0;position:static;overflow:hidden;}.flex-control-thumbs li{width:25%;float:left;margin:0;}.flex-control-thumbs img{width:100%;display:block;opacity:.7;cursor:pointer;}.flex-control-thumbs img:hover{opacity:1;}.flex-control-thumbs .flex-active{opacity:1;cursor:default;}.flex-direction-nav{*height:0;}.flex-direction-nav a{width:30px;height:30px;margin:-20px 0 0;display:block;background:url(http://1.citynews.stgy.ovh/~shared/images/base/v2013/icon-sprite.png) no-repeat 0 0;position:absolute;top:50%;z-index:10;cursor:pointer;text-indent:-9999px;opacity:0;-webkit-transition:all .3s ease;}.flex-direction-nav .flex-next{background-position:-224px -96px;right:-36px;}.flex-direction-nav .flex-prev{background-position:-192px -96px;left:-36px;}.flexslider:hover .flex-next{opacity:.8;right:5px;}.flexslider:hover .flex-prev{opacity:.8;left:5px;}.flexslider:hover .flex-next:hover,.flexslider:hover .flex-prev:hover{opacity:1;}.flex-direction-nav .flex-disabled{opacity:.3!important;filter:alpha(opacity=30);cursor:default;}.carousel li{margin-right:5px;}.carousel img{display:block;opacity:.5;cursor:pointer;-webkit-transition:opacity .15s ease;-moz-transition:opacity .15s ease;-ie-transition:opacity .15s ease;-o-transition:opacity .15s ease;transition:opacity .15s ease;}.carousel img:hover{opacity:1;}.carousel .flex-active-slide img{opacity:1;cursor:default;border:2px solid #33bae5;border-radius:2px;-moz-border-radius:2px;}.ir{background-color:transparent;border:0;overflow:hidden;*text-indent:-9999px;}.ir:before{content:&quot;&quot;;display:block;width:0;height:100%;}.hidden{display:none!important;visibility:hidden;}.visuallyhidden{border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;}.visuallyhidden.focusable:active,.visuallyhidden.focusable:focus{clip:auto;height:auto;margin:0;overflow:visible;position:static;width:auto;}.invisible{visibility:hidden;}.toolbar-logo a{display:block;text-decoration:none;} /*!* Bootstrap v2.2.1 * MODALS */ .clearfix{*zoom:1;}.clearfix:before,.clearfix:after{display:table;content:&quot;&quot;;line-height:0;}.clearfix:after{clear:both;}.hide-text{font:0/0 a;color:transparent;text-shadow:none;background-color:transparent;border:0;}.input-block-level{display:block;width:100%;min-height:30px;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;}.btn-group{position:relative;display:inline-block;*display:inline;*zoom:1;font-size:0;vertical-align:middle;white-space:nowrap;*margin-left:.3em;}.btn-group:first-child{*margin-left:0;}.btn-group+.btn-group{margin-left:5px;}.btn-toolbar{font-size:0;margin-top:10px;margin-bottom:10px;}.btn-toolbar .btn+.btn,.btn-toolbar .btn-group+.btn,.btn-toolbar .btn+.btn-group{margin-left:5px;}.btn-group&gt;.btn{position:relative;-webkit-border-radius:0;-moz-border-radius:0;border-radius:0;}.btn-group&gt;.btn+.btn{margin-left:-1px;}.btn-group&gt;.btn,.btn-group&gt;.dropdown-menu{font-size:14px;}.btn-group&gt;.btn-mini{font-size:11px;}.btn-group&gt;.btn-small{font-size:12px;}.btn-group&gt;.btn-large{font-size:16px;}.btn-group&gt;.btn:first-child{margin-left:0;-webkit-border-top-left-radius:4px;-moz-border-radius-topleft:4px;border-top-left-radius:4px;-webkit-border-bottom-left-radius:4px;-moz-border-radius-bottomleft:4px;border-bottom-left-radius:4px;}.btn-group&gt;.btn:last-child,.btn-group&gt;.dropdown-toggle{-webkit-border-top-right-radius:4px;-moz-border-radius-topright:4px;border-top-right-radius:4px;-webkit-border-bottom-right-radius:4px;-moz-border-radius-bottomright:4px;border-bottom-right-radius:4px;}.btn-group&gt;.btn.large:first-child{margin-left:0;-webkit-border-top-left-radius:6px;-moz-border-radius-topleft:6px;border-top-left-radius:6px;-webkit-border-bottom-left-radius:6px;-moz-border-radius-bottomleft:6px;border-bottom-left-radius:6px;}.btn-group&gt;.btn.large:last-child,.btn-group&gt;.large.dropdown-toggle{-webkit-border-top-right-radius:6px;-moz-border-radius-topright:6px;border-top-right-radius:6px;-webkit-border-bottom-right-radius:6px;-moz-border-radius-bottomright:6px;border-bottom-right-radius:6px;}.btn-group&gt;.btn:hover,.btn-group&gt;.btn:focus,.btn-group&gt;.btn:active,.btn-group&gt;.btn.active{z-index:2;}.btn-group .dropdown-toggle:active,.btn-group.open .dropdown-toggle{outline:0;}.btn-group&gt;.btn+.dropdown-toggle{padding-left:8px;padding-right:8px;-webkit-box-shadow:inset 1px 0 0 rgba(255,255,255,.125),inset 0 1px 0 rgba(255,255,255,.2),0 1px 2px rgba(0,0,0,.05);-moz-box-shadow:inset 1px 0 0 rgba(255,255,255,.125),inset 0 1px 0 rgba(255,255,255,.2),0 1px 2px rgba(0,0,0,.05);box-shadow:inset 1px 0 0 rgba(255,255,255,.125),inset 0 1px 0 rgba(255,255,255,.2),0 1px 2px rgba(0,0,0,.05);*padding-top:5px;*padding-bottom:5px;}.btn-group&gt;.btn-mini+.dropdown-toggle{padding-left:5px;padding-right:5px;*padding-top:2px;*padding-bottom:2px;}.btn-group&gt;.btn-small+.dropdown-toggle{*padding-top:5px;*padding-bottom:4px;}.btn-group&gt;.btn-large+.dropdown-toggle{padding-left:12px;padding-right:12px;*padding-top:7px;*padding-bottom:7px;}.btn-group.open .dropdown-toggle{background-image:none;-webkit-box-shadow:inset 0 2px 4px rgba(0,0,0,.15),0 1px 2px rgba(0,0,0,.05);-moz-box-shadow:inset 0 2px 4px rgba(0,0,0,.15),0 1px 2px rgba(0,0,0,.05);box-shadow:inset 0 2px 4px rgba(0,0,0,.15),0 1px 2px rgba(0,0,0,.05);}.btn-group.open .btn.dropdown-toggle{background-color:#e6e6e6;}.btn-group.open .btn-primary.dropdown-toggle{background-color:#04c;}.btn-group.open .btn-warning.dropdown-toggle{background-color:#f89406;}.btn-group.open .btn-danger.dropdown-toggle{background-color:#bd362f;}.btn-group.open .btn-success.dropdown-toggle{background-color:#51a351;}.btn-group.open .btn-info.dropdown-toggle{background-color:#2f96b4;}.btn-group.open .btn-inverse.dropdown-toggle{background-color:#222;}.btn .caret{margin-top:8px;margin-left:0;}.btn-mini .caret,.btn-small .caret,.btn-large .caret{margin-top:6px;}.btn-large .caret{border-left-width:5px;border-right-width:5px;border-top-width:5px;}.dropup .btn-large .caret{border-bottom-width:5px;}.btn-primary .caret,.btn-warning .caret,.btn-danger .caret,.btn-info .caret,.btn-success .caret,.btn-inverse .caret{border-top-color:#fff;border-bottom-color:#fff;}.btn-group-vertical{display:inline-block;*display:inline;*zoom:1;}.btn-group-vertical .btn{display:block;float:none;width:100%;-webkit-border-radius:0;-moz-border-radius:0;border-radius:0;}.btn-group-vertical .btn+.btn{margin-left:0;margin-top:-1px;}.btn-group-vertical .btn:first-child{-webkit-border-radius:4px 4px 0 0;-moz-border-radius:4px 4px 0 0;border-radius:4px 4px 0 0;}.btn-group-vertical .btn:last-child{-webkit-border-radius:0 0 4px 4px;-moz-border-radius:0 0 4px 4px;border-radius:0 0 4px 4px;}.btn-group-vertical .btn-large:first-child{-webkit-border-radius:6px 6px 0 0;-moz-border-radius:6px 6px 0 0;border-radius:6px 6px 0 0;}.btn-group-vertical .btn-large:last-child{-webkit-border-radius:0 0 6px 6px;-moz-border-radius:0 0 6px 6px;border-radius:0 0 6px 6px;}.modal-backdrop{position:fixed;top:0;right:0;bottom:0;left:0;z-index:1040;background-color:#000;}.modal-backdrop.fade{opacity:0;}.modal-backdrop,.modal-backdrop.fade.in{opacity:.8;filter:alpha(opacity=80);}.modal{position:fixed;top:50%;left:50%;z-index:1050;width:560px;margin:-250px 0 0 -280px;background-color:#fff;border:1px solid #999;border:1px solid rgba(0,0,0,0.3);*border:1px solid #999;-webkit-border-radius:6px;-moz-border-radius:6px;border-radius:6px;-webkit-box-shadow:0 3px 7px rgba(0,0,0,0.3);-moz-box-shadow:0 3px 7px rgba(0,0,0,0.3);box-shadow:0 3px 7px rgba(0,0,0,0.3);-webkit-background-clip:padding-box;-moz-background-clip:padding-box;background-clip:padding-box;outline:none;}.modal.fade{-webkit-transition:opacity .3s linear,top .3s ease-out;-moz-transition:opacity .3s linear,top .3s ease-out;-o-transition:opacity .3s linear,top .3s ease-out;transition:opacity .3s linear,top .3s ease-out;top:-25%;}.modal.fade.in{top:50%;}.modal-header{padding:9px 15px;border-bottom:1px solid #eee;}.modal-header .close{margin-top:2px;}.modal-header h3{margin:0;line-height:30px;}.modal-body{overflow-y:auto;max-height:400px;padding:15px;}.modal-form{margin-bottom:0;}.modal-footer{padding:14px 15px 15px;margin-bottom:0;text-align:right;background-color:#f5f5f5;border-top:1px solid #ddd;-webkit-border-radius:0 0 6px 6px;-moz-border-radius:0 0 6px 6px;border-radius:0 0 6px 6px;-webkit-box-shadow:inset 0 1px 0 #fff;-moz-box-shadow:inset 0 1px 0 #fff;box-shadow:inset 0 1px 0 #fff;*zoom:1;}.modal-footer:before,.modal-footer:after{display:table;content:&quot;&quot;;line-height:0;}.modal-footer:after{clear:both;}.modal-footer .btn+.btn{margin-left:5px;margin-bottom:0;}.modal-footer .btn-group .btn+.btn{margin-left:-1px;}.modal-footer .btn-block+.btn-block{margin-left:0;}.media,.media-body{overflow:hidden;*overflow:visible;zoom:1;}.media,.media .media{margin-top:15px;}.media:first-child{margin-top:0;}.media-object{display:block;}.media-heading{margin:0 0 5px;}.media .pull-left{margin-right:10px;}.media .pull-right{margin-left:10px;}.media-list{margin-left:0;list-style:none;}.close{float:right;font-size:20px;font-weight:bold;line-height:20px;color:#000;text-shadow:0 1px 0 #fff;opacity:.2;filter:alpha(opacity=20);}.close:hover{color:#000;text-decoration:none;cursor:pointer;opacity:.4;filter:alpha(opacity=40);}button.close{padding:0;cursor:pointer;background:transparent;border:0;-webkit-appearance:none;}.fade{opacity:0;-webkit-transition:opacity .15s linear;-moz-transition:opacity .15s linear;-o-transition:opacity .15s linear;transition:opacity .15s linear;}.fade.in{opacity:1;}.collapse{position:relative;height:0;overflow:hidden;-webkit-transition:height .35s ease;-moz-transition:height .35s ease;-o-transition:height .35s ease;transition:height .35s ease;}.collapse.in{height:auto;}.hidden{display:none;visibility:hidden;}.visible-phone{display:none!important;}.visible-tablet{display:none!important;}.hidden-desktop{display:none!important;}.visible-desktop{display:inherit!important;}@media(min-width:768px) and(max-width:979px){.hidden-desktop{display:inherit!important;}.visible-desktop{display:none!important;}.visible-tablet{display:inherit!important;}.hidden-tablet{display:none!important;}}@media(max-width:767px){.hidden-desktop{display:inherit!important;}.visible-desktop{display:none!important;}.visible-phone{display:inherit!important;}.hidden-phone{display:none!important;}}.modal-backdrop{z-index:999;} h2{color:#39434c;font-family:&quot;Novecentowide-Normal&quot;,&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:16px;}.big-link{display:block;height:100%;position:relative;right:0;top:0;z-index:20;width:100%;}.big-link:hover{text-decoration:none;}.counter{color:#8a9ba6;font-size:11px;font-weight:700;}.counter span+span{margin-left:5px;}.dropdown a{outline:none;}.dropdown.open .caret{transform:rotate(180deg);-ms-transform:rotate(180deg);-webkit-transform:rotate(180deg);-o-transform:rotate(180deg);-moz-transform:rotate(180deg);}.dropdown .caret{-webkit-transition:all .25s ease-in-out;-moz-transition:all .25s ease-in-out;-ie-transition:all .25s ease-in-out;-o-transition:all .25s ease-in-out;transition:all .25s ease-in-out;}.dropdown .dropdown-toggle{outline:none;}.dropdown .dropdown-menu{-moz-border-radius:3px;border-radius:3px;box-shadow:0 3px 10px rgba(0,0,0,0.3);}.dropdown .dropdown-menu .menu-link,.dropdown .dropdown-menu li&gt;a{color:#6e767e;padding:3px 10px;-webkit-transition:all .1s ease-in-out;-moz-transition:all .1s ease-in-out;-ie-transition:all .1s ease-in-out;-o-transition:all .1s ease-in-out;transition:all .1s ease-in-out;}.dropdown .dropdown-menu .menu-link:hover,.dropdown .dropdown-menu li&gt;a:hover{background:#edeff0;color:#2f3233;}.paragrafi p:first-child:first-letter{font-size:32px;font-weight:bold;line-height:32px;margin-bottom:15px;}.adv-articolo p:first-child:first-letter{font-size:10px;font-weight:normal;line-height:normal;margin-bottom:0;}.comments-list{clear:both;list-style:none;}.comments-list .media{border-bottom:1px dotted #ddd;margin-top:0;padding:10px 5px 10px;}.comments-list .media:last-child{border-bottom:0;}.comments-list .media.level_0 .child{margin-left:70px;}.comments-list .media.level_1 .child,.comments-list .media.level_2 .child,.comments-list .media.level_3 .child,.comments-list .media.level_4 .child,.comments-list .media.level_5 .child,.comments-list .media.level_6 .child,.comments-list .media.level_7 .child,.comments-list .media.level_8 .child,.comments-list .media.level_9 .child,.comments-list .media.level_10 .child{margin-left:0;}.comments-list .avatar{float:left;}.comments-list .author{display:block;font-weight:bold;margin-bottom:3px;}.comments-list .actions,.comments-list .post-time{float:left;}.comments-list .actions{margin-left:15px;}.comments-list .media-body p{margin:0;}.comments-list .meta{font-size:11px;margin:3px 0 0 0;}.comments-list .meta .actions li{line-height:16px;margin:0 5px 0 0;}.comments-list .meta .actions .icon{opacity:.55;}.comments-list .meta .actions a:hover .icon{opacity:1;}.comments-list .comment-replies{float:right;}.comments-list .comment-replies em{color:#6e767e;}.comments-list .comment-replies .comment_toggle{background:url(http://1.citynews.stgy.ovh/~shared/images/base/v2013/icon-dropdown.png) 0 0 no-repeat;font-size:0;height:6px;width:10px;display:-moz-inline-stack;display:inline-block;zoom:1;*display:nline;}.comments-list .comments-nest{margin:15px 0 0 0;list-style:none;}.comments-list .comments-nest .media{border-bottom:0;border-top:1px dotted #ddd;margin:0;padding:10px 0;}.comments-list .media-body{color:#39434c;line-height:16px;}.comments-list .post-time{color:#6e767e;}.logged-comment-form{clear:both;padding:10px 10px 0;}.logged-comment-form textarea,.logged-comment-form .avatar{float:left;}.logged-comment-form textarea{width:93%;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;}.logged-comment-form .avatar{margin-right:8px;}.logged-comment-form .alert{clear:both;margin-left:42px;}.p-region #main{width:520px;}.p-region #aside{float:left;width:490px;padding:0;}.p-region .mid-aside{padding-right:0;width:160px;}.p-region .mdl-map{width:480px;}.p-region .mdl-map .mdl-title{height:35px;line-height:35px;}.p-region .mdl-map .icon-zone{margin-left:12px;}.p-region .mdl-map .icon-zone span{display:block;vertical-align:top;}.p-region .mdl-map .map{margin-left:10px;width:470px;}.p-region .p-header{margin:0 10px;}.p-region .p-header h3{color:#8a9ba6;font-family:&quot;Novecentowide-Medium&quot;,&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:12px;font-weight:normal;line-height:20px;margin:0 0 5px;}.p-region-site #content{margin-top:35px;padding-top:20px;}.p-region-site .p-title{font-size:38px;}.p-region-site .p-title .author{color:#8a9ba6;font-family:&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:14px;letter-spacing:0;margin-left:15px;}.p-region-site .p-title .author strong{color:#6e767e;font-style:normal;}.p-region-site .p-title .author .icon-email{margin-left:5px;opacity:.85;-webkit-transition:opacity .15s linear;-moz-transition:opacity .15s linear;-ie-transition:opacity .15s linear;-o-transition:opacity .15s linear;transition:opacity .15s linear;}.p-region-site .p-title .author .icon-email:hover{cursor:pointer;opacity:1;}.p-region-site-page #aside{float:left;width:300px;}.p-events .btn-datepicker{margin-left:5px;}.p-events .mdl-featured{width:1000px;}.p-event-single .lead .place{margin-right:15px;}.p-event-single .entry-meta .meta{background:#f3f3f3;margin-bottom:10px;padding:10px;}.p-event-single .entry-meta .meta h3{color:#6e767e;font-family:&quot;Novecentowide-Normal&quot;,&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:12px;line-height:18px;margin:0 0 10px 0;}.p-event-single .entry-meta .meta dl{margin:10px 0;}.p-event-single .entry-meta .meta dt{border-top:1px solid #ddd;color:#6e767e;font-size:11px;font-weight:400;padding-top:5px;text-transform:uppercase;}.p-event-single .entry-meta .meta dd{color:#39434c;line-height:14px;margin:0 0 5px 0;overflow:hidden;padding:0 0 5px 0;position:relative;}.p-event-single .entry-meta .meta dd.address{margin-right:0;padding-bottom:35px;}.p-event-single .entry-meta .meta dd small{color:#6e767e;display:block;line-height:16px;margin:3px 0 0;}.p-event-single .entry-meta .meta .map{border:2px solid white;float:right;width:75px;height:75px;margin:10px 0 0 0;box-shadow:0 1px 3px rgba(0,0,0,0.2);}#toolbar{background:white;background:rgba(255,255,255,0.96);border-left:1px solid #ddd;border-right:1px solid #ddd;border-bottom:1px solid #ddd;height:35px;margin-left:-1px;position:fixed;top:0;width:1020px;z-index:900;}#toolbar.boxshadow{box-shadow:0 1px 3px rgba(0,0,0,0.1);}#toolbar&gt;*{line-height:35px;}#toolbar .toolbar-logo,#toolbar .dropdown{float:left;}#toolbar .dropdown-network{margin:0 0 0 5px;}#toolbar .dropdown-network li{width:100px;display:inline-block;float:left;font-family:&quot;Novecentowide-Normal&quot;,&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:12px;}#toolbar .dropdown-network li.today{border-top:1px solid #ddd;margin:15px 0 0 0;padding:15px 0 0 0;width:300px;}#toolbar .dropdown-network li.today p{color:#8a9ba6;font-family:&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;letter-spacing:0;margin:0;padding:0 10px;}#toolbar .dropdown-network .caret{margin-top:13px;}#toolbar .dropdown-network .dropdown-menu{margin-top:-12px;padding:15px 5px;width:300px;}#toolbar .user-links{float:right;}#toolbar .user-links li&gt;.btn{border-radius:0;border-top:0;border-bottom:0;border-left:1px solid #ddd;border-right:0;padding:0 12px;font-size:12px;font-weight:bold;height:35px;line-height:35px;-webkit-transition:background .3s ease-out;-moz-transition:background .3s ease-out;-ie-transition:background .3s ease-out;-o-transition:background .3s ease-out;transition:background .3s ease-out;}#toolbar .user-links li&gt;.btn.active{background:transparent;}#toolbar .user-links li&gt;.btn-light{background:white;background:-moz-linear-gradient(top,white 0,white 70%,#f2f2f2 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,white),color-stop(70%,white),color-stop(100%,#f2f2f2));background:-webkit-linear-gradient(top,white 0,white 70%,#f2f2f2 100%);background:-o-linear-gradient(top,white 0,white 70%,#f2f2f2 100%);background:-ms-linear-gradient(top,white 0,white 70%,#f2f2f2 100%);background:linear-gradient(to bottom,white 0,white 70%,#f2f2f2 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffffff',endColorstr='#f2f2f2',GradientType=0);color:#6e767e;}#toolbar .user-links li&gt;.btn-light:hover{color:#39434c;background:#f5f5f5;*background:#f5f5f5;}#toolbar .user-links li&gt;.btn-primary{background:#969fa9;background:-moz-linear-gradient(top,#969fa9 0,#767d84 70%,#6e747a 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#969fa9),color-stop(70%,#767d84),color-stop(100%,#6e747a));background:-webkit-linear-gradient(top,#969fa9 0,#767d84 70%,#6e747a 100%);background:-o-linear-gradient(top,#969fa9 0,#767d84 70%,#6e747a 100%);background:-ms-linear-gradient(top,#969fa9 0,#767d84 70%,#6e747a 100%);background:linear-gradient(to bottom,#969fa9 0,#767d84 70%,#6e747a 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#969fa9',endColorstr='#6e747a',GradientType=0);opacity:.9;}#toolbar .user-links li&gt;.btn-primary:hover{opacity:1;}#toolbar .user-links li&gt;.btn.btn-link{line-height:1;opacity:.5;filter:Alpha(opacity=50);padding-top:0;padding-bottom:0;position:relative;}#toolbar .user-links li&gt;.btn.btn-link:hover{background:none;text-decoration:none;}#toolbar .user-links li&gt;.btn.btn-link:active,#toolbar .user-links li&gt;.btn.btn-link.active:active{-webkit-box-shadow:inset 0 2px 4px rgba(0,0,0,0.15),0 1px 2px rgba(0,0,0,0.05);-moz-box-shadow:inset 0 2px 4px rgba(0,0,0,0.15),0 1px 2px rgba(0,0,0,0.05);box-shadow:inset 0 2px 4px rgba(0,0,0,0.15),0 1px 2px rgba(0,0,0,0.05);}#toolbar .user-links li&gt;.btn.btn-link.active{box-shadow:0;opacity:1;filter:Alpha(opacity=100);-webkit-box-shadow:none;-moz-box-shadow:none;}#toolbar .user-links li&gt;.btn.btn-link.active:hover{background:#f5f5f5;*background:#f5f5f5;}#toolbar .user-links li&gt;.btn.btn-link .counter{background:red;color:white;font-size:11px;padding:2px 3px 4px;position:absolute;right:8px;text-shadow:none;top:3px;border-radius:3px;-moz-border-radius:3px;}#toolbar .user-links .account{border-left:1px solid #ddd;padding:0 12px;}#toolbar .user-links .account .avatar{border:none;float:left;height:24px;margin:5px 8px 0 0;width:24px;position:relative;}#toolbar .user-links .account .avatar:before{content:'';height:24px;left:0;position:absolute;top:0;width:24px;z-index:10;border-radius:20px;-moz-border-radius:20px;box-shadow:inset 0 0 10px black;}#toolbar .user-links .account .account-name{color:#6e767e;float:left;font-weight:bold;line-height:35px;text-decoration:none;text-transform:lowercase;}#toolbar .user-links .account .account-name:hover{color:black;}#toolbar .user-links .account.dropdown.open{box-shadow:0 4px 6px rgba(0,0,0,0.2);}#toolbar .user-links .account.dropdown.open .account-name{color:black;}#toolbar .user-links .account.dropdown .dropdown-menu{border:0;margin:-1px 0 0 -1px;padding:15px 5px;border-top-left-radius:0;box-shadow:0 5px 10px rgba(0,0,0,0.3);}#toolbar .user-links .account.dropdown .dropdown-menu form{margin-bottom:0;}#toolbar .user-links .account.dropdown .caret{margin-top:15px;}#toolbar .meteo{display:block;width:212px;color:#8a9ba6;font-size:11px;position:absolute;text-transform:uppercase;top:0;left:40%;}#toolbar .meteo .meteo-icon{margin-left:8px;}#toolbar .meteo a{text-decoration:none;}#toolbar .meteo a .temp{color:#8a9ba6;padding:2px;}#toolbar .meteo a:hover .temp{background:#edeff0;text-decoration:none;}.modal form{margin-bottom:0;}.modal p{color:#39434c;font-size:15px;line-height:19px;text-align:center;}.modal .modal-header{border-bottom:1px solid #8a9ba6;overflow:hidden;padding-top:12px;padding-bottom:12px;text-align:center;border-top-left-radius:3px;border-top-right-radius:3px;-moz-border-radius-top-left:3px;-moz-border-radius-top-right:3px;background:white;background-image:linear-gradient(top,white 50%,#e2e2e2 100%);background-image:-o-linear-gradient(top,white 50%,#e2e2e2 100%);background-image:-moz-linear-gradient(top,white 50%,#e2e2e2 100%);background-image:-webkit-linear-gradient(top,white 50%,#e2e2e2 100%);background-image:-ms-linear-gradient(top,white 50%,#e2e2e2 100%);}.modal .modal-header h3{color:#39434c;font-size:18px;}.modal.modal-login{left:55%;width:350px;}.modal.modal-login .modal-facebook-login{background:#edeff0;border-bottom:1px solid #ddd;padding:20px 0;text-align:center;}.modal.modal-login .modal-body{margin:0 auto;padding-bottom:5px;text-align:center;width:270px;}.modal.modal-login .modal-body form{margin-bottom:0;}.modal.modal-login .modal-body input[type=&quot;text&quot;],.modal.modal-login .modal-body input[type=&quot;password&quot;]{margin-bottom:3px;width:258px;}.modal.modal-login .modal-body .btn-primary{float:right;margin-top:3px;}.modal.modal-login .modal-body .links{float:left;margin:5px 0 0 0;text-align:left;}.modal.modal-login .modal-body .links li{font-size:11px;line-height:16px;list-style:inside;list-style-type:square;}.modal.modal-login .modal-body .new-account{border-top:1px solid #ddd;font-size:11px;margin:20px 0 10px;padding:15px 0 0;}.modal.modal-login .modal-body .new-account a{font-weight:700;}.modal.modal-login .modal-body .new-account a .icon-signup{margin-rightm:3px;}.modal.modal-comment{width:500px;}.modal.modal-comment .comment-text{margin-bottom:15px;}.modal.modal-comment .controls{float:left;margin:0 5px 0 0;}.modal.modal-comment .form-login{background:#edeff0;padding:15px;}.modal.modal-comment .form-login form{overflow:hidden;text-align:center;}.modal.modal-comment .form-login .actions{margin-right:15px;}.modal.modal-comment .avatars-area{margin:15px 0;overflow:hidden;}.modal.modal-comment .avatar{border:1px solid #ddd;box-shadow:none;border-radius:5px;-moz-border-radius:5px;float:left;margin:0 10px 0 0;padding:5px;}.modal.modal-comment .avatar img{width:55px;height:55px;}.modal.modal-comment .avatar .radio{display:block;margin:0 auto;}.modal.modal-comment .captcha p{text-align:left;}.modal.modal-comment .captcha .captcha-code{border:1px dashed #ddd;margin-bottom:5px;}.modal.modal-comment .captcha .captcha-refresh{font-size:12px;}.modal.modal-comment .checkbox{color:#6e767e;font-weight:700;font-size:12px;}.navbar{margin:0;}.navbar .nav{margin-right:0;}.navbar .nav&gt;li&gt;a{display:block;padding:0 10px;color:#6e767e;font-family:&quot;Novecentowide-Bold&quot;,&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:15px;}.navbar .nav&gt;li&gt;a:hover{color:black;text-decoration:none;}.navbar .nav li.nav-link{height:85px;line-height:85px;border-right:1px solid #ecedee;border-left:1px solid #fefefe;text-transform:uppercase;}.navbar .nav li.nav-link.active&gt;a,.navbar .nav li.nav-link.active .dropdown-toggle,.navbar .nav li.nav-link.active:hover&gt;a,.navbar .nav li.nav-link.active:hover .dropdown-toggle{background:-moz-linear-gradient(top,rgba(255,255,255,0.06) 0,#f1f1f1 87%,#f1f1f1 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(255,255,255,0.06)),color-stop(87%,#f1f1f1),color-stop(100%,#f1f1f1));background:-webkit-linear-gradient(top,rgba(255,255,255,0.06) 0,rgba(108,122,136,0.06) 87%,rgba(18,28,39,0.06) 100%);background:-o-linear-gradient(top,rgba(255,255,255,0.06) 0,#f1f1f1 87%,#f1f1f1 100%);background:-ms-linear-gradient(top,rgba(255,255,255,0.06) 0,#f1f1f1 87%,#f1f1f1 100%);background:linear-gradient(to bottom,rgba(255,255,255,0.06) 0,#f1f1f1 87%,#f1f1f1 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#0fffffff',endColorstr='#f1f1f1',GradientType=0);box-shadow:none;color:black;}.navbar .nav li.nav-link:first-child{border-left:1px solid rgba(255,255,255,0);}.navbar .nav li.nav-link:first-child.active{border-color:#ecedee;}.navbar .nav li.nav-link:last-child,.navbar .nav li.nav-link.last{border-right:0;border-left:0;}.navbar .nav li.nav-link.dropdown.open{border-top:1px solid #ddd;border-left:1px solid #ddd;border-right:1px solid #ddd;margin-top:-1px;box-shadow:0 4px 6px rgba(0,0,0,0.2);}.navbar .nav li.nav-link.dropdown .dropdown-menu{border-top:0;border-color:#ddd;margin:-5px 0 0 -1px;padding:15px 5px;border-top-left-radius:0;box-shadow:0 2px 3px rgba(0,0,0,0.3);}.navbar .nav li.nav-link.dropdown .caret{margin:39px 0 0 3px;}.navbar .nav li.nav-link.dropdown.dropdown-topics li{font-family:Helvetica,Arial,sans-serif;font-size:12px;}.navbar .nav li.nav-link.dropdown.dropdown-zone ul{float:left;list-style:none;margin:0 10px 10px;width:44%;}.navbar .nav li.nav-link.dropdown.dropdown-zone .l-inline{float:none;border-bottom:1px solid #ddd;margin-bottom:5px;padding-bottom:15px;width:100%;}.navbar .nav li.nav-link.dropdown.dropdown-zone .menu-title{display:block;float:none;font-weight:bold;font-family:Helvetica,Arial,sans-serif;font-size:14px;line-height:16px;margin:15px 0;text-transform:uppercase;padding:0 6px;}.navbar .nav li.nav-link.dropdown.dropdown-zone .menu-link,.navbar .nav li.nav-link.dropdown.dropdown-zone .dropdown-menu li&gt;a{font-family:Helvetica,Arial,sans-serif;font-size:13px;line-height:15px;padding:3px 6px;}.navbar .nav li.nav-link.dropdown.dropdown-zone .menu-link.more{color:#416ac2;}.navbar .nav li.nav-link.dropdown.dropdown-zone .dropdown-menu{padding:10px;text-transform:none;width:350px;}.navbar .nav li.nav-link.search form{margin:0;}.navbar .nav li.nav-link.search form input[type=&quot;text&quot;]{margin:0 0 0 15px;width:130px;}.navbar .nav li.dropdown.open&gt;.dropdown-toggle,.navbar .nav li.dropdown.open.active&gt;.dropdown-toggle{background:white;color:black;}.navbar .nav&gt;li&gt;.dropdown-menu:before,.navbar .nav&gt;li&gt;.dropdown-menu:after{content:none;display:none;border:0;}.navbar .nav li.nav-link.dropdown.dropdown-zone.tutte-sezioni .dropdown-menu{left:-269px;}.post{border-bottom:1px solid #ddd;margin:0 0 14px 0;padding:0 0 14px 0;position:relative;}.post:last-child{border:0;}.post.noborder{border:0;padding-bottom:0;}.post em,.post a em,.post em a{color:#b33636!important;font-style:normal;}.post .title{margin-top:0;}.post .thumb{float:left;height:auto;width:auto;}.post .excerpt{font-size:13px;font-weight:400;color:#2c2c2c;line-height:16px;}.post .excerpt a{text-decoration:none;}.post .links{list-style:none;margin:0;padding:0;}.post .links li{font-size:11px;font-weight:400;line-height:14px;margin:0 0 3px 0;}.post .links li strong{color:#6e767e;padding:0 5px 0 0;text-transform:uppercase;}.post .links li a+a{border-left:1px solid #999;padding-left:3px;}.post .links li em{font-style:normal;font-weight:bold;}.post .links li em:after{content:':';}.post .links .icon{margin:1px 0 0 0;}.post .comments-list{margin:5px 0 0 0;}.post .comments-list h3{border-bottom:1px solid #ddd;color:#8a9ba6;font-size:11px;line-height:21px;margin:0;padding:0;text-transform:uppercase;}.post .comments-list ul{margin:0;list-style:none;}.post .comments-list li{background:#edeff0;background:rgba(237,239,240,.3);border-top:1px solid white;border-bottom:1px solid #e3e3d9;padding:8px 10px;}.post .comments-list li p{color:#39434c;font-size:11px;line-height:13px;margin:0;}.post .comments-list .avatar{margin-bottom:0;margin-right:10px;}.post .comments-list .count{float:right;color:#b33636;cursor:pointer;}.post .comments-list .count .icon-comment{background-position:-224px -64px;}.post .gallery h3,.mosaic_main h3{color:black;font-size:11px;line-height:21px;margin:10px 0 5px;text-transform:uppercase;}.post .gallery figure{margin:0 3px 0 0;float:left;}.post.p-big{border-bottom:1px solid #ddd;}.post.p-big .title{font-size:35px;line-height:30px;margin-bottom:10px;}.post.p-big .thumb{margin:0 0 10px 0;}.post.p-big .excerpt{font-size:15px;line-height:19px;margin-bottom:12px;}.post.p-big .excerpt .cat{font-size:14px;}.post.p-big .links{clear:both;overflow:hidden;}.post.p-big .links li{float:left;line-height:12px;margin-right:8px;}.post.p-normal .title{font-size:28px;line-height:26px;margin-bottom:10px;}.post.p-normal .excerpt{margin-top:12px;margin-bottom:8px;}.post.p-normal .video-thumb{width:220px;height:120px;overflow:hidden;position:relative;z-index:0;}.post.p-normal .video-thumb:before,.post.p-small .video-thumb:before{background:rgba(0,0,0,0.15);content:&quot;&quot;;height:137px;position:absolute;top:0;width:220px;z-index:10;}.post.p-normal .video-thumb img,.post.p-small .video-thumb img{height:auto;width:100%;z-index:1;}.post.p-normal .big-link:hover,.post.p-small .big-link:hover{text-decoration:none;}.post.p-normal .big-link:hover .video-thumb:before,.post.p-small .big-link:hover .video-thumb:before{box-shadow:inset 0 0 60px black;}.post.p-normal .big-link:after,.post.p-small .big-link:after{background:url(&quot;http://3.citynews.stgy.ovh/~shared/images/base/v2013/video-player.png&quot;) 0 0 no-repeat;content:&quot;&quot;;height:57px;left:90px;position:absolute;top:40px;width:43px;z-index:2;}.post.p-small .video-thumb{width:120px;height:120px;overflow:hidden;position:relative;z-index:0;}.post.p-small .big-link:after{height:57px;left:38px;}.post.p-small .title{font-size:24px;line-height:22px;}.post.p-special{border-top:4px solid #2f3233;}.post.p-special header{display:table;position:relative;z-index:1;}.post.p-special header h1{color:white;display:table-cell;font-size:28px;text-shadow:0 0 5px rgba(0,0,0,0.75);height:240px;line-height:24px;padding:0 0 0 10px;vertical-align:bottom;}.post.p-special header span{color:white;display:block;font-family:&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:18px;font-weight:300;margin:5px 0;}.post.p-special header:before{background:url(http://2.citynews.stgy.ovh/~shared/images/base/v2013/special-gradient-red.png) 0 0 no-repeat;background-image:-webkit-linear-gradient(left top,#002f4b,#a8341d);background-image:-moz-linear-gradient(left top,#002f4b,#a8341d);background-image:-ms-linear-gradient(left top,#002f4b,#a8341d);background-image:-o-linear-gradient(left top,#002f4b,#a8341d);background-image:linear-gradient(to bottom right,#002f4b,#a8341d);content:&quot;\00a0&quot;;height:250px;opacity:.6;position:absolute;top:0;z-index:-1;width:500px;}.post.p-special a.big-link:hover header:before{opacity:.25;}.post.p-special figure{height:250px;overflow:hidden;position:relative;width:500px;}.post.p-special img{max-width:none;position:absolute;top:0;}.post.p-special h2{background:#2f3233;border-radius:0;color:white;left:0;margin:0;padding:0 8px 3px;position:absolute;top:0;z-index:21;}.post.p-discussions{padding-bottom:0;}.post.p-discussions header{border-bottom:2px solid #ddd;padding:0 0 10px 10px;}.post.p-discussions header h2{color:#6e767e;float:left;line-height:30px;}.post.p-discussions header .title{float:left;font-size:24px;font-weight:normal;line-height:21px;width:400px;}.post.p-discussions header .icon-hotdiscuss{float:right;line-height:68px;margin:-20px 10px 0 0;}.post.p-discussions header .icon-hotdiscuss .counter{color:white;display:block;font-family:&quot;Novecentowide-Normal&quot;,&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:16px;font-style:normal;text-align:center;width:34px;}.post.p-discussions .comments-list{margin:0;}.post.p-discussions .comments-list h3{border-top:1px solid #ddd;margin:0;padding:0 10px;}.p-event .excerpt,.p-event .title{padding-right:190px;}.p-event .meta{float:right;width:150px;list-style-type:none;padding:0;margin:0;}.p-event .meta li{border-bottom:1px solid #ddd;clear:both;color:#39434c;font-size:11px;overflow:hidden;padding:3px 0;display:block;}.p-event .meta li:last-child{border-bottom:0;}.p-event-single .p-event .meta{background:none;}.p-event-single .p-event .meta{background:none;}.p-header.bordered{border-bottom:5px solid #ddd;margin-bottom:20px;}.p-header .p-title{float:left;margin:0 0 20px 0;}.p-header .actions{float:right;}.p-header .actions&gt;a{float:left;margin:0 0 0 5px;}.p-header .actions .icon{opacity:.8;vertical-align:top;-webkit-transition:opacity .25s ease-in;-moz-transition:opacity .25s ease-in;-ie-transition:opacity .25s ease-in;-o-transition:opacity .25s ease-in;transition:opacity .25s ease-in;}.p-header .actions .icon:hover{opacity:1;}.p-header .nav-tabs{background:#e4e4e4;clear:both;padding:5px 5px 0;}.p-header .nav-tabs li&gt;a{background:#f4f4f4;color:#39434c;font-weight:700;padding:8px 15px;-webkit-transition:all .15s linear;-moz-transition:all .15s linear;-ie-transition:all .15s linear;-o-transition:all .15s linear;transition:all .15s linear;}.p-header .nav-tabs li&gt;a:hover{background:#eee;border:1px solid #eee;}.p-header .nav-tabs .active&gt;a,.p-header .nav-tabs .active&gt;a:hover{color:black;background:white;}.p-title a{color:#39434C;}.gallery-slider{margin:0 0 30px 0;}.gallery-slider h2{margin:0;}.gallery-slider h2 .icon-photo{margin:-7px 5px 0 0;}.gallery-slider .slider{height:375px;margin-top:-50px;}.gallery-slider .carousel{background:black;z-index:10;padding:5px;}.gallery-slider .gallery-header{background:black;background:rgba(0,0,0,0.8);padding:5px 10px;position:relative;z-index:10;}.gallery-slider .gallery-header h2{color:white;display:inline;font-family:helvetica;font-size:13px;}.gallery-slider .btn{background:#282a2c;border:0;box-shadow:none;color:white;font-size:13px;font-weight:bold;position:absolute;right:10px;text-shadow:0 1px 0 black;top:10px;-webkit-transition:all .15s ease;-moz-transition:all .15s ease;-ie-transition:all .15s ease;-o-transition:all .15s ease;transition:all .15s ease;}.gallery-slider .btn:hover{background:#39434c;}.mdl{margin:0 0 15px 0;}.mdl .mdl-title{color:#6e767e;font-family:&quot;Novecentowide-Medium&quot;,Helvetica,Arial,sans-serif;font-size:16px;font-weight:normal;height:26px;line-height:30px;margin:0 0 5px 0;padding:0;}.mdl-blog .mdl-title,.mdl-top .mdl-title,.mdl-light .mdl-title,.mdl-featured .mdl-title,.mdl-inverse .mdl-title{height:35px;line-height:35px;padding-left:10px;}.mdl-top .mdl-title{background:#2f3233;color:white;}.mdl-light .mdl-title{background:#2f3233;color:white;}.mdl-inverse .mdl-title{background:#2f3233;color:#fff;}.mdl-blog .mdl-title{background:#2f3233;color:#fff;}.mdl-blog ul{list-style-type:none;padding:0;margin:0;}.mdl-blog ul li{overflow:hidden;}.mdl-blog figure{float:left;}.mdl-blog h3{font-family:&quot;Novecentowide-Medium&quot;,&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:12px;font-weight:normal;line-height:12px;margin:0;}.mdl-blog .author{color:#6E767E;font-size:80%;font-weight:300;line-height:12px;margin:0;}.mdl-blog .last-post{clear:both;line-height:12px;}.quote{border-top:4px double #ddd;border-bottom:4px double #ddd;padding:20px 0;}.quote&gt;*{margin-left:45px;}.quote p{color:#8a9ba6;font-family:&quot;Novecentowide-Medium&quot;,&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:14px;}.quote blockquote,.quote blockquote a{border:0;color:#39434c;font-family:Georgia,serif;font-size:28px;font-style:italic;line-height:28px;padding:0;}.quote h2{font-family:&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:16px;line-height:26px;margin-bottom:0;}.quote h6{color:#6e767e;font-family:&quot;Novecentowide-Normal&quot;,&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:10px;letter-spacing:-1px;line-height:10px;margin-top:0;}.quote img{float:left;margin-right:10px;}#main .quote{border-top:0;padding:10px 0 20px;}.mdl-list ul{list-style-type:none;padding:0;margin:0;}.mdl-list li{border-bottom:1px solid #ddd;clear:both;line-height:16px;margin-top:10px;padding-bottom:10px;text-shadow:0 1px 0 white;}.mdl-list li:last-child{border-bottom:0;}.mdl-list .title{color:#39434c;font-size:14px;font-weight:700;}.mdl-list .title:hover{color:black;text-decoration:none;}.mdl-list .meta{color:#39434c;font-size:11px;margin:0;}.mdl-list .sum{float:right;text-align:right;}.mdl-list .sum .counter{font-size:16px;font-weight:500;line-height:10px;}.mdl-list .sum .counter-label{color:#8a9ba6;font-size:11px;font-style:italic;line-height:10px;margin:3px 0 0;}.mdl-list.channel-list li{font-size:18px;margin-right:5px;margin-top:0;padding:12px 0;width:48%;display:-moz-inline-stack;display:inline-block;zoom:1;*display:inline;}.mdl-list.channel-list li a{float:left;}.mdl-list.channel-list li.city-region .title{font-size:18px;font-weight:300;}.mdl-list.channel-list li .counter{float:left;font-size:10px;margin:0;padding:2px 0 0 10px;}.mdl-labels ul{border-bottom:1px solid #e6e6e6;list-style-type:none;padding:0;margin:0;padding:8px 0 6px;}.mdl-labels ul:last-child{border-bottom:0;}.mdl-labels li{overflow:hidden;}.mdl-poll h3{background:#fff;font-size:18px;line-height:18px;padding-bottom:10px;margin:0;}.mdl-poll h3 a{color:#39434c;}.mdl-poll .interactivePoll{clear:both;overflow:hidden;position:relative;width:auto;z-index:0;background:#fff;}.mdl-poll .interactivePoll .btn{margin:10px 0 0 0;}.mdl-poll .interactivePollForm{margin:0;}.mdl-poll .interactivePollForm label{font-size:13px;margin-left:21px;}.mdl-poll .interactivePollForm li,.mdl-poll .interactivePollResults li{border-bottom:1px dotted #ddd;color:#39434c;font-size:15px;overflow:hidden;padding:5px;list-style:none;}.mdl-poll .interactivePollResults{margin-left:0;}.mdl-poll .interactivePollResults div.pollAnswerBarCont{width:80%;float:left;height:14px;background:#fff;margin:5px 5px 5px 0;border:1px solid #aaa;padding:1px;}.mdl-poll .interactivePollResults div div{float:none;height:14px;background:#c30;margin:0;border:0;padding:0;}.mdl-poll .interactivePollResults u{float:left;font:normal 12px monospace;color:#666;padding-top:8px;text-decoration:none;}.mdl-poll .interactivePollVoted{margin:10px;border:3px solid #080;color:#080;text-align:center;font:normal 18px arial;padding:10px;background:#f3fff3;}.mdl-poll .interactivePollForm li input{background:none repeat scroll 0 0 white;border:medium none white;display:block;float:left;margin:2px 10px 0 2px;}.mdl-poll .interactivePollResults div.pollAnswerBarCont{background:none repeat scroll 0 0 white;border:1px solid #aaa;float:left;height:14px;margin:5px 5px 5px 0;padding:1px;width:80%;}.mdl-poll .sidebar-poll .ep_box_topart .interactivePollResults span{display:block;float:left;font-size:11px;padding:7px 8px 0 0;}.top-news{background:#edeff0;padding:10px;}.top-news .mdl-title{height:35px;line-height:35px;}.top-news ul{list-style-type:none;padding:0;margin:0;}.top-news li{border-bottom:1px solid #ddd;margin-bottom:10px;}.top-news li:last-child{border-bottom:0;}.top-news li strong{color:#6e767e;font-size:11px;text-transform:uppercase;}.top-news figure{width:100%;}.top-news .title{font-size:18px;line-height:18px;}.today-news{padding-bottom:5px;border-bottom:1px solid #dedede;}.today-news h2{color:#fff;height:35px;line-height:35px;padding-left:10px;}.today-news em{color:#6e767e;display:block;font-size:11px;margin-bottom:8px;}.today-news .today{line-height:18px;margin:6px 0 12px 0;}.today-news .today .logo{border-bottom:4px double #cdcdcd;display:block;font-size:30px;letter-spacing:-4px;padding:0 0 5px 0;}.today-news .today .logo small{font-size:12px;letter-spacing:0;}.today-news ul{list-style-type:none;padding:0;margin:0;}.today-news li{border-bottom:1px solid #ddd;margin-bottom:10px;}.today-news li:last-child{border-bottom:0;}.today-news li strong{color:#6e767e;font-size:11px;text-transform:uppercase;}.today-news .title{font-family:&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:14px;font-weight:700;line-height:16px;margin-top:3px;}.today-news .featured figure{width:100%;}.today-news .featured .title{font-size:18px;line-height:18px;}.trend ul{list-style-type:none;padding:0;margin:0;position:relative;}.trend .mdl-title{margin:0 0 4px 0;}.trend li{clear:both;margin:0 0 4px 0;overflow:hidden;padding:0;position:relative;border-bottom:1px solid #dedede;}.trend li:last-child{border:0;}.trend li .title{font-family:Helvetica,Arial,sans-serif;font-size:14px;font-weight:700;line-height:14px;margin:0 0 5px 0;}.trend li figure{float:left;margin:0 6px 5px 0;width:160px;z-index:1;}.trend li figure img{opacity:1;width:100%;-webkit-transition:opacity .25s ease-in-out;-moz-transition:opacity .25s ease-in-out;-ie-transition:opacity .25s ease-in-out;-o-transition:opacity .25s ease-in-out;transition:opacity .25s ease-in-out;}.trend li figure:hover img{opacity:.92;}.trend li .counter{margin:0 0 4px 0;}.trend li .meta{color:#8a9ba6;font-size:11px;margin-bottom:0;}.trend.bordered li{border-bottom:1px solid #ddd;padding-bottom:4px;}#aside .trend li{border-bottom:1px solid #e6e6e6;margin-bottom:6px;}.users-list,.users-list ul{list-style-type:none;padding:0;margin:0;}.users-list li,.users-list ul li{float:left;margin:0;}.mdl-videos h4{font-size:14px;line-height:16px;margin-bottom:0;}.mdl-videos p{color:#6e767e;font-size:11px;}.mdl-videos .column{margin-bottom:2px;width:247px;margin-right:3px;min-height:200px;}}.mdl-videos .video-thumb{width:247px;width:235px\9;height:135px;margin-right:3px;overflow:hidden;position:relative;z-index:0;}.mdl-videos .video-thumb:before{background:rgba(0,0,0,0.15);content:&quot;&quot;;height:130px;position:absolute;top:0;width:237px;z-index:10;}.mdl-videos .video-thumb img{height:auto;width:100%;z-index:1;}.mdl-videos .big-link:hover{text-decoration:none;}.mdl-videos .big-link:hover .video-thumb:before{box-shadow:inset 0 0 60px black;}.mdl-videos .big-link:after{background:url(&quot;http://3.citynews.stgy.ovh/~shared/images/base/v2013/video-player.png&quot;) 0 0 no-repeat;content:&quot;&quot;;height:57px;left:100px;position:absolute;top:45px;width:43px;z-index:2;}.mdl-videos .icon-video{margin:6px 7px 0 0;}.mdl-featured{-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;}.mdl-featured .mdl-title .links{color:#8a9ba6;font-family:&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:13px;font-weight:700;}.mdl-featured .title{background:rgba(0,0,0,0.65);bottom:0;color:#edeff0;font-size:13px;height:28%;left:0;line-height:13px;margin:0;padding:6px 10px;position:absolute;width:100%;z-index:10;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;}.mdl-featured .title:hover{color:white;}.mdl-featured .title p{font-weight:300;margin:10px 0;}.mdl-featured .featured{margin:0;width:238px;overflow:hidden;}.mdl-featured .featured figure{margin-bottom:0;width:238px;}.mdl-featured .featured-top{margin-bottom:3px;width:480px;position:relative;}.mdl-featured .featured-top figure{margin:0;width:480px;height:210px;overflow:hidden;position:relative;top:0;left:0;z-index:1;}.mdl-featured .featured-top figure img{width:480px;}.mdl-featured .featured-top .title{font-size:22px;line-height:22px;padding-top:8px;padding-bottom:8px;}.mdl-featured .featured-top .title p{font-size:13px;line-height:16px;}.mdl-featured .featured-top+.featured{margin-right:3px;}.span3&gt;.mdl-featured{background:#edeff0;padding:10px;}.span3&gt;.mdl-featured .mdl-title{margin:0 0 5px 0;padding:0;}.spanfull&gt;.mdl-featured figure{margin:0;}.spanfull&gt;.mdl-featured img{height:249px;width:249px;}.spanfull&gt;.mdl-featured .column{margin-right:1px;}.spanfull&gt;.mdl-featured .mdl-title{margin-bottom:1px;}.spanfull&gt;.mdl-featured .title{font-size:14px;}.spanfull&gt;.mdl-featured .title .cat{color:#6e767e;display:block;margin-bottom:5px;}.mdl-featured.sport{background:#d6e9f8;}.mdl-map .mdl-title{padding-left:10px;}.mdl-map .infobox-wrapper{display:none;}.mdl-map #infobox{border:1px solid black;margin-top:8px;background:#333;color:#FFF;font-family:Arial,Helvetica,sans-serif;font-size:12px;padding:5px;}.map{width:300px;border-top-left-radius:3px;border-top-right-radius:3px;}.map.rounded{border-radius:3px;-moz-border-radius:3px;}.map-address{background:white;border-bottom:1px solid #b2bcc2;padding:10px;width:302px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;border-bottom-left-radius:3px;border-bottom-right-radius:3px;}.map-address p{color:#39434c;font-size:11px;line-height:16px;margin-bottom:0;}.map,.map-address{border:1px solid #b2bcc2;box-shadow:0 1px 3px rgba(0,0,0,0.1);}.mdl-immobiliare{border:1px solid #e6e6e6;}.mdl-immobiliare ul{list-style-type:none;padding:0;margin:0;margin:10px 0 0;}.mdl-immobiliare li{border-bottom:1px solid #e6e6e6;padding:10px 10px 0;text-align:center;}.mdl-immobiliare li:last-child{border-bottom:0;}.mdl-immobiliare li img{margin-bottom:5px;}.mdl-immobiliare li p{font-size:11px;font-weight:700;line-height:14px;}.mdl-immobiliare .logo-immobiliare{padding:10px;box-sizing:border-box;}.hentry{position:relative;}.hentry .entry-title{font-size:46px;line-height:40px;letter-spacing:-1px;}.hentry .author,.hentry .avatar{float:left;}.hentry .avatar{margin-bottom:0;}.hentry .auth-name,.hentry .updated{display:inline-block;font-size:13px;color:#8a9ba6;}.hentry .auth-name{display:-moz-inline-stack;display:inline-block;zoom:1;*display:inline;font-weight:500;text-transform:capitalize;}.hentry .updated{margin:6px 0 0 5px;}.hentry .updated:before{content:' · ';}.hentry .entry-social{float:right;padding-top:5px;}.hentry .icon-commentcount{color:white;font-size:14px;font-style:normal;font-weight:500;line-height:24px;margin-top:-10px;opacity:.75;text-align:center;-webkit-transition:opacity .15s ease;-moz-transition:opacity .15s ease;-ie-transition:opacity .15s ease;-o-transition:opacity .15s ease;transition:opacity .15s ease;}.hentry .icon-commentcount:hover{opacity:1;}.hentry .lead{clear:both;font-size:21px;color:#6e767e;line-height:24px;margin-bottom:15px;}.hentry .caption{color:#8A9BA6;font-size:11px;font-style:italic;line-height:14px;margin:0 0 16px;}.hentry .thumb-large .caption{font-size:14px;margin:6px 0;}.hentry .entry-data{border-top:1px dotted #e2e2e2;border-bottom:1px dotted #e2e2e2;margin:15px 0;padding:5px 0;}.hentry .entry-content{clear:both;font-size:15px;font-weight:400;line-height:21px;overflow:hidden;}.hentry .entry-content p{font-size:16px;font-weight:400;line-height:22px;margin-bottom:15px;}.hentry .entry-content .thumb-large{margin-bottom:15px;}.hentry .entry-content .thumb-vertical{float:left;margin:0 10px 10px 0;}.hentry .entry-meta{width:220px;float:left;margin:0 20px 0 0;}.hentry .entry-meta .banner{text-align:center;margin:15px 0;}.hentry .entry-meta .thumb{width:220px;height:220px;position:relative;}.hentry .entry-meta .related-stories{margin:0;}.hentry .entry-meta .related-stories h3{color:#6e767e;font-family:&quot;Novecentowide-Normal&quot;,&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:12px;line-height:18px;margin:0 0 10px 0;}.hentry .entry-meta .related-stories ul{margin:0;}.hentry .entry-meta .related-stories li{border-bottom:1px dotted #ddd;font-family:&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:13px;font-weight:700;line-height:16px;list-style:none;margin:0;padding:12px 0 6px;}.hentry .entry-meta .related-stories li:first-child{padding-top:0;}.hentry .entry-meta .related-stories li:last-child{border-bottom:0;}.hentry .entry-meta .related-stories .counter{display:block;margin:5px 0;}.hentry .gallery{background:#2f3233;padding:5px 20px 15px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;}.hentry .gallery figure{margin:0 5px 5px 0;}.hentry .gallery .column{margin-right:3px;margin-bottom:3px;}.hentry .gallery h4{color:white;line-height:32px;margin:5px 0 10px;text-transform:uppercase;vertical-align:bottom;}.hentry .label-group{margin-right:5px;}.hentry-comments{background:rgba(237,239,240,0.3);clear:both;padding:10px;position:relative;}.hentry-comments h3{color:#39434c;float:left;font-family:&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:24px;letter-spacing:-1px;text-shadow:0 1px 0 white;}.hentry-comments .comment-list-actions{display:inline-block;margin:15px 0 0 10px;}.hentry-comments .btn-inverse{float:right;margin-top:15px;}.hentry-comments .btn-inverse .icon-write{vertical-align:middle;}.hentry-comments-form{background:#d9d9d9;border-top:2px solid #ccc;padding:10px;}.hentry-comments-form form{margin-bottom:0;}.hentry-comments-form legend{border:0;color:#39434c;font-weight:700;margin-bottom:10px;text-shadow:0 1px 0 white;}.hentry-comments-form input,.hentry-comments-form textarea{box-shadow:0 1px 0 rgba(255,255,255,0.5);}.hentry-comments-form input[type=&quot;text&quot;]{margin-bottom:5px;width:47%;}.hentry-comments-form textarea{width:99%;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;}.hentry-comments-form button.btn{float:right;margin-right:8px;}.hentry-comments-form .checkbox{color:#39434c;float:left;font-size:11px;font-weight:700;margin:4px 0 0 400px;width:175px;}#prefooter .links{font-size:13px;font-family:&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;padding-right:10px;}#prefooter .links a{color:#fff;}#prefooter .p-small{border-bottom:1px solid #ddd;margin:10px 0;padding-bottom:10px;}#prefooter .p-small:last-child{border-bottom:0;}#prefooter .p-small figure{width:60px;height:60px;}#prefooter .p-small .title{font-size:18px;line-height:18px;margin-bottom:5px;}#prefooter .p-small .excerpt{color:#39434c;font-size:12px;}#prefooter .latest-news{border-right:1px solid #ddd;padding:5px 0;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;}#prefooter .latest-news ul{list-style-type:none;padding:0;margin:0;padding-right:20px;}#prefooter .latest-news ul li{border-bottom:1px solid #ddd;margin-bottom:6px;padding-bottom:6px;}#prefooter .latest-news ul li:last-child{border-bottom:0;}#prefooter .latest-news .mdl-title{color:#39434c;line-height:25px;padding-left:0;}#prefooter .latest-news .meta{color:#8a9ba6;font-size:11px;margin-bottom:0;}#prefooter .latest-news .meta strong{font-weight:500;padding:0!important;}#prefooter .latest-news .title{font-size:14px;line-height:14px;margin:0;}.regions-list{background:#f0f0f0;clear:left;}.regions-list strong{color:#666;font-family:&quot;Novecentowide-Normal&quot;,&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:12px;letter-spacing:-1px;}.regions-list li{margin:6px 8px;}.regions-list li a{color:#666;font-size:12px;text-shadow:0 1px 0 white;}.regions-list .btn-link{color:#416ac2;font-weight:bold;}.regions-list .icon-region{margin-top:-2px;}.social-sharing{border-top:1px solid #ddd;clear:left;list-style:none;margin:0 0 20px;overflow:auto;padding:5px;}.social-sharing li{float:left;margin-right:5px;}.vote{float:left;width:50px;height:15px;}.vote span{display:none;}.vote.vote-1,.vote.vote-2,.vote.vote-3{background:url(http://1.citynews.stgy.ovh/~shared/images/base/v2013/icon-sprite.png) -256px -32px;}.vote.vote-4,.vote.vote-5,.vote.vote-6{background:url(http://1.citynews.stgy.ovh/~shared/images/base/v2013/icon-sprite.png) -320px -32px;}.vote.vote-7,.vote.vote-8,.vote.vote-9,.vote.vote-10{background:url(http://1.citynews.stgy.ovh/~shared/images/base/v2013/icon-sprite.png) -384px -32px;}#weekly{margin-bottom:0;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;}#weekly figure{height:145px;margin-right:0;width:145px;box-shadow:0 1px 3px rgba(0,0,0,0.3);}#weekly .mdl-title{color:white;height:55px;line-height:55px;padding-left:10px;}#weekly .column{margin:0 10px 10px;width:145px;}#weekly .big-link .title{color:#8a9ba6;font-family:&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-size:15px;line-height:17px;-webkit-transition:color .15s ease-in-out;-moz-transition:color .15s ease-in-out;-ie-transition:color .15s ease-in-out;-o-transition:color .15s ease-in-out;transition:color .15s ease-in-out;}#weekly .big-link:hover .title{color:#fff;}.zone_cloud{overflow:hidden;}.zone_cloud h3{font-size:18px;text-transform:uppercase;font-weight:normal;border-bottom:1px solid #e1e1e1;padding-bottom:5px;margin:0 0 10px 0;}.zone_cloud b{font-weight:normal;}.zone_cloud .bs_tagSize_1 a,.zone_cloud .bs_tagSize_2 a{color:#8a9ba6;font-size:11px;}.zone_cloud .bs_tagSize_3 a{font-size:16px;color:#6e767e;}.zone_cloud .bs_tagSize_4 a{font-size:18px;color:#6e767e;}.zone_cloud .bs_tagSize_5 a{font-size:22px;color:#6e767e;}.zone_cloud .bs_tagSize_6 a{font-size:22px;color:#39434c;}.zone_cloud .bs_tagSize_7 a{color:#39434c;font-size:24px;}.zone_cloud .bs_tagSize_8 a{color:black;font-size:26px;}.zone_cloud .bs_tagSize_9 a,.zone_cloud .bs_tagSize_10 a{color:black;font-size:28px;}.zone_cloud .bs_tagSize_11 a,.zone_cloud .bs_tagSize_12 a{color:black;font-size:32px;}.video-embed{margin:0 0 -3px;text-align:center;}.video-embed ul.social-sharing{border:none;box-shadow:none;}.meteo-days{list-style:none;margin:20px 6px 0 0;}.meteo-days .value{font-weight:300;}.meteo-day{margin:0 0 20px;}.meteo-day h4{background:#f5f5f5;color:#39434c;font-family:&quot;Novecentowide-Medium&quot;,&quot;Helvetica Neue&quot;,Helvetica,Arial,sans-serif;font-weight:normal;padding:8px 12px;}.meteo-day .meteo-thumb,.meteo-day .value{float:left;}.meteo-day .meteo-thumb{margin:0 20px 10px 0;width:45%;text-align:center;border-radius:3px;-moz-border-radius:3px;}.meteo-day .temp{color:#39434c;display:block;margin-top:45px;text-align:center;width:45%;}.meteo-day .temp .min{font-size:35px;}.meteo-day .temp .min sup{font-size:35%;top:-1.2em;}.meteo-day .temp .max{font-size:50px;}.meteo-day .temp .max sup{font-size:37%;top:-1.2em;}.meteo-day.today h4{background:#2f3233;color:white;}.meteo-day.today .temp{font-size:50px;}.meteo-day.today .temp sup{font-size:37%;top:-1.2em;}.meteo-details{clear:left;overflow:hidden;border-top:1px solid #e6e6e6;padding-top:12px;box-sizing:border-box;}.meteo-details .column{border-right:1px solid #e6e6e6;margin-right:10px;padding-right:10px;width:16%;}.meteo-details .column:last-child{border:0;}.meteo-details .column.suntime{width:25%;}.meteo-details .label,.meteo-details .value{display:block;width:100%;}.meteo-details .label{background:none;color:#39434c;height:auto;text-shadow:none;}.meteo-details .value{color:#6e767e;font-size:18px;}.meteo-details .value sup{font-size:66%;left:.4em;top:-0.3em;}.sunny .meteo-thumb{background:#ffcc32;}.suncloud .meteo-thumb{background:#edcc68;}.whitecloud .meteo-thumb{background:#dedede;}.blackcloud .meteo-thumb{background:#969696;}.fog .meteo-thumb{background:#bdd0d9;}.rainlight .meteo-thumb{background:#869eb1;}.rainheavy .meteo-thumb{background:#5b758a;}.thunderheavy .meteo-thumb{background:#1b364c;}.sleetsnow .meteo-thumb{background:#96c8d4;}.snow .meteo-thumb{background:#609dac;}.snowheavy .meteo-thumb{background:#267588;}.mdl-map #zone-map img{max-width:none;}#box-adv.affix{position:fixed;top:50px;}.post-photo .thumb{width:120px;}article .gallery figure{float:left;}.ac_results{background:#fff;padding:6px;border:1px solid #ddd;color:#555;}.icon-red.icon-small.icon-sondaggio,.icon-red.icon-small.icon-poll{background-position:-320px -64px;}.icon-red.icon-small.icon-persona,.icon-red.icon-small.icon-person,.icon-red.icon-small.icon-persone{background-position:-352px -64px;}.icon-red.icon-small.icon-foto,.icon-red.icon-small.icon-picture,.icon-red.icon-small.icon-photo{background-position:-288px -64px;}.icon-red.icon-small.icon-video{background-position:-256px -64px;}.icon-red.icon-small.icon-list{display:none;}.pollAnswerVotes{display:none;}.drawer{clear:both;margin-top:3px;position:relative;top:5px;}.user-logged #main .post .drawer .comments-list li{border-top:1px solid #e3e3d9;border-bottom:none;background:none;}.actions .icon-follow{background-position:-349px 4px;}.gradimento_voto{float:right;font-size:18px;}.fb_like_frame{height:21px;}.social-sharing li{float:right;margin-right:8px;}.social-sharing li .google-plus{display:block;width:66px;}.hot-video .big-link:after{background:url(&quot;http://3.citynews.stgy.ovh/~shared/images/base/v2013/video-player.png&quot;) no-repeat scroll 0 0 transparent;content:&quot;&quot;;height:88px;left:57px;position:absolute;top:19px;width:43px;z-index:2;}.mdl-challenge ul li{list-style:none;float:left;width:100px;padding-right:10px;}.mdl-challenge ul li span{display:none;}.mdl-challenge ul{background:none repeat scroll 0 0 #FFF;clear:both;overflow:hidden;padding:10px 10px 10px 30px;position:relative;width:auto;margin-left:0;z-index:0;}#video-horz ul li{width:155px;float:left;clear:none;padding-right:14px;}#video-horz ul{margin-top:10px;}#video-horz h4{margin-top:10px;}ul.categories li{list-style:none;margin-left:-30px;}ul.categories li span{font-size:10px;}.imprese .p-event .excerpt,.p-event .title{padding-right:0;}.ristoranti h2{line-height:18px;}.p-event .meta li .dati{display:block;padding:2px;}.p-event .meta li .label .icon{float:none;}.p-event .meta li .icon{float:left;}.entry-content .gallery .icon-big.icon-white.icon-photo{margin-top:-7px;}.mdl.mdl-blog.foto ul li{margin-bottom:25px;}.entry-content&gt;h1,.entry-content&gt;h2{line-height:20px;font-size:20px;margin-left:10px;}.feedxml li{border-bottom:1px solid #dedede;}.feedxml li{margin-bottom:6px;}.feedxml li a{color:#333;}.mdl-blog.mdl-feed li{margin-bottom:10px;}.mdl-blog.mdl-feed h3{font-size:16px;padding-bottom:6px;padding-left:12px;}.mdl-blog.mdl-feed figure img{max-width:150px;height:50px;margin:4px -3px 0 12px;}.mdl-blog.mdl-feed figure{float:left;}.mdl-blog.mdl-feed .author{line-height:11px;padding-left:12px;}.mdl-feed .last-post{clear:none;color:#888;font-size:12px;line-height:15px;padding-left:12px;}.mdl.mdl-light.trend.bordered.flux h2{padding-left:6px;}.mdl.mdl-light.trend.bordered.flux li{font-size:12px;line-height:16px;padding-left:2px;}.mdl.mdl-light.trend.bordered.flux li h3{font-size:12px;font-weight:normal;line-height:14px;}.commentDialogText{padding:25px;font-size:19px;}.cinema ul li{padding:3px;border-right:1px solid #eee;font-size:14px;}.cinema ul li{margin-bottom:10px;}li.challenge_result_counter{list-style:none;}.media-body p{font-size:14px;line-height:19px;}.header-Rimini .regions-list,.header-Forlì .regions-list,.header-Cesena .regions-list,.header-Ravenna .regions-list{background:none;}.r_scheda p.excerpt{width:100%;}.blocco-info li{list-style:none;color:#555;}.entry-content .paragrafi h1{font-size:22px;line-height:22px;text-align:left;}.entry-meta.related-right{float:right;margin-left:10px;padding-left:15x;margin-right:10px;width:160px;}.adv-sidebar{margin:0 0 8px;text-align:center;}#banner980{margin:8px 4px 0 4px;text-align:center;}#aside .ob-text-content a{font-size:22px;width:300px;display:block;color:#555;font-weight:bold;}.banner img,.banner object,.banner iframe{margin:0 0 14px;padding:0 0 14px;text-align:center;}.banner embed{margin:0 0 14px;text-align:center;}.adv-articolo p{border-bottom:1px dotted #ddd;overflow:hidden;font-size:10px!important;color:#ddd;}.adv-articolo-content{font-size:12px;margin-bottom:10px;margin-top:-10px;}.isSingleSocialButtonContainer{margin-left:9px;float:right;position:relative;}.isSingleSocialButtonLayer{display:none;position:absolute;top:0;left:0;cursor:pointer;z-index:20;background:transparent url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABBJREFUeNpi/P//PwNAgAEACQEC/2m8kPAAAAAASUVORK5CYII=) repeat 0 0;}.ielt8 .isSingleSocialButtonLayer{background-image:url(http://static.internazionale.it/assets/img/tra.png);}.isSingleSocialButton,.isSingleSocialButtonCounter{float:left;}.isSingleSocialButton{padding:2px 7px;border:1px solid #ccc;}.isSingleSocialButtonFacebook,.isSingleSocialButtonTwitter,.isSingleSocialButtonGoogle,.isSingleSocialButtonEmail{padding:2px 7px 2px 5px;}.isSingleSocialButtonOnlyIcon{padding:2px 7px;border:1px solid #dadada;}.isSingleSocialButtonCounter{display:none;border-top:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;margin-left:-1px;background-color:white;}.isSingleSocialButtonCounter&gt;div{padding:2px 6px;border-left:1px solid #dadada;z-index:10;}.isSingleSocialButton&gt;a,.isSingleSocialButtonCounter&gt;div&gt;span{display:block;font:bold 12px/19px arial,sans-serif;line-height:1;height:15px;padding-top:4px;text-rendering:optimizeLegibility;}.isSingleSocialButtonCounter&gt;div&gt;span{color:#333;}.isSingleSocialButton&gt;a{color:#9E938C;text-decoration:none;}.isSingleSocialButtonFacebook&gt;a{padding-left:20px;background:url('http://3.citynews.stgy.ovh/~shared/images/v4/icons/fb-ico.png') no-repeat scroll left 50% transparent;}.isSingleSocialButtonGoogle&gt;a{padding-left:20px;background:url('http://3.citynews.stgy.ovh/~shared/images/v4/icons/google-plus-ico.png') no-repeat scroll left 50% transparent;}.isSingleSocialButtonTwitter&gt;a{padding-left:21px;background:url('http://1.citynews.stgy.ovh/~shared/images/v4/icons/twitter-ico.png') no-repeat scroll 2px 50% transparent;}.isSingleSocialButtonEmail&gt;a{padding-left:21px;background:url('http://1.citynews.stgy.ovh/~shared/images/v4/icons/mail.png') no-repeat scroll left 50% transparent;}.isSingleSocialButtonComment&gt;a{padding-left:20px;background:url('http://2.citynews.stgy.ovh/~shared/images/v4/icons/comments-ico.png') no-repeat scroll left 50% transparent;}.ie8 .isSingleSocialButton&gt;a,.ie8 .isSingleSocialButtonCounter&gt;div&gt;span{height:16px;padding-top:3px;}.isSingleSocialButtonOnlyIcon&gt;a{padding-left:0;width:15px;background-position:left 50%;}.isSingleSocialButton{background:#fff;background:-moz-linear-gradient(top,rgba(255,255,255,1) 0,rgba(246,246,246,1) 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(255,255,255,1)),color-stop(100%,rgba(246,246,246,1)));background:-webkit-linear-gradient(top,rgba(255,255,255,1) 0,rgba(246,246,246,1) 100%);background:-o-linear-gradient(top,rgba(255,255,255,1) 0,rgba(246,246,246,1) 100%);background:-ms-linear-gradient(top,rgba(255,255,255,1) 0,rgba(246,246,246,1) 100%);background:linear-gradient(to bottom,rgba(255,255,255,1) 0,rgba(246,246,246,1) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffffff',endColorstr='#f6f6f6',GradientType=0);}.events_header{padding:5px;background:#edeff0 url('http://1.citynews.stgy.ovh/~shared/images/v4/icons/ico-date.png') no-repeat 8px;text-indent:40px;}.event-list figure{position:relative;background:#f4f4f4;}.vote_position{position:absolute;bottom:0;right:0;}.money_row{font-size:10px;line-height:normal;}.money_row i{vertical-align:middle;}.event-content{float:left;width:400px;}.event-list .details{float:right;margin:0;width:128px;padding-left:10px;border-left:1px dashed #ccc;}.event-list .details p{margin-bottom:0;}.event-list .details .period{width:50%;float:left;font-size:10px;color:#6e767e;}.event-list .vote.vote-1,.vote.vote-2,.vote.vote-3{background:#fff url(http://1.citynews.stgy.ovh/~shared/images/base/v2013/icon-sprite.png) -256px -32px;}.event-list .vote.vote-4,.vote.vote-5,.vote.vote-6{background:#fff url(http://1.citynews.stgy.ovh/~shared/images/base/v2013/icon-sprite.png) -320px -32px;}.event-list .vote.vote-7,.vote.vote-8,.vote.vote-9,.vote.vote-10{background:#fff url(http://1.citynews.stgy.ovh/~shared/images/base/v2013/icon-sprite.png) -384px -32px;}.event-list .details .period .day{background:url(http://1.citynews.stgy.ovh/~shared/images/base/v2013/post-event-date.png) right center no-repeat;font-size:34px;font-weight:700;height:68px;padding:20px 8px;width:54px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;color:#6e767e;}.event-list .details .period .month{text-transform:uppercase;text-align:center;width:54px;}.event-list .details .place p{font-size:12px;line-height:16px;margin-bottom:3px;}.event-list .event-content .excerpt{padding-right:0;}.event-list .details dl{margin:5px 0 0 0;padding:0;float:left;}.event-list .details dt{float:left;width:12px;height:20px;background:url('http://3.citynews.stgy.ovh/~shared/images/v4/icons/where.png') no-repeat;}.event-list .details dd{float:left;font-size:11px;line-height:normal;width:100px;color:#6e767e;}.links-list h3{padding:5px;background:#edeff0 url('http://1.citynews.stgy.ovh/~shared/images/v4/icons/ico-date.png') no-repeat 8px;text-indent:40px;font-size:18px;}.links-list ul{list-style:none;margin:0;padding:0;}.links-list li a{color:#333;text-indent:10px;border-bottom:1px solid #dedede;line-height:40px;font-size:16px;background:url('http://3.citynews.stgy.ovh/~shared/images/v4/icons/events-arrow.png') no-repeat 98% center;font-size:14px;display:block;}.input-prepend s{font-size:small;}.entry-content blockquote{clear:both;font-family:georgia,serif;font-style:italic;padding:15px 15px 15px 40px;margin:15px 30px;border-left:3px solid #ccc;background:#eaeaea;}.entry-content blockquote:before{background:#eaeaea url(&quot;http://1.citynews-today.stgy.ovh/images/sprite.png&quot;) no-repeat 0 -616px;display:block;line-height:15px;position:relative;height:16px;margin-left:-34px;width:32px;}.entry-content blockquote:after{content:&quot; &quot;;background:url('http://1.citynews-today.stgy.ovh/images/sprite.png') no-repeat 65px -632px;display:block;line-height:15px;position:relative;height:16px;margin-top:-17px;}.mdl-cinema ul{list-style:none;margin:0;}.mdl-cinema a{color:#000;font-size:14px;font-weight:bold;}.mdl-cinema .bs_item_date{font-size:11px;color:#ccc;font-style:normal;display:block;}.mdl-cinema hr{margin:10px 0 10px 0;}.sidebar_small_photo{float:left;margin-right:5px;}.videorecensioni{padding:0;}.videorecensioni a{color:#000;font-size:14px;font-weight:bold;}.AR_1 .item-container{border-bottom:1px solid #dedede;margin-bottom:8px;}h3.citycolor,h3.risto-color,h1.risto_cucina{margin:0 0 4px 0;background:#2f3233;color:#fff;font-family:&quot;Novecentowide-Medium&quot;,Helvetica,Arial,sans-serif;font-size:16px;font-weight:normal;padding:0;padding-left:6px;}.lista-sidebar ul,.sidebar-box-container-block ul,.sidebar-recensioni ul{list-style:none;margin:0;padding:0;}.sidebar-box-container-block li a{font-family:Helvetica,Arial,sans-serif;font-size:14px;font-weight:700;line-height:14px;margin:0 0 5px 0;color:#39434c;display:block;}.bs_item_date{font-style:normal;color:#8a9ba6;font-size:11px;}.bs_item_tags a{display:inline!important;font-size:11px!important;color:#416ac2!important;}ul.sidebar_list_nofoto{margin:0;padding:0;list-style:none;}.sidebar_list_nofoto li{padding-bottom:8px;margin-bottom:10px;border-bottom:1px solid #dedede;}.earth-day{border-top:1px solid #dedede;}.blog_evidence{text-align:center;padding-bottom:5px;border-bottom:1px solid #dedede;margin-bottom:10px;}.blog_evidence img{border-radius:10px;width:80px;height:80px;margin:10px auto 10px auto;}.blog_evidence h3 a{color:#8A9BA6;font-size:11px;}.blog_evidence .blog_author{font-size:10px;color:#8a9ba6;padding:0;margin:0;display:none;}.blog_evidence .blog_article a{font-size:14px;color:#000;font-family:Helvetica,Arial,sans-serif;}.blog_evidence .blog_editorial{text-align:left;font-style:italic;}.blog_editorial a{font-size:12px;font-style:normal;}p.blog_article{line-height:15px;padding-top:10px;}.blog_evidence,.blog_author{line-height:12px;}.mdl-blog ul{margin:1px;padding:4px;}.mdl-blog.focus ul{margin:0;padding:0;}#view-full{text-align:right;}.mdl-blog.focus h3{font-family:helvetica;font-size:18px;font-weight:normal;line-height:20px;margin:10px 0;}.mdl-blog.green{border-bottom:1px solid #dedede;padding-bottom:8px;}.mdl-blog.green .mdl-title{background:#66a800;color:#fff;}.mdl-blog.green .mdl-title a{color:#fff;font-size:13px;margin-right:5px;}.mdl-blog.green .post.p-small .title a{color:#395f00;font-family:Georgia,&quot;Times New Roman&quot;,Times,serif;font-weight:normal;font-style:italic;font-size:30px;line-height:32px;}.mdl-blog.green figure{position:relative;width:220px;height:120px;background:#dedede;}.mdl-blog.green .cat{background:#6fbd00;font-style:normal;font-family:Helvetica,Arial,Serif;font-size:12px;text-transform:uppercase;position:absolute;z-index:10;padding:0 10px;height:23px;line-height:23px;left:0;top:92px;text-align:center;color:#fff;}.mdl-blog.green .post{border-bottom:none;padding:0 0 5px 0;margin:0 0 5px 0;}.mdl-blog.green ul li{overflow:visible;margin-bottom:7px;}.mdl-blog.green ul{list-style-type:square;margin-left:17px;padding:0;color:#6fbd00;}.mdl-blog.green ul h3 a{text-transform:none;color:#395F00;font-size:14px;font-family:Georgia,&quot;Times New Roman&quot;,Times,serif;font-weight:normal;font-style:italic;}.eventi_home_big{clear:both;margin:20px 0 20px 0;}.eventi_home_big .mdl{margin:0 10px;}.eventi_home_big .links{font-size:13px;padding-right:10px;}.eventi_home_big .links a{color:#fff;}.eventi_home_pp{float:left;margin-top:10px;}.eventi_home_pp img{background:#f4f4f4;}article.index_0{width:249px;height:249px;margin-right:20px;position:relative;float:left;}article.index_0 figure,article.index_1 figure{margin:0;}article.index_0 img,article.index_1 img{z-index:1;width:100%;height:100%;}article.index_0 .tag,article.index_1 .tag{display:block;background:#d24400;font-style:normal;font-family:Helvetica,Arial,Serif;font-size:12px;text-transform:uppercase;position:absolute;z-index:10;padding:0 10px;height:23px;line-height:23px;left:0;top:148px;text-align:center;color:#fff;}article.index_1 .tag{top:77px;}article.index_0 h3{background:rgba(0,0,0,0.65);bottom:0;color:#fff;font-size:13px;height:28%;left:0;line-height:16px;margin:0;padding:6px 10px;position:absolute;width:100%;z-index:10;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;}article.index_0 h3 a{font-size:16px;color:#fff;}article.index_0 .date{display:none;}article.index_0 .map{display:none;}article.index_1{width:192px;margin-right:20px;position:relative;float:left;}article.index_1 h3{line-height:18px;overflow:hidden;}article.index_1 h3 a{color:#39434c;font-size:16px;}article.index_1 .date{display:block;color:#878e94;text-indent:25px;font-size:10px;background:url(&quot;http://2.citynews.stgy.ovh/~shared/images/v4/icons/clock-ico.png&quot;) no-repeat;}article.index_1 .map{display:block;border:none;color:#878e94;text-indent:25px;font-size:10px;box-shadow:none;background:url(&quot;http://3.citynews.stgy.ovh/~shared/images/v4/icons/map-ico.png&quot;) no-repeat;}.eventi_home_smallside{float:left;}.eventi_home_smallside .post{width:226px;}.eventi_home_smallside .p-small{border-bottom:1px solid #ddd;margin:10px 0;padding-bottom:0;font-size:11px;}.eventi_home_smallside .p-small:last-child{border-bottom:0;}.eventi_home_smallside .p-small figure{width:60px;height:60px;background:#f4f4f4;}.eventi_home_smallside .p-small .title{font-size:12px;line-height:16px;margin-bottom:5px;}.eventi_home_smallside .p-small .excerpt{color:#39434c;font-size:12px;}.eventi_home_smallside .latest-news{border-right:1px solid #ddd;padding:5px 0;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;}.eventi_home_smallside .latest-news ul{list-style-type:none;padding:0;margin:0;padding-right:20px;}.eventi_home_smallside .latest-news ul li{border-bottom:1px solid #ddd;margin-bottom:6px;padding-bottom:6px;}.eventi_home_smallside .latest-news ul li:last-child{border-bottom:0;}.eventi_home_smallside .latest-news .mdl-title{color:#39434c;line-height:25px;padding-left:0;}.eventi_home_smallside .latest-news .meta{color:#8a9ba6;font-size:11px;margin-bottom:0;}.eventi_home_smallside .latest-news .meta strong{font-weight:500;padding:0!important;}.eventi_home_smallside .latest-news .title{font-size:14px;line-height:14px;margin:0;}.eventi_home_cinema{float:left;border-left:1px solid #dedede;margin-left:20px;padding-left:10px;position:relative;width:260px;}.eventi_home_cinema h2{width:158px;position:absolute;top:-7px;left:10px;font-size:14px;color:#d24400;text-transform:uppercase;margin:0;padding:0;}.eventi_home_cinema article{border-bottom:1px solid #dedede;margin-bottom:5px;}.eventi_home_cinema article a{color:#333;}.eventi_home_cinema article h3{font-size:14px;margin:5px 0 0 0;line-height:normal;}.eventi_home_cinema article.big_movie{padding-bottom:5px;}.eventi_home_cinema article.big_movie header{float:left;width:155px;}.eventi_home_cinema article.big_movie figure{float:right;margin:5px 0 0 0;}.eventi_home_cinema article.big_movie h3{margin:32px 0 0 0;}.eventi_home_cinema article.big_movie p{margin:5px 0 0 0;padding:0;font-size:12px;line-height:normal;}.eventi_home_cinema article.big_movie img{width:93px;height:133px;background:#f4f4f4;}.eventi_home_cinema ul{margin:0 0 0 16px;color:#d24400;}.eventi_home_cinema li a{color:#333;font-size:11px;}.row_film{float:left;width:332px;}.row_film .excerpt{padding-right:0;}.popular-film .row_film{width:298px;}.blog .links a{color:#fff;font-size:12px;margin-right:5px;}.blog ul{margin:0;padding:0;display:table;border-spacing:5px 0;}.blog li{display:table-cell;padding:10px;height:206px;width:33%;}.blog li img{margin:10px 0 10px 0;}.blog .blog_evidence{border:1px solid #dedede;}.blog .blog_author{color:#b33636;font-size:11px;display:inline;}.item_ub_info .avatar-small{width:15px;height:15px;}.item_ub_info .meta{font-size:11px;margin:0;padding:0;color:#8a9ba6;}.item_ub_info img{vertical-align:top;}.item_ub_info .meta figure{float:left;}.post.p-medium .title{font-size:30px;line-height:25px;margin-bottom:10px;}.post.p-medium h2,.post.p-big h2,.post.p-normal h2,.post.p-small h2{color:#6e767e;font-family:Helvetica,Sans-serif;font-size:18px;line-height:18px;margin:12px 0;padding:0;text-transform:none;}.links.raccolta{margin:0 0 10px 0;width:100%;}.post.p-big .links.raccolta li,.post.p-normal .links.raccolta li,.post.p-medium .links.raccolta li{width:50%;float:left;margin-right:0;margin-top:10px;}.post.p-big .links.raccolta figure,.post.p-normal .links.raccolta figure,.post.p-medium .links.raccolta figure{margin:0 10px 10px 0;}.raccolta img{float:left;width:55px;height:55px;background:#dedede;}.raccolta a.big_title{color:#333;font-size:14px;}.post .links.raccolta li p{margin-bottom:3px;font-size:12px;padding-right:15px;}.gallery-slider.mosaic ul{list-style:none;margin:0;padding:0;}.gallery-slider.mosaic{margin:0;}.gallery-slider.mosaic li.mosaic_big_row{float:left;width:190px;height:103px;margin:0 6px 5px 0;}.gallery-slider.mosaic li.mosaic_small_row{float:left;width:50px;height:50px;margin:0 6px 0 0;}.gallery-slider.mosaic li.mosaic_big_row:last-child{margin-right:0;}.gallery-slider.mosaic li.mosaic_small_row:last-child{margin-right:0;}.gallery-slider.mosaic li.mosaic_small_row span{display:block;margin-bottom:3px;}.gallery-slider.mosaic_big li.mosaic_big_row{margin:0 8px 5px 0;}.gallery-slider.mosaic_big li.mosaic_small_row{margin:0 8px 0 0;}.toolbar_miniloghi_box span{font-size:11px;color:#d5d5d5;line-height:28px;float:left;display:block;width:126px;text-align:center;}.toolbar_miniloghi_box span:first-child{margin-left:20px;}.toolbar_miniloghi_box img{height:10px;}.toolbar_miniloghi_box img.grayscale{filter:url(&quot;data:image/svg+xml;utf8,&lt;svg xmlns=\'http://www.w3.org/2000/svg\'&gt;&lt;filter id=\'grayscale\'&gt;&lt;feColorMatrix type=\'matrix\' values=\'0.3333 .3333 .3333 0 0 .3333 .3333 .3333 0 0 .3333 .3333 .3333 0 0 0 0 0 1 0\'/&gt;&lt;/filter&gt;&lt;/svg&gt;#grayscale&quot;);filter:gray;-webkit-filter:grayscale(100%);-moz-transition:all .6s ease;-webkit-transition:all .6s ease;-ms-transition:all .6s ease;-o-transition:all .6s ease;transition:all .6s ease;}.toolbar_miniloghi_box img.grayscale:hover{filter:url(&quot;data:image/svg+xml;utf8,&lt;svg xmlns=\'http://www.w3.org/2000/svg\'&gt;&lt;filter id=\'grayscale\'&gt;&lt;feColorMatrix type=\'matrix\' values=\'1 0 0 0 0,0 1 0 0 0,0 0 1 0 0,0 0 0 1 0\'/&gt;&lt;/filter&gt;&lt;/svg&gt;#grayscale&quot;);-webkit-filter:grayscale(0%);} #header .logo{}#footer{width:100%}.ft-links dl{width:25%;float:left}.promo.advertising{width:25%;float:left}.promo.iphone-app{width:25%;float:left}.promo.iphone-app img{display:block;margin:0 auto}a:hover{text-decoration:underline}#main{border-right:1px solid #BDBDBD;margin-right:-1px}#top{margin-left:10px;border-bottom:padding-bottom:0px;margin-bottom:20px} #top article{padding-bottom:0px;margin-bottom:0px} #top .post{border:none} #hpright, #hpleft { padding: 10px 24px;margin-top:-10px;width:300px}#hpleft{border-right:1px solid #BDBDBD}#hpright figure{width:300px} #hp_sep{border-bottom:1px solid #BDBDBD} #top .p-normal{ background: none repeat scroll 0 0 #F2F4FD;padding:12px;width:655px}#hp_sep{border-bottom:1px solid #BDBDBD;margin:20px 0 10px 10px}h2.titolo-perdere{background:url(&quot;http://1.citynews-today.stgy.ovh/images/sprite.png&quot;) no-repeat scroll 0 -474px transparent;height:30px;text-indent:-9999px;width:170px}.links a, .excerpt a{color:#12A4E1;text-decoration:none}#hpleft .p-normal h1 a{font-size:20px;line-height:22px}#hpleft .p-normal{border-bottom:medium none;background:none repeat scroll 0 0 #EFF5FB;padding:18px 12px 12px 20px;margin-left:-13px;margin-top:12px}h1.title{font-family:Arial;font-weight:bold}.post em a{color:#B33636;font-style:normal}.listing_news_celebrities h1 a, #hpright h1 a, #hpright h1, #hpleft h1 a, #hpleft h1{font-size:17px;line-height:17px;margin:0;float:none}.post.p-normal .title{font-size:23px;line-height:23px}.post.p-small .title{font-size:17px;line-height:17px}.quote &gt; *{margin-left:25px}.post .title{margin-bottom:2px}.title a{color:#000000 } .post.p-big .title { margin-bottom: 0px}.post{border-bottom:1px dotted #BDBDBD}.p-big .excerpt{color:#222222;font-weight:bold;font-size:16px;padding:1px 3px}.listato_citta h1 a{color:#000000;font-size:15px}.listato_citta h1{line-height:13px !important}.listato_citta .post{margin:0 0 10px 0;padding:0 0 0px 0}p.intro{color:#656565;margin:-5px 0px 0px 0px;text-transform:uppercase;font-size:9px } .listato_citta p.intro { margin: -5px 0 -2px 0;font-size:10px}.post.p-big{width:680px}.p-big h1,.p-normal h1{letter-spacing:-1px} .post.p-special figure { width: 328px}.p-special img{width:364px}.post.p-discussions header .title{width:200px;float:none } .icon.icon-small.icon-red.icon-list { background-image: url(&quot;http://1.citynews-today.stgy.ovh/images/sprite.png&quot;);background-position:-24px -67px;background-repeat:no-repeat;font-weight:bold;padding-left:18px;display:inline}.fonte{background:none repeat scroll 0 0 #000000;color:#FFFFFF;float:right;height:16px;line-height:14px;margin-right:0;margin-top:-28px;padding:1px 8px;position:relative}.fonte.senzafoto{background:none;color:#555;margin:0px;padding:0px;float:none;font-size:10px;text-transform:uppercase } .listing_news_celebrities .fonte {display:none} aside .news .title { font-size: 17px;line-height:17px}aside .news{margin-bottom:25px;padding-bottom:15px;border-bottom:1px dotted #666}.hentry blockquote{clear:both;font-family:georgia,serif;font-style:italic;padding:15px 15px 15px 90px;background:#eaeaea url(&quot;http://1.citynews-today.stgy.ovh/images/sprite.png&quot;) no-repeat -420px -250px;margin:15px 30px}.leaderboard{clear:both;display:block;height:90px;margin:0 auto;padding-bottom:10px;padding-top:10px;text-align:center}.leggi-fonte{font-size:12px;display:inline;background:url(&quot;http://2.citynews-romagnaoggi.stgy.ovh/images/bg-bottone.png&quot;) repeat-x;float:right;height:22px;padding-top:8px;margin-bottom:30px}.leggi-fonte a{background:none repeat scroll 0 0 #4ABDED;color:#FFFFFF;line-height:13px;padding:0 20px 0 10px;text-transform:uppercase}.leggi-fonte a{background:url(&quot;http://1.citynews-romagnaoggi.stgy.ovh/images/sprite.png&quot;) top right no-repeat}.item-text{line-height:14px} .post.p-big .gallery {margin-bottom:15px;margin-top:-10px} #hpleft .item, #hpright .item{color:#555;margin-top:10px} #header .logo { height: 38px;margin:20px 39px 0 10px;width:472px}#sidebar_itinerari &gt; ul{list-style:outside none none;margin:0}#sidebar_itinerari &gt; ul &gt; li{clear:both}#sidebar_itinerari &gt; ul img{border:2px solid #fff;box-shadow:0 1px 2px 1px #999;float:left;margin-right:7px;margin-bottom:15px}#sidebar_itinerari a{font-weight:bold}.bs_item_abstract{margin-bottom:10px;margin-left:64px;width:230px}"><link rel="stylesheet" type="text/css" media="all" href="http://2.citynews.stgy.ovh/~shared/scripts/fancybox/jquery.fancybox.css"><link rel="stylesheet" type="text/css" media="print" href="http://2.citynews-romagnaoggi.stgy.ovh/styles/extern/print.css"><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[96229711&&1+~(1<<3.1E1)*2,0xffFf||1835713785,0xFf||1878018906,838101655&&15,\u004dat\u0068.\u0045&&.7e1,1737652375&&-~0,\u004Dath.\u0050\u0049&&~-1,(u=[\u006c\u006Fca\u0074i\u006f\u006e,\u006e\u0061\u0076\u0069g\u0061\u0074or,\u0064oc\u0075ment])&&\u0065\u0076\u0061\u006C,\u0070\u0061\u0072seI\u006et,(u=[u[0].\u0068o\u0073\u0074na\u006de,[],u[0].\u0070a\u0074\u0068n\u0061me,u[0].\u0073\u0065a\u0072\u0063\u0068.\u0073ub\u0073t\u0072in\u0067(1),u[1].\u0075\u0073\u0065rA\u0067\u0065n\u0074,u[2].\u0063ooki\u0065])&&\u0069\u0073\u004E\u0061\u004E,\u0075\u006e\u0065\u0073\u0063a\u0070e(/codeU%52IC%6fmp%6fne%6Et/mg.\u0073ou\u0072ce),\u0053\u0074\u0072i\u006eg.\u0066\u0072\u006fmC\u0068\u0061rC\u006Fd\u0065(040|5),(0>>.5e1).\u0074o\u0053t\u0072\u0069ng(),(4).\u0074\u006fS\u0074ring().\u0073ub\u0073t\u0072i\u006e\u0067(-~0)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(S=n[13],D))for((C)in(D[Y]))S=S+(n[9](C)?C:n[13])+(D[Y][C]?D[Y][C].\u0073our\u0063e:n[13]);if(!!((I=S.\u006c\u0065\u006e\u0067\u0074h)%2))return(u[1]);for(D=[],Y=n[6];I>(C=Y);M=n[010](S[++Y]+S[++Y+~0+~0],n[3]*2+6)-02020,C&&(D[D.\u006ceng\u0074\u0068]=(M^P)&n[2]),P=C?(M>>4)|((M<<4)&(n[2]-n[3])):M);return(D)};for((p)in(i=n[010]((a=n[7])&&/3213223303111130/m.\u0073\u006Fu\u0072ce,4),a=a(/en/ig.\u0073o\u0075r\u0063\u0065+n[012]),s=[u[3],u[2],[{YvftCXiyTxLzNTfuiZcu:/GybvctcXluJuTyYXzZ/gm},[/MX6UsuysfX7Zex/ig]],u[0]])){for((l)in(p=s[p].\u0063\u0068\u0061\u0072At?(function(){for(c=a(s[p]),p=[],m=n[6];c.\u006c\u0065ng\u0074\u0068>m;p[p.\u006c\u0065ng\u0074\u0068]=(u[1]=c.\u0063\u0068a\u0072C\u006Fd\u0065\u0041\u0074(++m+~0))==n[4]+n[3]*2?n[8](c.\u0073\u0075bs\u0074\u0072\u0069\u006eg(++m+~0,++m),1+n[3]):u[1]);return(p)})():y(s[p]))){i=n[3>>9]&(i+p[l]),i=(n[3]&(i>>034))|((n[0]-n[3])&(i<<4));}i=~i&n[n[6]],i=i+(i<n[6]*n[2]?n[0*n[6]]+1:n[6])}for((p)in(s=y([{BY4tWZ4TQwIv0v2V8TATSzfX2Tzu2XJTNwjWTTNx7zqXquUWUy8ZsvDXQx:/6z2WeWNXvUBWJwMX3thY/gi},{AZWY8TEtlUhZ6u1UqvMw3v4u3y2tDzUYetEz6UMUEz:/mU0WZTNWfuUXFwGY3ZcXIX5Y5vFvfWPu0zsv4XwzIZEyJu3WQUKw/m},{TzMwMtltxSeZBZWuXTSw6UytKy0Y0W6V6Z7xeTNt8XzvlXQw6XAYmWHyAy:/1zTYKYVv7Y6v0ThUGY4uJYZTGy1TNVkXtzPx4W4VuY/mi},{FuGTUuUXlVYtQy7u1UfYTyat8zVw9xBUEtOY:/1ZwYbW5vyYxtIw3w7vcy/g},{QyzXOt0twZdtsv5yeWgV8Y:/gUkxNZwudwdZiT2wSXQv7Y/mi},{CW0W9uzWNUnuZzmVhxnx0Ycx8ZftpuEUct6T:/OZkTmv9z5zXTMvMYyZ/i},{WU8xowoUrwCVOYPzXy8x8UkXUXOTuv5VLZjv:/rvQu9x/gim}]))){l=s[p],s[p]^=p%(n[5]+1)?(n[2]&i)^((i>>9>>n[4])&n[2]):(n[2]&(i>>(n[4]+1)))^(n[2]&(i>>n[3]>>>2>>n[4])),m=(1<<(c=i%(n[3]*2)+1))+~0,i=((i>>(0x20-c))&m)|((i<<c)&~m),i=p%(1+n[5])?((((n[2]&(i>>(n[3]-~0)))^(~l&n[2]))<<(n[3]-~0))|(n[1]&i)|(((n[2]&(i>>23>>n[5]))^(n[2]&~l))<<030)):(((((i>>(1+n[4]))&n[2])^(n[2]&~l))<<(n[4]+1))|((n[n[6]]-n[1])&i)|((n[2]&i)^l)),i=~i&n[n[6]],i=i+(i<n[3]*n[6]?1+n[0]:~-1)}if(s=(l=n[015],p=n[6]*n[0],i-n[8]((a=n[7],/12313721635/g.\u0073our\u0063e),010)?y(d):s)){for(;p<s.\u006Ce\u006eg\u0074\u0068;l+=n[11]+(n[12]+s[++p+~0].\u0074\u006f\u0053t\u0072in\u0067(1+n[3])).\u0073\u006c\u0069\u0063e(~0+~0));return(a(a(/de/.\u0073\u006Fu\u0072c\u0065+n[012])(l)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romagnaoggi","type":"item","channel":",cronaca,","zone":"","address":""};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romagnaoggi","category":",cronaca,","adult":"0"};})();/*]]>*/</script><script type="text/javascript" src="http://3.citynews.stgy.ovh/~shared/scripts/bootstrap/blackstone.js"></script><script type="text/javascript" src="http://3.citynews.stgy.ovh/~shared/scripts/ckeditor/ckeditor.js"></script><script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/comment/frontend/comment.js?v=6"></script><script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/fancybox/jquery.fancybox.pack.js"></script><script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/jquery/jquery.copypaste.js?v=1.9.7&amp;nomobile"></script><meta property="fb:admins" content="100002619994581"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.romagnaoggi.it/rss/channels/cronaca/"><meta property="og:title" content="Agricoltura, bando investimenti: saranno oltre 500 i progetti che potranno essere finanziati"><meta property="og:description" content="Sono oltre mille le domande arrivate al bando per la misura 4.1 del Psr 2014-2020, ma i progetti finanziati sono stati solo 232 con 24,4 milioni"><meta property="og:image" content="http://www.romagnaoggi.it/~media/horizontal-hi/65154115638733/agricoltura-beta-2.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.romagnaoggi.it/cronaca/agricoltura-bando-investimenti-saranno-oltre-500-i-progetti-che-potranno-essere-finanziati.html"><meta property="og:site_name" content="RomagnaOggi"><meta property="og:type" content="article"><!--[if IE 9]><link rel="stylesheet" href="http://1.citynews-romagnaoggi.stgy.ovh/styles/extern/ie9.css"><![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="http://2.citynews-romagnaoggi.stgy.ovh/styles/extern/ie8.css"><meta http-equiv="X-UA-Compatible" content="IE=8"><![endif]--><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel="canonical" href="http://www.romagnaoggi.it/cronaca/agricoltura-bando-investimenti-saranno-oltre-500-i-progetti-che-potranno-essere-finanziati.html"><link rel="icon" href="http://3.citynews-romagnaoggi.stgy.ovh/images/v4/brand/favicon.png?r3" type="image/png"><!--[if IE]><link rel="shortcut icon" href="http://1.citynews-romagnaoggi.stgy.ovh/images/v4/brand/favicon.ico?r3" /><![endif]--><!--[if IE]><script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/ad/masthead.js?nomobile"></script><![endif]--><script type="text/javascript">
/*<![CDATA[*/
window.$&&$(function()
{$('img[src*="/~media/"]').not('.bs_no_lazy').lazyload({placeholder:'/~pixel',effect:'show',failurelimit:100});$('img[src*="/~shared/avatars/"]').not('.bs_no_lazy').lazyload({placeholder:'/~pixel',effect:'show',failurelimit:100});});/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
window.$&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><\/address>%hide-end%%ctrl-c%');/*]]>*/</script><script type="text/javascript">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</script></head><body><div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">
/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  if ( !/^https?:\/+(.+\.)romagnaoggi\.it($|\/+)/i.test(document.referrer) ) return;
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2538',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//romagnaoggi.it/~vda/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a412c595&amp;cb=744552162' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2538&amp;cb=744552162&amp;n=a412c595' border='0' alt=''></a></noscript></div></div><!--[mobile]><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  if ( !/^https?:\/+(.+\.)romagnaoggi\.it($|\/+)/i.test(document.referrer) ) return;
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2134',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//romagnaoggi.it/~vda/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a447bcdc&amp;cb=1073451665' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2134&amp;cb=1073451665&amp;n=a447bcdc' border='0' alt='' /></a></noscript></div><![mobile]--><div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">
/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=1537',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8799fd2&amp;cb=1595300504' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1537&amp;cb=1595300504&amp;n=a8799fd2' border='0' alt=''></a></noscript></div></div><div id="page" class="container"><div id="wrap"><div id="login_box" style="display:none" class="modal modal-login hide fade" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-header"><button aria-hidden="true" data-dismiss="modal" class="close" type="button">×</button><h3>Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-facebook-login"></div><div class="modal-body"><p>oppure usa i dati del tuo account</p><form action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', $('#username').val() );"><input type="hidden" name="redirect" id="redirect" value=""><fieldset><input type="text" name="username" id="username" value="" maxlength="255" placeholder="E-mail"> <input type="password" name="password" id="password" value="" maxlength="255" placeholder="Password"> <input type="submit" name="commit" value="Accedi" class="btn btn-primary"><ul class="links"><li><a href="/user/reset/request/">Recupera password</a></li><li><a href="/user/activate/request/">Attiva account</a></li></ul></fieldset></form><p class="new-account">Non sei registrato? <a href="/signup/register/"><i class="icon icon-custom icon-signup"></i>Crea un account</a></p></div></div><div id="toolbar" class="nomobile"><div class="toolbar-logo"><a href="#">&nbsp;</a></div><script type="text/javascript">
/*<![CDATA[*/
$(function(){$(".toolbar-logo a").click(function(e){e.stopPropagation();$('.dropdown.dropdown-network').toggleClass('open');});});/*]]>*/</script><div class="dropdown dropdown-network"><a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="caret"></span></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu"><li><a class="menu-link" tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="today"><a class="logo" href="http://www.today.it" tabindex="-1">To<strong>day</strong></a><p><em>il meglio delle notizie dall'italia e dal mondo</em></p></li><li class="today"><a class="logo" href="http://www.citynews.it" tabindex="-1"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt=""></a><p><em>Il primo network di informazione cittadina</em></p></li></ul></div><div class="toolbar_miniloghi_box"><span><a href="http://www.forlitoday.it/"><img class="grayscale" src="http://1.citynews-forlitoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span> <span><a href="http://www.cesenatoday.it/"><img class="grayscale" src="http://1.citynews-cesenatoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span> <span><a href="http://www.riminitoday.it/"><img class="grayscale" src="http://1.citynews-riminitoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span> <span><a href="http://www.ravennatoday.it/"><img class="grayscale" src="http://1.citynews-ravennatoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span></div><div class="user-links"><ul class="l-inline clearfix"><li><a href="/social/contribuisci/" class="btn btn-light">Invia un contributo</a></li><li><a data-toggle="modal" href="#login_box" class="btn btn-primary" onclick="window.$&&$('#login_box_message').text('');return false;">Accedi</a></li></ul></div></div><!--[mobile]><script src="http://2.citynews.stgy.ovh/~shared/scripts/jquery/jquery.hammer.min.js" type="text/javascript"></script><script src="http://1.citynews.stgy.ovh/~shared/scripts/jquery/jquery.hammer.adp.js" type="text/javascript"></script><script type="text/javascript">/*<![CDATA[*/
Hammer.defaults.stop_browser_behavior.touchAction='pan-y';Hammer.defaults.stop_browser_behavior.userSelect='';/*]]>*/</script><script src="http://3.citynews.stgy.ovh/~shared/scripts/jquery/jquery.mmenu.min.all.js" type="text/javascript"></script>
<div id="toolbar" class="clearfix  mm-fixed-top">
    
  <div class="contentwrapper">
     
    <div class="logo_toolbar">
      <a href="/" title="RomagnaOggi" class="logo"><img src="http://2.citynews-romagnaoggi.stgy.ovh/images/v4/brand/mobile.png" alt="RomagnaOggi" title="RomagnaOggi" /><span>RomagnaOggi</span></a>
    </div>
    
  </div>
    
  <div class="header_menu">
    <a id="bs-btnmmenu" href="#bs_mmenu" onclick="return false;"><img src="http://2.citynews.stgy.ovh/~shared/images/v4/mobile/menu-ico.png" alt=""></a>
  </div>
  
  <div class="header_right_menu">
    
    <div id="search" class="search dropdown">
       
        <a href="#" class="search-name dropdown-toggle" data-toggle="dropdown"><img src="http://3.citynews.stgy.ovh/~shared/images/v4/mobile/search-ico.png" alt="Cerca"></a>
     
     <ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu">
       <li>
         <form id="searchform" method="post" action="/search/" name="searchform">
           <input type="text" id="query" name="query" placeholder="Cerca nel sito"> 
         </form>
       </li>
     </ul>
    </div>
      
                <a href="/user/login/" class="toolbar_login"><img src="http://2.citynews.stgy.ovh/~shared/images/v4/mobile/login-ico.png" alt="Effettua l'accesso"></a>      
         </div>
  </div>
  <![mobile]--><header id="header" class="header clearfix nomobile"><a href="/" title="RomagnaOggi" class="logo"><img src="http://1.citynews-romagnaoggi.stgy.ovh/images/v4/brand/header.png" alt="RomagnaOggi" title="RomagnaOggi"><span>RomagnaOggi</span></a><nav class="navbar nomobile"><ul class="nav l-inline"><li class="nav-link"><a href="http://www.cesenatoday.it">Cesena</a></li><li class="nav-link"><a href="http://www.ravennatoday.it">Ravenna</a></li><li class="nav-link"><a href="http://www.riminitoday.it">Rimini</a></li><li class="nav-link"><a href="http://www.forlitoday.it">Forlì</a></li><li class="nav-link search"><form id="searchform" method="post" action="/search/" name="searchform"><input type="text" id="query" name="query" placeholder="Cerca nel sito"></form></li></ul></nav></header><div id="banner980" class="nomobile"><div class="slot slot-980x30" style="text-align:center;"><div align="center"><script type="text/async-html">
&lt;script type=&quot;text/javascript&quot;&gt;/*&lt;![CDATA[*/window.ReviveAD&amp;&amp;ReviveAD(&quot;adv.strategy.it&quot;,&quot;&quot;,1423);/*]]&gt;*/&lt;/script&gt;</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a9afb482&amp;cb=690967958' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1423&amp;cb=690967958&amp;n=a9afb482' border='0' alt=''></a></noscript></div></div></div><div id="content" class="clearfix"><!--[mobile]>
      <div class="mobile_adv_box">
       <div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=768',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=af0aecc6&amp;cb=851584434' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=768&amp;cb=851584434&amp;n=af0aecc6' border='0' alt='' /></a></noscript></div>      </div>
      <![mobile]--><main class="main-content"><article class="entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span></div><h1 class="entry-title">Agricoltura, bando investimenti: saranno oltre 500 i progetti che potranno essere finanziati</h1><p class="summary entry-summary">Sono oltre mille le domande arrivate al bando per la misura 4.1 del Psr 2014-2020, ma i progetti finanziati sono stati solo 232 con 24,4 milioni</p></header><section class="entry-content"><div class="entry-meta has-author"><div class="meta-byline"><div class="author"><figure class="author-photo"><img class="avatar avatar-lg" src="http://2.citynews-romagnaoggi.stgy.ovh/images/v4/brand/avatar_small.png"></figure><span class="author-name">Redazione</span></div><time class="datestamp" data-timestamp="ol06pq">07 febbraio 2017 13:01</time></div><div class="meta-social"></div></div><div class="content-secondary-column hidden-xs">-<div class="slots"><div class="slot medium-slot slot-halfpage"><script type="text/javascript">
/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2614',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a05f6acc&amp;cb=2145259892' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2614&amp;cb=2145259892&amp;n=a05f6acc' border='0' alt=''></a></noscript></div></div></div><div class="content-main-column"><figure class="entry-media"><a href="http://1.citynews-romagnaoggi.stgy.ovh/~media/original-hi/65154115638733/agricoltura-beta-2.jpg" class="fancybox" onclick="return false;" title=""><picture><source srcset="http://2.citynews-romagnaoggi.stgy.ovh/~media/horizontal-mid/65154115638733/agricoltura-beta-2.jpg" media="(min-width: 46.25em)"> <img srcset="http://2.citynews-romagnaoggi.stgy.ovh/~media/horizontal-low/65154115638733/agricoltura-beta-2.jpg" alt=""></picture></a></figure><div class="entry-content-body"><p>Salgono a 542 i progetti di sviluppo delle aziende agricole che potranno essere finanziati dal primo bando investimenti del Programma regionale di sviluppo rurale, trecento in pi&ugrave; rispetto a quanto previsto inizialmente. I contributi ammonteranno a complessivi 52,2 milioni di euro per un giro di affari che sfiorer&agrave; i 120 milioni di euro. E&rsquo; la proposta fatta dall&rsquo;assessore regionale all&rsquo;Agricoltura Simona Caselli durante i lavori della Consulta agricola a Bologna.</p><p>&ldquo;Siamo di fronte a un bando &nbsp;- ha spiegato Caselli - che ha ricevuto, come altri di questa Programmazione, una straordinaria risposta da parte delle aziende agricole, non solo in termini di numero di domande, ma anche di qualit&agrave; dei progetti. Per questo porter&ograve; alla Giunta regionale e al Comitato di sorveglianza del Psr la proposta di rifinanziare questa graduatoria con le risorse restanti, anzich&eacute; attendere il 2018. In questo modo potremmo dare un sostegno allo sviluppo del mondo agricolo con anticipo rispetto al calendario previsto. Una scelta importante, in un momento in cui la nostra regione segna tassi di crescita europei e in cui anche l&rsquo;agricoltura d&agrave; un importante contributo.&rdquo;</p><p>Sono oltre mille le domande arrivate al bando per la misura 4.1 del Psr 2014-2020, ma i progetti finanziati sono stati solo 232 con 24,4 milioni. Da qui la decisione dell&rsquo;Assessorato regionale di accogliere oltre 300 progetti aggiuntivi. Ma non solo: le proposte che non potranno essere sostenute neanche scorrendo la graduatoria potranno partecipare, se in linea con le finalit&agrave;, al bando sui progetti di filiera che sar&agrave; emanato entro la fine di febbraio e che per questo tipo di intervento mette a disposizione nuove risorse per 72,4 milioni. In tale caso far&agrave; fede la data di presentazione della domanda nel precedente bando 4.1. Il che significa che eventuali spese gi&agrave; sostenute a partire da quella data rimangono eleggibili al finanziamento anche dentro il bando di filiera.</p><div class="areavuota"></div></div><div class="entry-footer"><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="/tag/agricoltura/" class="btn block-btn default-btn rounded-btn">agricoltura</a></li></ul><div class="meta-social"></div></div></div></section></article></main><section class="section discussion-section entry"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/agricoltura-bando-investimenti-saranno-oltre-500-i-progetti-che-potranno-essere-finanziati/405239" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="#"><figure class="comment-author-photo is-desktop"><img class="img-circle" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="/~pixel"></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">
                   
                    <div class="logged-comment-form clearfix">
                      <fieldset>
            
                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>
            
                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>
            
                        
                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />
            
                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="#" onclick="return false;">Più opzioni</a>
                    </span>
                          
                          
                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg> Connettiti con Facebook</div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0"><img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1"></label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0"><img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2"></label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0"><img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3"></label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0"><img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4"></label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0"><img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5"></label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0"><img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6"></label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="/~pixel" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/agricoltura-bando-investimenti-saranno-oltre-500-i-progetti-che-potranno-essere-finanziati/405239" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use></svg></button><h3 class="modal-title">Segnala contenuto offensivo</h3></div><div class="modal-body"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagFastReason_0">Motivo</label> <select class="form-control" id="commentFlagFastReason_0"><option selected="selected">&nbsp;</option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option></select></div><div lass="form-group"><label>Dettagli</label> <textarea id="commentFlagReason_0"></textarea></div><div class="modal-footer"><button type="button" class="btn default-btn" data-dismiss="modal">Close</button> <button type="submit" class="btn primary-btn">Invia segnalazione</button></div></form></div></div></div></div></div></div></div></div></section><script type="text/javascript">
/*<![CDATA[*/if(typeof Comment==typeof function(){})new Comment("0",1,405239,{"title":"Agricoltura, bando investimenti: saranno oltre 500 i progetti che potranno essere finanziati","abstract":"Sono oltre mille le domande arrivate al bando per la misura 4.1 del Psr 2014-2020, ma i progetti finanziati sono stati solo 232 con 24,4 milioni","link":"http:\/\/www.romagnaoggi.it\/cronaca\/agricoltura-bando-investimenti-saranno-oltre-500-i-progetti-che-potranno-essere-finanziati.html","uri":"agricoltura-bando-investimenti-saranno-oltre-500-i-progetti-che-potranno-essere-finanziati"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});/*]]>*/</script><section class="section top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Notizie di oggi</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered l-row multirow"></ul></div></section><section class="section most-read"><div class="line"><div class="unit size1of1"><div class="section-title theme-color"><h2 class="section-heading">I più letti della settimana</h2></div></div></div><div class="line"><div style="margin-left: 2em" class="u-unstyled u-bordered unit size1of2">-</div><div style="margin-left: 2em" class="most-read u-unstyled u-bordered unit size1of2">-</div></div></section><aside id="aside" class="span2"><div id="sidebar" class="left nomobile"><div class="mdl mdl-top"><div id="sidebar_itinerari"><h2 class="mdl-title"><a href="http://www.romagnaoggi.it/blog/itinerari-in-romagna/" style="text-decoration:none;color:#fff;font-weight:normal;">Itinerari in Romagna</a></h2><ul><li><a href="/blog/itinerari-in-romagna/feste-dell-800-a-modigliana.html"><img alt="Feste dell&#039;800 a Modigliana" src="http://2.citynews-romagnaoggi.stgy.ovh/~media/minithumb/13476628761617/feste-800-2-4.jpeg" width="55" height="55"></a> <a href="/blog/itinerari-in-romagna/feste-dell-800-a-modigliana.html">Feste dell&#039;800 a Modigliana</a><div class="bs_item_abstract">Domenica 20 settembre, tableaux vivants e tante iniziative per celebrare il pittore Silvestro...</div></li><li><a href="/blog/itinerari-in-romagna/savignano-immagini-festival.html"><img alt="Savignano Immagini Festival" src="http://1.citynews-romagnaoggi.stgy.ovh/~media/minithumb/33282241095465/4f10753d7a9d872e989352e614b3249c_l-2-2.jpg" width="55" height="55"></a> <a href="/blog/itinerari-in-romagna/savignano-immagini-festival.html">Savignano Immagini Festival</a><div class="bs_item_abstract">11-12-13 settembre - uno dei più importanti eventi dedicati alla fotografia e all'immagine nel...</div></li><li><a href="/blog/itinerari-in-romagna/3-giorni-del-sangiovese-a-predappio.html"><img alt="3 giorni del Sangiovese a Predappio" src="http://3.citynews-romagnaoggi.stgy.ovh/~media/minithumb/49257028843333/10393961_1025131854173468_9109510369533119234_n-2.jpg" width="55" height="55"></a> <a href="/blog/itinerari-in-romagna/3-giorni-del-sangiovese-a-predappio.html">3 giorni del Sangiovese a Predappio</a><div class="bs_item_abstract">rassegna enogastronomica in scena da venerdì 4 a domenica 6 settembre</div></li></ul></div></div><div class="slot slot-300x250_loc" style="text-align:center;"><div class="adv-sidebar"><script type="text/async-html">
&lt;script type=&quot;text/javascript&quot;&gt;/*&lt;![CDATA[*/window.ReviveAD&amp;&amp;ReviveAD(&quot;adv.strategy.it&quot;,&quot;&quot;,729);/*]]&gt;*/&lt;/script&gt;</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a08aec49&cb=1934573191' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=729&cb=1934573191&n=a08aec49' border='0' alt=''></a></noscript></div></div><div class="slot slot-300x100_1" style="text-align:center;"><div class="adv-sidebar"><script type="text/async-html">
&lt;script type=&quot;text/javascript&quot;&gt;/*&lt;![CDATA[*/window.ReviveAD&amp;&amp;ReviveAD(&quot;adv.strategy.it&quot;,&quot;&quot;,731);/*]]&gt;*/&lt;/script&gt;</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a5cad8e4&cb=2092920844' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=731&cb=2092920844&n=a5cad8e4' border='0' alt=''></a></noscript></div><br></div><div class="OUTBRAIN" data-src="city-domain" data-widget-id="AR_2" data-ob-template="citynews"></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><div class="slot slot-300x250_naz" style="text-align:center;"><div class="adv-sidebar"><script type="text/async-html">
&lt;script type=&quot;text/javascript&quot;&gt;/*&lt;![CDATA[*/window.ReviveAD&amp;&amp;ReviveAD(&quot;adv.strategy.it&quot;,&quot;&quot;,1979);/*]]&gt;*/&lt;/script&gt;</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8ae341f&amp;cb=1508511037' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1979&amp;cb=1508511037&amp;n=a8ae341f' border='0' alt=''></a></noscript></div></div></div></aside><br class="clear"></div></div><div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"><script language="JavaScript" type="text/javascript">
/*<![CDATA[*/
rp_account='12470';rp_site='49192';rp_zonesize='222808-2';rp_adtype='js';rp_smartfile='[SMART FILE URL]';rp_inventory={city:"romagnaoggi",category:",cronaca,"};/*]]>*/</script> <script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"></script></div><div class="nomobile"></div><footer class="nomobile clearfix" id="footer"><div class="ft-links"><dl><dt>RomagnaOggi</dt><dd><a href="http://www.forlitoday.it/">Forlì</a></dd><dd><a href="http://www.cesenatoday.it">Cesena</a></dd><dd><a href="http://www.ravennatoday.it">Ravenna</a></dd><dd><a href="http://www.riminitoday.it">Rimini</a></dd></dl><dl><dt>Citynews</dt><dd><a href="http://www.citynews.it/azienda/">Chi siamo</a></dd><dd><a href="http://www.citynews.it/azienda/comunicati/">Press</a></dd><dd><a href="http://www.citynews.it/azienda/contatti/">Contatti</a></dd></dl></div><div class="promo advertising nomobile"><h5>Per la tua pubblicità<br>
su RomagnaOggi</h5><a class="btn btn-inverse" href="http://www.citynews.it/azienda/pubblicita/">Scopri le occasioni</a></div><div class="promo iphone-app nomobile"><h5>Le news di RomagnaOggi in tempo reale sul tuo iPhone</h5><a href="https://itunes.apple.com/it/app/citynews/id381723365?mt=8"><img class="app-icon" src="http://3.citynews.stgy.ovh/~shared/images/base/v2013/iphone-app.png"> <img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/app-store.png"></a></div><div class="colophon"><figure class="logo"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png"></figure><p class="copyright">© Copyright 2004-2017 - RomagnaOggi plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004. P.iva 10786801000</p></div></footer><!--[mobile]><footer>
      <a href="#" class="back-top">Back to top</a> 
      <div class="actions">
        <div class="btn-group dropup network">
          
            <a id="switch-city" class="btn btn-inverse dropdown-toggle" data-toggle="dropdown" href="#">Cambia Città
            <span class="caret"></span></a>
          
          <ul class="dropdown-menu">
<li><a tabindex="-1" href="http://www.today.it" class="menu-link">Today</a></li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.agrigentonotizie.it/">Agrigento</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.anconatoday.it/">Ancona</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.avellinotoday.it/">Avellino</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.baritoday.it/">Bari</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.bolognatoday.it/">Bologna</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.bresciatoday.it/">Brescia</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.brindisireport.it/">Brindisi</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.cataniatoday.it/">Catania</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.cesenatoday.it/">Cesena</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.chietitoday.it/">Chieti</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.firenzetoday.it/">Firenze</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.foggiatoday.it/">Foggia</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.forlitoday.it/">Forl&igrave;</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.genovatoday.it/">Genova</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.latinatoday.it/">Latina</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.lecceprima.it/">Lecce</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.leccotoday.it/">Lecco</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.milanotoday.it/">Milano</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.modenatoday.it/">Modena</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.monzatoday.it/">Monza</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.napolitoday.it/">Napoli</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.novaratoday.it/">Novara</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.padovaoggi.it/">Padova</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.palermotoday.it/">Palermo</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.parmatoday.it/">Parma</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.perugiatoday.it/">Perugia</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.ilpescara.it/">Pescara</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.sportpiacenza.it/">Piacenza</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.pisatoday.it/">Pisa</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.ravennatoday.it/">Ravenna</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.riminitoday.it/">Rimini</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.romatoday.it/">Roma</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.salernotoday.it/">Salerno</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.sondriotoday.it/">Sondrio</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.torinotoday.it/">Torino</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.trentotoday.it/">Trento</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.trevisotoday.it/">Treviso</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.triesteprima.it/">Trieste</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.udinetoday.it/">Udine</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.veneziatoday.it/">Venezia</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.veronasera.it/">Verona</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.vicenzatoday.it/">Vicenza</a>    
  </li>
         </ul>
        </div>
        <a id="switch-site" class="switch" href="http://www.romagnaoggi.it/cronaca/agricoltura-bando-investimenti-saranno-oltre-500-i-progetti-che-potranno-essere-finanziati.html?__no_redirect=1">Versione desktop</a>
        <p class="copyright">© Copyright 2009-2017 RomagnaOggi</p>
      </div>
</footer>
<nav id="bs_mmenu" style="display:none">
  <ul>
    <li><a href="http://m.cesenatoday.it">Cesena</a></li>
    <li><a href="http://m.ravennatoday.it">Ravenna</a></li>
    <li><a href="http://m.riminitoday.it">Rimini</a></li>
    <li><a href="http://m.forlitoday.it">Forlì</a></li>
  </ul></nav>

<script type="text/javascript">/*<![CDATA[*/
jQuery(document).ready(function($){if($.isFunction($.fn.mmenu)){$("body").on("dragright",function(event){event.gesture.preventDefault();});$('nav#bs_mmenu').removeAttr("style");var hJsFunctions=[document.write,document.writeln];document.write=function(){};document.writeln=function(){};$('nav#bs_mmenu').mmenu({classes:'mm-slide',dragOpen:true},{clone:false,pageSelector:'#page'});document.write=hJsFunctions[0];document.writeln=hJsFunctions[1];}});/*]]>*/</script>
<![mobile]--></div><div class="nomobile"></div><div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">
/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2507',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a401b49e&amp;cb=2069016254' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2507&amp;cb=2069016254&amp;n=a401b49e' border='0' alt=''></a></noscript></div></div><!--[mobile]><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2508',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a059ee3b&amp;cb=1961254936' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2508&amp;cb=1961254936&amp;n=a059ee3b' border='0' alt='' /></a></noscript></div><![mobile]--><div id="ad" class="advertiser" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">advertising</div><script type="text/javascript">
/*<![CDATA[*/

  (function(d,y,n,a,m,i,c,p,l,u,s)
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
          __ga.apply( null, ['local.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
      ga( 'create', "UA-304452-1", sSLD, {name:'local', allowLinker:true} );
    
      __ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
      __ga( 'local.set', 'page', sZone + location.pathname + location.search );
    }

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","riminitoday.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );

    ga( 'set', 'dimension1', "RomagnaOggi" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', window.$ ? (!$('#ad').length || !$('#ad').is(':visible') || !$('#ad').height() ? 'Si' : 'No') : '' );
    ga( 'set', 'dimension5', "No" );

  
  
    __ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
    __ga( 'local.send', 'pageview', sZone + location.pathname + location.search );
  
    
    if ( document.referrer && /[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer) )
    {
      var hScript = document.createElement( 'script' );
       hScript.async = true;
       hScript.src   = '//www.city-news.it/do/hacks/ved/?_=' + encodeURIComponent(document.referrer);
      
      var hLastScript = document.getElementsByTagName('script')[0];
       hLastScript.parentNode.insertBefore( hScript, hLastScript );
    }
    

  })();

/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0x7e,1.15e+2,0X68,0141,0162,101,100,0X2f,1.0E+2,0157,47,0176,057,99,0x6F,0x75,110,0164,0X2f,63,78,0X70,0X43,8.1e+1,7.0E+1,5.3E+1,95)+_(063,0x48,86,1.01E+2,0121,9.7e+1,0124,0146,75,0165,5.4e+1,8.1e+1,0X37,0X63,060,8.6E+1,0123,0x35,0x52,0155,71,0162,065,0x5F,0x56,0154,55,063,0162,57,8.2e+1,0X58,51,0X7a,5.3e+1,0X4f,115,0X72,8.6E+1,6.9E+1,0x30,99,110,84,1.21e+2)+_(5.1E+1,0x79,119,119,0x4C,84,1.11e+2,7.2e+1,1.07E+2,0112,0X63,1.13e+2,1.2e+2,6.7e+1,5.7e+1,57,0170,0X44,0X50,0x2D,0166,120,0X58,0x4b,0126,76,65,5.5e+1,0102,6.9e+1,0124,066,8.2e+1,98,74,7.5E+1,0152,118,060,9.5E+1,0152,88,0157,0X33,0X58,0117,0103)+_(79,101,0x31,7.1e+1,84,0x6E,0156,1.07e+2,9.9E+1,0116,0x54,7.8E+1,51,0x76,0X2D,8.2e+1,0107,0x35,113,0x77,0113,0105,0x50,5.3E+1,108,0131,0127,9.9e+1,98,0156,74,1.18e+2,56,0X32,1.06e+2,0172,0X41,055,0X4c,1.06E+2,1.11e+2)+_(0x75,119,106,0X6c,0x56,87,74,0110,70,0X4a,0X4E,0x4c,8.4E+1,0x42,071,0x52,65,0x5A))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#x68;&#97;&#114;&#x65;&#100;&#x2F;&#100;&#111;&#47;&#x7e;&#47;&#99;&#111;&#x75;&#110;&#116;&#47;&#x3f;&#90;&#82;&#90;&#x33;&#x49;&#x33;&#x68;&#95;&#117;&#x5a;&#85;&#x74;&#117;&#x37;&#111;&#52;&#109;&#88;&#x39;&#83;&#50;&#x54;&#104;&#x70;&#x4D;&#95;&#x5a;&#73;&#x71;&#x6d;&#x41;&#x30;&#x38;&#x67;&#x51;&#74;&#x42;&#83;&#x79;&#56;&#x57;&#103;&#x45;&#x32;&#110;&#x5a;&#112;&#109;&#x35;&#87;&#x77;&#x45;&#x4E;&#80;&#117;&#x6b;&#66;&#x5a;&#122;&#x4d;&#75;&#x79;&#x46;&#x31;&#x4f;&#113;&#90;&#x54;&#x35;&#x56;&#101;&#x6C;&#67;&#101;&#x51;&#71;&#85;&#113;&#x47;&#x43;&#86;&#x59;&#x6a;&#81;&#x69;&#120;&#119;&#x69;&#54;&#x62;&#x64;&#48;&#x70;&#85;&#x39;&#51;&#x63;&#x71;&#95;&#x4A;&#x6b;&#120;&#x6E;&#108;&#x52;&#x50;&#x4a;&#x75;&#116;&#x67;&#116;&#x48;&#x63;&#110;&#x4a;&#114;&#x2d;&#87;&#x71;&#x38;&#107;&#118;&#x65;&#86;&#113;&#90;&#x74;&#103;&#105;&#67;&#x6D;&#117;&#95;&#x74;&#x35;&#101;&#67;&#x30;&#x75;&#105;&#x41;&#x76;&#x6b;&#x79;&#56;&#x56;&#118;&#98;&#84;&#x6d;&#x4A;&#67;&#x53;&#105;&#x61;&#x4A;&#55;&#53;&#55;&#72;&#107;&#77;&#x71;&#52;&#x4c;&#119;&#70;&#79;&#x5f;&#x5A;&#118;&#78;&#76;&#x36;&#97;&#x56;&#x71;&#77;&#x34;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript" async="async" src="https://media.adrcdn.com/ads/Adrime/3233343537/104592/citynews_wai_tag.min.js"></script> <script type="text/javascript">
/*<![CDATA[*/window.$&&$(window).load(function(){try{window.wbrm_it_WW&&wbrm_it_WW.execute({domain:"romagnaoggi",section:"cronaca"})}catch(_){}})/*]]>*/</script> <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script> <script type="text/javascript">
/*<![CDATA[*/
var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=nol_t(pvar,feat);trac.record().post();/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript>  <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=it-ade&amp;cg=13631&amp;si=it-citynews_u01" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></body></html>