<!DOCTYPE html><!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]--><html><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">
/*<![CDATA[*/0&&(function(d,y,n,a,m,i,c,p,l,u,s){if("cookieEnabled"in navigator&&!navigator.cookieEnabled)return 0;var aHostName=location.hostname.split(".");var aNewDomain=aHostName;var aZone=aHostName.slice(0,-2);var sZone=aZone.length?aZone[0].toLowerCase():null;var bMobile=!!function(a){if(/CityNews|Android\s+UA/i.test(a)||/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||
/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,
4)))return!0}(navigator.userAgent||navigator.vendor||window.opera);if(/(;|^)\s*__no_redirect=([^0][^;]*|0[^;]+)\s*(;|$)/i.test(document.cookie))return null;if(/([&\?]+|^)__no_redirect=([^0][^;]*|0[^;]+)(&|$)/i.test(location.search)){document.cookie="__no_redirect=1; path=/; domain=."+aHostName.slice(-2).join(".");return null}if(bMobile){if(sZone=="m")return false;aNewDomain=["m"].concat(aHostName.slice(sZone=="www"?1:0))}else{if(sZone&&sZone!="m")return false;aNewDomain=(!sZone||sZone=="m"&&aZone.length==
1?["www"]:[]).concat(aHostName.slice(sZone=="m"?1:0))}location.replace(location.protocol+"//"+aNewDomain.join(".")+location.port+location.pathname+location.search+location.hash);return true})();/*]]>*/</script><!--[mobile]><meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1"><meta name="apple-itunes-app" content="app-id=381723365"><![mobile]--><title>Caccia, la Regione dopo le proteste di Legambiente: &quot;Possibile rinvio dell&#039;apertura&quot;</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="title" content="Caccia, la Regione dopo le proteste di Legambiente: &quot;Possibile rinvio dell&#039;apertura&quot;"><meta name="description" content="&quot;Un rinvio o precise limitazioni all&#039;attività venatoria non sono da escludere, però va considerato il fatto che in Emilia-Romagna le norme adottate sono più rigorose rispetto alle altre regioni”"><meta name="keywords" content="caccia, legambiente, rinvio, posticipato"><meta name="language" content="it"><link rel="stylesheet" type="text/css" media="all" href="http://1.citynews-romagnaoggi.stgy.ovh/styles/rt/baf651981f97bd362aa7dc6905b7fd10b83c4b56-576008bc.css"><link rel="stylesheet" type="text/css" media="all" href="http://2.citynews.stgy.ovh/~shared/scripts/fancybox/jquery.fancybox.css"><link rel="stylesheet" type="text/css" media="print" href="http://2.citynews-romagnaoggi.stgy.ovh/styles/extern/print.css"><link rel="stylesheet" type="text/css" media="all" href="http://1.citynews-romagnaoggi.stgy.ovh/styles/extern/v2015_css.css"><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[1823788880&&1+~(1<<3.1E1)*2,0XfFFf||1734901291,0xFf||756729466,1932209352&&.15e2,\u004d\u0061\u0074\u0068.\u0045&&.7e1,1322755955&&-~0,\u004D\u0061th.\u0050\u0049&&~-1,(c=[\u006cocat\u0069o\u006e,\u006Eaviga\u0074\u006f\u0072,\u0064\u006F\u0063um\u0065n\u0074])&&\u0065va\u006c,\u0070\u0061\u0072s\u0065\u0049\u006Et,(c=[c[0].\u0068\u006fs\u0074n\u0061\u006de,[],c[0].\u0070\u0061t\u0068n\u0061\u006D\u0065,c[0].\u0073\u0065\u0061\u0072\u0063h.\u0073\u0075bs\u0074\u0072in\u0067(1),c[1].\u0075\u0073er\u0041\u0067\u0065\u006Et,c[2].\u0063o\u006F\u006B\u0069\u0065])&&\u0069\u0073\u004E\u0061\u004E,\u0075\u006E\u0065\u0073\u0063\u0061\u0070\u0065(/co%64eU%52IC%6f%6dp%6F%6E%65%6e%74/g.\u0073\u006fu\u0072\u0063\u0065),\u0053tri\u006eg.\u0066r\u006f\u006d\u0043\u0068arC\u006F\u0064e(040|5),(8>>.5e1).\u0074oS\u0074ri\u006e\u0067(),(7).\u0074o\u0053tring().\u0073\u0075bs\u0074\u0072i\u006eg(1)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(C=m[13],D))for((N)in(D[S]))C=C+(m[9](N)?N:m[13])+(!D[S][N]?m[13]:D[S][N].\u0073\u006F\u0075\u0072c\u0065);if(!!((A=C.\u006cen\u0067\u0074\u0068)%2))return(c[1]);for(D=[],S=m[6];A>(N=S);P=m[010](C[S+++1]+C[S+++~0],6+m[3]*2)-02020,N&&(D[D.\u006C\u0065n\u0067t\u0068]=(L^P)&m[2]),L=N?(P>>4)|((P<<4)&(m[2]-m[3])):P);return(D)};for((u)in(i=m[010](/78943A501/mg.\u0073o\u0075\u0072c\u0065,(s=m[7])&&0.11e2),s=s(/en/igm.\u0073o\u0075rce+m[012]),n=[[{MVDZhzgZ2U0z:/luzy9VlWkYQvLu/gi},[/kxhxzzitay/gim]],c[3],c[0],c[2]])){for((p)in(u=n[u].\u0063ha\u0072\u0041\u0074?(function(){for(y=s(n[u]),l=m[6],u=[];l<y.\u006ceng\u0074\u0068;u[u.\u006c\u0065ngt\u0068]=m[3]*2+m[4]==(c[1]=y.\u0063h\u0061\u0072\u0043\u006FdeAt(l++))?m[8](y.\u0073u\u0062\u0073t\u0072i\u006E\u0067(++l-1,l+++1),1+m[3]):c[1]);return(u)})():a(n[u]))){i=(u[p]+i)&m[3>>9],i=(m[3]&(i>>034))|((i<<4)&(m[0]-m[3]));}i=m[m[6]]&~i,i+=(i<m[6]*m[2]?m[5*m[6]]+1:0)}for((u)in(n=a([[/0wcY6xDumwaZSxTvNWpWey1WuY6vzs8T/i],[/3uUxwU0uZyIu4yWTvXyXkWYWcXuvPX8uuwnV5VaW1W5x1Zvv9xIT6UIUuYXyPt/mi],[/7USzGWxVQU2ykZet2yww7wWucUwteuUYEu5vxSpYLx/m],[/6X3VatAtmzzsvZ2XPXGz/gm],{FvMv3Y7t5tdynvDy1T7XOV8W5ZdV1Z7T9vByRY0yNTzWcxXY7T0YgZVt:/5ZbX4zyY6ZDz6t2tuwnXwvbulUXYfZ3vBTXzQw1vJt/i},{Jv5u7Wny1wjy6Zrx2XmzGVsWIYuV7u0vAU7tkz:/zYaVmt4yUyCWmXVxuv/gim},[/9ywYntYvxveY5vcz1WwVkUVUbYnv2vny/ig],{UuiZUzxx5T7wQZAZhVoTXyOuTvYxCvivKtGt9X9XfU1zPZ9X:/EZxU0xBT9TRZKvAXQzww3WmXFv6xXZWYysgv6yNvYW8VvvYv5v/g},[/oT9tIuLtcttyNwSzbyMXnv6YRv7y/gim]]))){p=n[u],n[u]^=u%(1+m[5])?((i>>9>>m[4])&m[2])^(m[2]&i):((i>>(m[4]+1))&m[2])^(m[2]&(i>>m[3]>>>2>>m[4])),l=(1<<(y=i%(2*m[3])+1))+~0,i=((i>>(0x20-y))&l)|((i<<y)&~l),i=u%(m[5]+1)?((((m[2]&(i>>(m[3]-~0)))^(~p&m[2]))<<(m[3]-~0))|((((i>>23>>m[5])&m[2])^(~p&m[2]))<<030)|(i&m[1])):(((((i>>(1+m[4]))&m[2])^(~p&m[2]))<<(m[4]+1))|(i&(m[m[6]]-m[1]))|((i&m[2])^p)),i=m[m[6]]&~i,i=i+(i<m[0]*m[6]?m[0]+1:~-1)}if(n=(p=m[015],u=m[6]*m[3],i-m[8]((s=m[7],/3200331121323011/g.\u0073\u006fu\u0072\u0063e),4)?a(d):n)){for(;u<n.\u006c\u0065\u006egth;p+=m[11]+(m[12]+n[++u+~0].\u0074\u006fS\u0074\u0072ing(1+m[3])).\u0073\u006c\u0069\u0063e(-2));return(s(s(/de/gi.\u0073ou\u0072\u0063\u0065+m[012])(p)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romagnaoggi","raw_brand":"RomagnaOggi","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romagnaoggi","category":",cronaca,","adult":"0"};})();/*]]>*/</script><script type="text/javascript" src="http://3.citynews.stgy.ovh/~shared/scripts/bootstrap/blackstone.js"></script><script type="text/javascript" src="http://3.citynews.stgy.ovh/~shared/scripts/ckeditor/ckeditor.js"></script><script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/comment/frontend/comment.js?v=6"></script><script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/fancybox/jquery.fancybox.pack.js"></script><script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/jquery/jquery.copypaste.js?v=1.9.7&amp;nomobile"></script><meta property="fb:admins" content="100002619994581"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.romagnaoggi.it/rss/channels/cronaca/"><meta property="og:title" content="Caccia, la Regione dopo le proteste di Legambiente: &quot;Possibile rinvio dell&#039;apertura&quot;"><meta property="og:description" content="&quot;Un rinvio o precise limitazioni all&#039;attivit&agrave; venatoria non sono da escludere, per&ograve; va considerato il fatto che in Emilia-Romagna le norme adottate sono pi&ugrave; rigorose rispetto alle altre regioni&rdquo;"><meta property="og:image" content="http://www.romagnaoggi.it/~media/horizontal-hi/38370979840361/cane-cacciatore-01-2-2.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.romagnaoggi.it/cronaca/caccia-la-regione-dopo-le-proteste-di-legambiente-possibile-rinvio-dell-apertura.html"><meta property="og:site_name" content="RomagnaOggi"><meta property="og:type" content="article"><!--[if IE 9]><link rel="stylesheet" href="http://1.citynews-romagnaoggi.stgy.ovh/styles/extern/ie9.css"><![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="http://2.citynews-romagnaoggi.stgy.ovh/styles/extern/ie8.css"><meta http-equiv="X-UA-Compatible" content="IE=8"><![endif]--><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel="canonical" href="http://www.romagnaoggi.it/cronaca/caccia-la-regione-dopo-le-proteste-di-legambiente-possibile-rinvio-dell-apertura.html"><link rel="icon" href="http://3.citynews-romagnaoggi.stgy.ovh/images/v4/brand/favicon.png?r3" type="image/png"><!--[if IE]><link rel="shortcut icon" href="http://1.citynews-romagnaoggi.stgy.ovh/images/v4/brand/favicon.ico?r3" /><![endif]--><style type="text/css" media="all">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</style><!--[if IE]><script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/ad/masthead.js?nomobile"></script><![endif]--><script type="text/javascript">
/*<![CDATA[*/
  window.$ && $(function()
  {
    $('img[src*="/~media/"]').not('.bs_no_lazy').lazyload({placeholder:'/~pixel',effect:'show',failurelimit:100});
    $('img[src*="/~shared/avatars/"]').not('.bs_no_lazy').lazyload({placeholder:'/~pixel',effect:'show',failurelimit:100});
    
    //$("img").attr("unselectable","on").css({"-moz-user-select":"none","-o-user-select":"none","-khtml-user-select":"none","-webkit-user-select":"none","-ms-user-select":"none","user-select":"none"}).on("contextmenu selectstart dragstart mousedown",function(event){event.preventDefault();return false});
  });
/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*//*nomobile*/window.$&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><\/address>%hide-end%%ctrl-c%');/*]]>*/</script><script type="text/javascript">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</script></head><body><div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">
/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  if ( !/^https?:\/+(.+\.)romagnaoggi\.it($|\/+)/i.test(document.referrer) ) return;
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2538',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//romagnaoggi.it/~vda/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a412c595&amp;cb=353125736' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2538&amp;cb=353125736&amp;n=a412c595' border='0' alt=''></a></noscript></div></div><!--[mobile]><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  if ( !/^https?:\/+(.+\.)romagnaoggi\.it($|\/+)/i.test(document.referrer) ) return;
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2134',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//romagnaoggi.it/~vda/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a447bcdc&amp;cb=73244121' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2134&amp;cb=73244121&amp;n=a447bcdc' border='0' alt='' /></a></noscript></div><![mobile]--><div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">
/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=1537',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8799fd2&amp;cb=79584891' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1537&amp;cb=79584891&amp;n=a8799fd2' border='0' alt=''></a></noscript></div></div><div id="page" class="container"><div id="wrap"><div id="login_box" style="display:none" class="modal modal-login hide fade" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-header"><button aria-hidden="true" data-dismiss="modal" class="close" type="button">×</button><h3>Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-facebook-login"></div><div class="modal-body"><p>oppure usa i dati del tuo account</p><form action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', $('#username').val() );"><input type="hidden" name="redirect" id="redirect" value=""><fieldset><input type="text" name="username" id="username" value="" maxlength="255" placeholder="E-mail"> <input type="password" name="password" id="password" value="" maxlength="255" placeholder="Password"> <input type="submit" name="commit" value="Accedi" class="btn btn-primary"><ul class="links"><li><a href="/user/reset/request/">Recupera password</a></li><li><a href="/user/activate/request/">Attiva account</a></li></ul></fieldset></form><p class="new-account">Non sei registrato? <a href="/signup/register/"><i class="icon icon-custom icon-signup"></i>Crea un account</a></p></div></div><div id="toolbar" class="nomobile"><div class="toolbar-logo"><a href="#">&nbsp;</a></div><script type="text/javascript">
 $(function() { $(".toolbar-logo a").click(function(e) { e.stopPropagation(); $('.dropdown.dropdown-network').toggleClass('open'); }); }); </script><div class="dropdown dropdown-network"><a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="caret"></span></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu"><li><a class="menu-link" tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="today"><a class="logo" href="http://www.today.it" tabindex="-1">To<strong>day</strong></a><p><em>il meglio delle notizie dall'italia e dal mondo</em></p></li><li class="today"><a class="logo" href="http://www.citynews.it" tabindex="-1"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt=""></a><p><em>Il primo network di informazione cittadina</em></p></li></ul></div><div class="toolbar_miniloghi_box"><span><a href="http://www.forlitoday.it/"><img class="grayscale" src="http://1.citynews-forlitoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span> <span><a href="http://www.cesenatoday.it/"><img class="grayscale" src="http://1.citynews-cesenatoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span> <span><a href="http://www.riminitoday.it/"><img class="grayscale" src="http://1.citynews-riminitoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span> <span><a href="http://www.ravennatoday.it/"><img class="grayscale" src="http://1.citynews-ravennatoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span></div><div class="user-links"><ul class="l-inline clearfix"><li><a href="/social/contribuisci/" class="btn btn-light">Invia un contributo</a></li><li><a data-toggle="modal" href="#login_box" class="btn btn-primary" onclick="window.$&&$('#login_box_message').text('');return false;">Accedi</a></li></ul></div></div><!--[mobile]><script src="http://2.citynews.stgy.ovh/~shared/scripts/jquery/jquery.hammer.min.js" type="text/javascript"></script><script src="http://1.citynews.stgy.ovh/~shared/scripts/jquery/jquery.hammer.adp.js" type="text/javascript"></script><script type="text/javascript">
/*<![CDATA[*/
Hammer.defaults.stop_browser_behavior.touchAction = 'pan-y';
Hammer.defaults.stop_browser_behavior.userSelect = '';
/*]]>*/</script><script src="http://3.citynews.stgy.ovh/~shared/scripts/jquery/jquery.mmenu.min.all.js" type="text/javascript"></script>
<div id="toolbar" class="clearfix  mm-fixed-top">
    
  <div class="contentwrapper">
     
    <div class="logo_toolbar">
      <a href="/" title="RomagnaOggi" class="logo"><img src="http://2.citynews-romagnaoggi.stgy.ovh/images/v4/brand/mobile.png" alt="RomagnaOggi" title="RomagnaOggi" /><span>RomagnaOggi</span></a>
    </div>
    
  </div>
    
  <div class="header_menu">
    <a id="bs-btnmmenu" href="#bs_mmenu" onclick="return false;"><img src="http://2.citynews.stgy.ovh/~shared/images/v4/mobile/menu-ico.png" alt=""></a>
  </div>
  
  <div class="header_right_menu">
    
    <div id="search" class="search dropdown">
       
        <a href="#" class="search-name dropdown-toggle" data-toggle="dropdown"><img src="http://3.citynews.stgy.ovh/~shared/images/v4/mobile/search-ico.png" alt="Cerca"></a>
     
     <ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu">
       <li>
         <form id="searchform" method="post" action="/search/" name="searchform">
           <input type="text" id="query" name="query" placeholder="Cerca nel sito"> 
         </form>
       </li>
     </ul>
    </div>
      
                <a href="/user/login/" class="toolbar_login"><img src="http://2.citynews.stgy.ovh/~shared/images/v4/mobile/login-ico.png" alt="Effettua l'accesso"></a>      
         </div>
  </div>
  <![mobile]--><header id="header" class="header clearfix nomobile"><a href="/" title="RomagnaOggi" class="logo"><img src="http://1.citynews-romagnaoggi.stgy.ovh/images/v4/brand/header.png" alt="RomagnaOggi" title="RomagnaOggi"><span>RomagnaOggi</span></a><nav class="navbar nomobile"><ul class="nav l-inline"><li class="nav-link"><a href="http://www.cesenatoday.it">Cesena</a></li><li class="nav-link"><a href="http://www.ravennatoday.it">Ravenna</a></li><li class="nav-link"><a href="http://www.riminitoday.it">Rimini</a></li><li class="nav-link"><a href="http://www.forlitoday.it">Forlì</a></li><li class="nav-link search"><form id="searchform" method="post" action="/search/" name="searchform"><input type="text" id="query" name="query" placeholder="Cerca nel sito"></form></li></ul></nav></header><div id="banner980" class="nomobile"><div class="slot slot-980x30" style="text-align:center;"><div align="center"><script type="text/async-html">
&lt;script type=&quot;text/javascript&quot;&gt;/*&lt;![CDATA[*/window.ReviveAD&amp;&amp;ReviveAD(&quot;adv.strategy.it&quot;,&quot;&quot;,1423);/*]]&gt;*/&lt;/script&gt;</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a9afb482&amp;cb=832524200' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1423&amp;cb=832524200&amp;n=a9afb482' border='0' alt=''></a></noscript></div></div></div><div id="content" class="clearfix"><!--[mobile]>
      <div class="mobile_adv_box">
       <div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=768',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=af0aecc6&amp;cb=1611460764' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=768&amp;cb=1611460764&amp;n=af0aecc6' border='0' alt='' /></a></noscript></div>      </div>
      <![mobile]--><main class="main-content"><article class="entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span></div><h1 class="entry-title">Caccia, la Regione dopo le proteste di Legambiente: &quot;Possibile rinvio dell&#039;apertura&quot;</h1><p class="summary entry-summary">"Un rinvio o precise limitazioni all'attività venatoria non sono da escludere, però va considerato il fatto che in Emilia-Romagna le norme adottate sono più rigorose rispetto alle altre regioni"</p></header><section class="entry-content"><div class="entry-meta has-author"><div class="meta-byline"><div class="author"><figure class="author-photo"><img class="avatar avatar-lg" src="http://2.citynews-romagnaoggi.stgy.ovh/images/v4/brand/avatar_small.png"></figure><span class="author-name">Redazione</span></div><time class="datestamp" data-timestamp="ovv8pw">06 settembre 2017 18:05</time></div><div class="meta-social"></div></div><div class="content-secondary-column hidden-xs">-<div class="slots"><div class="slot medium-slot slot-halfpage"><script type="text/javascript">
/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2614',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a05f6acc&amp;cb=966963077' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2614&amp;cb=966963077&amp;n=a05f6acc' border='0' alt=''></a></noscript></div></div></div><div class="content-main-column"><figure class="entry-media"><a href="http://3.citynews-romagnaoggi.stgy.ovh/~media/original-hi/38370979840361/cane-cacciatore-01-2-2.jpg" class="fancybox" onclick="return false;" title=""><picture><source srcset="http://2.citynews-romagnaoggi.stgy.ovh/~media/horizontal-mid/38370979840361/cane-cacciatore-01-2-2.jpg" media="(min-width: 46.25em)"> <img srcset="http://1.citynews-romagnaoggi.stgy.ovh/~media/horizontal-low/38370979840361/cane-cacciatore-01-2-2.jpg" alt=""></picture></a></figure><div class="entry-content-body"><p>Legambiente, con una lettera inviata al presidente Bonaccini ed agli Assessori Caselli e Gazzolo, &egrave; tornata a chiedere alla giunta regionale dell&rsquo;Emilia-Romagna di deliberare con urgenza il posticipo della stagione venatoria fino almeno al 1 ottobre 2017. &quot;Una richiesta che oggi diventa ancora pi&ugrave; urgente anche alla luce della nota emessa da Ispra (Istituto superiore per la protezione e la ricerca ambientale) inviata a tutte le Regioni e al Ministero dell&#39;Ambiente, che supporta con inoppugnabile parere tecnico la proposta dell&rsquo;associazione, presentando una serie di dati allarmanti circa lo stato delle popolazioni di fauna selvatica cacciabile e non a seguito del perdurare del pesante stato di siccit&agrave; ed altissime temperature - spiegano da Legambiente - Ispra indica alle Regioni una serie di provvedimenti cautelativi che, improntati al principio di precauzione, si rendono necessari per limitare i danni ed impedire che la imminente stagione venatoria peggiori ulteriormente la situazione, determinando irreversibili squilibri faunistici su popolazioni cacciabili gi&agrave; stremate&quot;.</p><h2><strong>La richiesta di Legambiente</strong></h2><p>&quot;Il territorio emiliano romagnolo ha visto negli scorsi mesi un gravissimo calo delle precipitazioni rispetto agli anni precedenti, oltre a un aumento delle temperature medie registrate nel periodo estivo - continuano da Legambiente - Una condizione che ha portato alla dichiarazione di stato di emergenza in molti settori, tra cui quello agricolo: risulta incomprensibile il motivo per cui non venga riconosciuto lo stress al quale &egrave; stato sottoposto l&rsquo;equilibrio faunistico regionale, che non pu&ograve; essere accentuato dall&rsquo;avvio della stagione venatoria. L&rsquo;associazione chiede nello specifico, oltre al &nbsp;posticipo generale al 1 ottobre &nbsp;per la caccia alla selvaggina stanziale e alla selvaggina migratoria, anche la sospensione delle preaperture in corso e la sospensione dell&#39;addestramento cani. L&#39;esercizio dell&rsquo;attivit&agrave; venatoria &egrave; consentito dalla legge purch&eacute; non contrasti con l&rsquo;esigenza di conservazione della fauna selvatica. Siamo certi che la Giunta non potr&agrave; ignorare il grave stato di emergenza faunistica in corso, deliberando quindi quelle restrizioni all&#39;esercizio dell&#39;attivit&agrave; venatoria, come chiaramente evidenziato nella nota di Ispra&rdquo;.</p><h2><strong>La risposta dalla Regione</strong></h2><p>&quot;Stiamo monitorando attentamente la situazione in vista dell&rsquo;apertura generale della caccia e non escludiamo di rinviare l&rsquo;inizio della stagione venatoria 2017-2018 o di adottare precise limitazioni per alcune specie di selvaggina stanziale, per le quali gli stessi cacciatori hanno segnalato situazioni di difficolt&agrave; per il caldo estremo, gli incendi e la siccit&agrave; di questa estate, come lepre, fagiano, pernice, starna e altre ancora&quot;. Lo dichiara l&rsquo;assessore regionale all&rsquo;agricoltura e caccia Simona Caselli, in merito all&rsquo;avvio della stagione venatoria, la cui preapertura, lo scorso 2 settembre, in Emilia-Romagna &egrave; comunque avvenuta in un contesto di limitazioni alla caccia pi&ugrave; restrittivo rispetto a quello di altre regioni. &ldquo;Non &egrave; vero - prosegue Caselli - che ignoriamo gli appelli delle associazioni ambientaliste o i pareri scientifici dell&rsquo;Ispra e non sottovalutiamo il problema dello stress causato alla fauna selvatica dalle eccezionali condizioni climatiche dei mesi scorsi, in particolare la siccit&agrave;, ma abbiamo ritenuto di non intervenire con modifiche sulla pre-apertura in quanto il nostro calendario venatorio gi&agrave; stabilisce norme pi&ugrave; restrittive di quelle in vigore in altre regioni e poste proprio a tutela della fauna selvatica. Ad esempio, in Emilia-Romagna in pre-apertura si possono cacciare solo certi volatili di specie opportuniste ed esclusivamente nelle giornate di gioved&igrave; e domenica fino alle ore 13 e non si pu&ograve; praticare l&rsquo;attivit&agrave; venatoria nelle zone di protezione speciale (Zps). Inoltre, ci sono precise limitazioni sui carnieri, cio&egrave; il numero massimo giornaliero di capi che ciascun cacciatore pu&ograve; abbattere. In pi&ugrave;, in preapertura &egrave; vietato cacciare gli uccelli acquatici. In Emilia-Romagna regole e limitazioni all&rsquo;attivit&agrave; venatoria gi&agrave; in essere rappresentano, dunque, una garanzia importante per la tutela della fauna. Siamo ora al lavoro per capire come intervenire al meglio in vista dell&#39;apertura della stagione di caccia vera e propria, monitorando anche l&#39;andamento delle precipitazioni. Un rinvio o precise limitazioni all&#39;attivit&agrave; venatoria non sono pertanto da escludere, per tutelare la fauna nelle situazioni in cui sia necessario farlo, per&ograve; va considerato il fatto che in Emilia-Romagna le norme adottate sono pi&ugrave; rigorose rispetto alle altre regioni&rdquo;. Nel calendario attuale, dal 17 al 30 settembre si potr&agrave; andare a caccia solo per 4 giorni - il 17, 21, 24 e 28 - fino alle ore 13 in forma vagante e fino al tramonto per la sola caccia da appostamento alla migratoria. Per gli uccelli acquatici, poi, il divieto di caccia antecedente al 1 ottobre &egrave; gi&agrave; in vigore in pi&ugrave; del 95% delle zone umide regionali.</p><div class="areavuota"></div></div><div class="entry-footer"><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="/tag/caccia/" class="btn block-btn default-btn rounded-btn">caccia</a></li><li class="tag-item"><a href="/tag/legambiente/" class="btn block-btn default-btn rounded-btn">legambiente</a></li></ul><div class="meta-social"></div></div></div></section></article></main><section class="section discussion-section entry"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/caccia-la-regione-dopo-le-proteste-di-legambiente-possibile-rinvio-dell-apertura/406289" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="#"><figure class="comment-author-photo is-desktop"><img class="img-circle" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="/~pixel"></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">
                   
                    <div class="logged-comment-form clearfix">
                      <fieldset>
            
                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>
            
                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>
            
                        
                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />
            
                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="#" onclick="return false;">Più opzioni</a>
                    </span>
                          
                          
                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg> Connettiti con Facebook</div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0"><img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1"></label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0"><img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2"></label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0"><img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3"></label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0"><img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4"></label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0"><img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5"></label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0"><img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6"></label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="/~pixel" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/caccia-la-regione-dopo-le-proteste-di-legambiente-possibile-rinvio-dell-apertura/406289" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use></svg></button><h3 class="modal-title">Segnala contenuto offensivo</h3></div><div class="modal-body"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagFastReason_0">Motivo</label> <select class="form-control" id="commentFlagFastReason_0"><option selected="selected">&nbsp;</option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option></select></div><div lass="form-group"><label>Dettagli</label> <textarea id="commentFlagReason_0"></textarea></div><div class="modal-footer"><button type="button" class="btn default-btn" data-dismiss="modal">Close</button> <button type="submit" class="btn primary-btn">Invia segnalazione</button></div></form></div></div></div></div></div></div></div></div></section><script type="text/javascript">
/*<![CDATA[*/if(typeof Comment==typeof function(){})new Comment("0",1,406289,{"title":"Caccia, la Regione dopo le proteste di Legambiente: \"Possibile rinvio dell'apertura\"","abstract":"\"Un rinvio o precise limitazioni all'attivit\u00e0 venatoria non sono da escludere, per\u00f2 va considerato il fatto che in Emilia-Romagna le norme adottate sono pi\u00f9 rigorose rispetto alle altre regioni\u201d","link":"http:\/\/www.romagnaoggi.it\/cronaca\/caccia-la-regione-dopo-le-proteste-di-legambiente-possibile-rinvio-dell-apertura.html","uri":"caccia-la-regione-dopo-le-proteste-di-legambiente-possibile-rinvio-dell-apertura"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});/*]]>*/</script><section class="section top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Notizie di oggi</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered l-row multirow"></ul></div></section><section class="section most-read"><div class="line"><div class="unit size1of1"><div class="section-title theme-color"><h2 class="section-heading">I più letti della settimana</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered unit size1of2">-</ul><ul class="most-read u-unstyled u-bordered unit size1of2">-</ul></div></section><br class="clear"></div></div><div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"><script language="JavaScript" type="text/javascript">
rp_account   = '12470';
rp_site      = '49192';
rp_zonesize  = '222808-2';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
  
  
  
  
rp_inventory = {city : "romagnaoggi", category : ",cronaca," } ; 
  </script> <script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"></script></div><div class="nomobile"></div><footer class="nomobile clearfix" id="footer"><div class="ft-links"><dl><dt>RomagnaOggi</dt><dd><a href="http://www.forlitoday.it/">Forlì</a></dd><dd><a href="http://www.cesenatoday.it">Cesena</a></dd><dd><a href="http://www.ravennatoday.it">Ravenna</a></dd><dd><a href="http://www.riminitoday.it">Rimini</a></dd></dl><dl><dt>Citynews</dt><dd><a href="http://www.citynews.it/azienda/">Chi siamo</a></dd><dd><a href="http://www.citynews.it/azienda/comunicati/">Press</a></dd><dd><a href="http://www.citynews.it/azienda/contatti/">Contatti</a></dd></dl></div><div class="promo advertising nomobile"><h5>Per la tua pubblicità<br>
su RomagnaOggi</h5><a class="btn btn-inverse" href="http://www.citynews.it/azienda/pubblicita/">Scopri le occasioni</a></div><div class="promo iphone-app nomobile"><h5>Le news di RomagnaOggi in tempo reale sul tuo iPhone</h5><a href="https://itunes.apple.com/it/app/citynews/id381723365?mt=8"><img class="app-icon" src="http://3.citynews.stgy.ovh/~shared/images/base/v2013/iphone-app.png"> <img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/app-store.png"></a></div><div class="colophon"><figure class="logo"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png"></figure><p class="copyright">© Copyright 2004-2017 - RomagnaOggi plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004. P.iva 10786801000</p></div></footer><!--[mobile]><footer>
      <a href="#" class="back-top">Back to top</a> 
      <div class="actions">
        <div class="btn-group dropup network">
          
            <a id="switch-city" class="btn btn-inverse dropdown-toggle" data-toggle="dropdown" href="#">Cambia Città
            <span class="caret"></span></a>
          
          <ul class="dropdown-menu">
<li><a tabindex="-1" href="http://www.today.it" class="menu-link">Today</a></li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.agrigentonotizie.it/">Agrigento</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.anconatoday.it/">Ancona</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.avellinotoday.it/">Avellino</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.baritoday.it/">Bari</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.bolognatoday.it/">Bologna</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.bresciatoday.it/">Brescia</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.brindisireport.it/">Brindisi</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.cataniatoday.it/">Catania</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.cesenatoday.it/">Cesena</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.chietitoday.it/">Chieti</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.quicomo.it/">Como</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.firenzetoday.it/">Firenze</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.foggiatoday.it/">Foggia</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.forlitoday.it/">Forl&igrave;</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.frosinonetoday.it/">Frosinone</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.genovatoday.it/">Genova</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.latinatoday.it/">Latina</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.lecceprima.it/">Lecce</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.leccotoday.it/">Lecco</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.milanotoday.it/">Milano</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.modenatoday.it/">Modena</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.monzatoday.it/">Monza</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.napolitoday.it/">Napoli</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.novaratoday.it/">Novara</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.padovaoggi.it/">Padova</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.palermotoday.it/">Palermo</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.parmatoday.it/">Parma</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.perugiatoday.it/">Perugia</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.ilpescara.it/">Pescara</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.sportpiacenza.it/">Piacenza</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.pisatoday.it/">Pisa</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.ravennatoday.it/">Ravenna</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.riminitoday.it/">Rimini</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.romatoday.it/">Roma</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.salernotoday.it/">Salerno</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.sondriotoday.it/">Sondrio</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.torinotoday.it/">Torino</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.trentotoday.it/">Trento</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.trevisotoday.it/">Treviso</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.triesteprima.it/">Trieste</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.udinetoday.it/">Udine</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.veneziatoday.it/">Venezia</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.veronasera.it/">Verona</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.vicenzatoday.it/">Vicenza</a>    
  </li>
         </ul>
        </div>
        <a id="switch-site" class="switch" href="http://www.romagnaoggi.it/cronaca/caccia-la-regione-dopo-le-proteste-di-legambiente-possibile-rinvio-dell-apertura.html?__no_redirect=1">Versione desktop</a>
        <p class="copyright">© Copyright 2009-2017 RomagnaOggi</p>
      </div>
</footer>
<nav id="bs_mmenu" style="display:none">
  <ul>
    <li><a href="http://m.cesenatoday.it">Cesena</a></li>
    <li><a href="http://m.ravennatoday.it">Ravenna</a></li>
    <li><a href="http://m.riminitoday.it">Rimini</a></li>
    <li><a href="http://m.forlitoday.it">Forlì</a></li>
  </ul></nav>

<script type="text/javascript">

jQuery(document).ready(function( $ ){

  if ( $.isFunction($.fn.mmenu) ) {

   $("body").on("dragright", function( event ) {
     event.gesture.preventDefault();
   });

   $('nav#bs_mmenu').removeAttr( "style" );

   var hJsFunctions = [ document.write, document.writeln ];
    document.write   = function(){ };
    document.writeln = function(){ };

   $('nav#bs_mmenu').mmenu({

         classes: 'mm-slide',

         dragOpen: true
    }, {
       clone: false,
       pageSelector: '#page'
    });

  document.write   = hJsFunctions[0];
  document.writeln = hJsFunctions[1];

 }

});

</script>
<![mobile]--></div><div class="nomobile"></div><div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">
/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2507',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a401b49e&amp;cb=241552540' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2507&amp;cb=241552540&amp;n=a401b49e' border='0' alt=''></a></noscript></div></div><!--[mobile]><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2508',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a059ee3b&amp;cb=1497385533' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2508&amp;cb=1497385533&amp;n=a059ee3b' border='0' alt='' /></a></noscript></div><![mobile]--><div id="ad" class="advertiser" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">advertising</div><script type="text/javascript">
/*<![CDATA[*/

  (function(d,y,n,a,m,i,c,p,l,u,s)
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
          __ga.apply( null, ['local.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
      ga( 'create', "UA-304452-1", sSLD, {name:'local', allowLinker:true} );
    
      __ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
      __ga( 'local.set', 'page', sZone + location.pathname + location.search );
    }

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","riminitoday.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );

    ga( 'set', 'dimension1', "RomagnaOggi" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', window.$ ? (!$('#ad').length || !$('#ad').is(':visible') || !$('#ad').height() ? 'Si' : 'No') : '' );
    ga( 'set', 'dimension5', "No" );

  
  
    __ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
    __ga( 'local.send', 'pageview', sZone + location.pathname + location.search );
  
    
    if ( document.referrer && /[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer) )
    {
      var hScript = document.createElement( 'script' );
       hScript.async = true;
       hScript.src   = '//www.city-news.it/do/hacks/ved/?_=' + encodeURIComponent(document.referrer);
      
      var hLastScript = document.getElementsByTagName('script')[0];
       hLastScript.parentNode.insertBefore( hScript, hLastScript );
    }
    

  })();

/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,126,0X73,0150,0X61,114,101,100,0x2F,1.0e+2,0x6F,47,0x7e,4.7E+1,0X63,0X6F,0x75,110,0164,47,0X3F,9.8e+1,112,75,8.3e+1,1.09e+2,065,6.6E+1,0153,45,1.2E+2,0152,1.1e+2,1.02E+2,0x4b,77,5.4E+1,0x33,0127,0x79,5.0E+1,45,103,0114,0X4A,0x53,108,0x39,6.7e+1,0103,0X56,0X38,0117)+_(50,70,77,8.0e+1,75,98,119,1.21E+2,0112,109,0145,0x4E,0x36,0120,0121,0157,0X4e,0160,0x62,0110,4.5E+1,0123,0x36,85,0130,50,1.22e+2,0111,108,0113,0x6e,119,0X2D,1.08E+2,1.04E+2,100,1.2E+2,1.16e+2,0154,116,0X39,0127,0x67,0160,1.05e+2,0X55)+_(112,70,1.05E+2,6.6e+1,0x6D,0X58,0X2D,0x43,0155,1.18e+2,80,56,49,0115,4.8e+1,0x55,1.03E+2,7.2e+1,0x31,0164,6.8e+1,5.1e+1,80,65,106,0147,107,7.3e+1,102,6.6E+1,9.0E+1,113,0120,0X39,4.5e+1,0x4B,0127,1.19E+2,0153,0X34,0105,4.8E+1,119,0X77,0x57,0x65,1.07E+2,0X4F)+_(8.6E+1,0127,7.4E+1,81,0167,75,1.03E+2,7.4e+1,73,88,122,0157,0142,0171,0X73,0113,0x48,6.9e+1,76,9.5e+1,100,0171,061,56,8.2E+1,117,73,0163,1.12E+2,78,0x34,0x32,0x5A,0X71,9.8e+1,0115,79))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#104;&#x61;&#x72;&#x65;&#x64;&#x2F;&#100;&#x6F;&#47;&#126;&#x2F;&#x63;&#111;&#117;&#110;&#x74;&#x2F;&#63;&#112;&#88;&#102;&#51;&#97;&#89;&#90;&#103;&#x6d;&#54;&#x31;&#x61;&#x43;&#112;&#x6A;&#87;&#x48;&#x72;&#x30;&#53;&#118;&#x6e;&#51;&#x73;&#68;&#48;&#49;&#56;&#102;&#65;&#x57;&#99;&#x50;&#x7A;&#50;&#101;&#90;&#x71;&#85;&#x52;&#75;&#x6e;&#x46;&#x43;&#117;&#65;&#121;&#117;&#x58;&#x61;&#87;&#88;&#79;&#x49;&#101;&#77;&#x39;&#x39;&#x50;&#x6D;&#75;&#x49;&#118;&#78;&#73;&#x47;&#122;&#99;&#x59;&#x30;&#68;&#108;&#103;&#108;&#66;&#x76;&#51;&#69;&#55;&#x6B;&#x33;&#x68;&#77;&#89;&#84;&#82;&#117;&#x48;&#82;&#x4A;&#x7a;&#x78;&#x71;&#69;&#56;&#113;&#x4A;&#107;&#98;&#118;&#100;&#x6B;&#73;&#x6F;&#75;&#102;&#107;&#68;&#x39;&#118;&#x6e;&#108;&#x52;&#x4A;&#x31;&#x45;&#97;&#x66;&#55;&#122;&#x34;&#119;&#x55;&#89;&#x64;&#71;&#x67;&#x74;&#x75;&#x41;&#x4A;&#x71;&#114;&#57;&#x76;&#79;&#x61;&#x38;&#73;&#x70;&#x7a;&#x68;&#90;&#x57;&#x50;&#x35;&#x41;&#x4E;&#x62;&#x4b;&#x63;&#x72;&#86;&#x59;&#x63;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript" async="async" src="https://media.adrcdn.com/ads/Adrime/3233343537/104592/citynews_wai_tag.min.js"></script> <script type="text/javascript">
/*<![CDATA[*/window.$&&$(window).load(function(){try{window.wbrm_it_WW&&wbrm_it_WW.execute({domain:"romagnaoggi",section:"cronaca"})}catch(_){}})/*]]>*/</script> <script type="text/javascript">

  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt=""></noscript>  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script> <script type="text/javascript">

 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> </body></html>