<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  
<script type="text/javascript">/*<![CDATA[*/0&&(function(d,y,n,a,m,i,c,p,l,u,s){if("cookieEnabled"in navigator&&!navigator.cookieEnabled)return 0;var aHostName=location.hostname.split(".");var aNewDomain=aHostName;var aZone=aHostName.slice(0,-2);var sZone=aZone.length?aZone[0].toLowerCase():null;var bMobile=!!function(a){if(/CityNews|Android\s+UA/i.test(a)||/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||
/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,
4)))return!0}(navigator.userAgent||navigator.vendor||window.opera);if(/(;|^)\s*__no_redirect=([^0][^;]*|0[^;]+)\s*(;|$)/i.test(document.cookie))return null;if(/([&\?]+|^)__no_redirect=([^0][^;]*|0[^;]+)(&|$)/i.test(location.search)){document.cookie="__no_redirect=1; path=/; domain=."+aHostName.slice(-2).join(".");return null}if(bMobile){if(sZone=="m")return false;aNewDomain=["m"].concat(aHostName.slice(sZone=="www"?1:0))}else{if(sZone&&sZone!="m")return false;aNewDomain=(!sZone||sZone=="m"&&aZone.length==
1?["www"]:[]).concat(aHostName.slice(sZone=="m"?1:0))}location.replace(location.protocol+"//"+aNewDomain.join(".")+location.port+location.pathname+location.search+location.hash);return true})();/*]]>*/</script>


<!--[mobile]>
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-itunes-app" content="app-id=381723365">
<![mobile]-->



<title>Emilia Romagna in difesa di boschi e foreste danneggiati da incendi, frane e alluvioni</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Emilia Romagna in difesa di boschi e foreste danneggiati da incendi, frane e alluvioni" />
<meta name="description" content="Sono tredici i progetti presentati da enti pubblici (Parchi, Comuni e loro Unioni) e consorzi forestali che beneficeranno di un finanziamento complessivo di circa 1,6 milioni di euro, a conclusione di un bando emanato nel 2017" />
<meta name="keywords" content="regione" />
<meta name="language" content="it" />
<link rel="stylesheet" type="text/css" media="all" href="http://1.citynews-romagnaoggi.stgy.ovh/styles/rt/baf651981f97bd362aa7dc6905b7fd10b83c4b56-576008bc.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://2.citynews.stgy.ovh/~shared/scripts/fancybox/jquery.fancybox.css" />
<link rel="stylesheet" type="text/css" media="print" href="http://2.citynews-romagnaoggi.stgy.ovh/styles/extern/print.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://1.citynews-romagnaoggi.stgy.ovh/styles/extern/v2015_css.css" />
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[1373701450&&1+~(1<<3.1e1)*2,051057|44497||1927519921,0XfF||904796843,2040585392&&017,\u004d\u0061t\u0068.\u0045&&.7e1,757679113&&-~0,\u004d\u0061th.\u0050I&&~-1,(a=[\u006co\u0063atio\u006e,\u006E\u0061vigat\u006fr,\u0064oc\u0075m\u0065\u006E\u0074])&&\u0065\u0076a\u006c,\u0070\u0061r\u0073\u0065I\u006et,(a=[a[0].\u0068\u006f\u0073tn\u0061\u006D\u0065,[],a[0].\u0070a\u0074hna\u006De,a[0].\u0073\u0065ar\u0063h.\u0073\u0075\u0062s\u0074\u0072\u0069\u006e\u0067(1),a[1].\u0075ser\u0041gent,a[2].\u0063ook\u0069e])&&\u0069\u0073N\u0061N,\u0075\u006Eesca\u0070e(/c%6Fd%65U%52I%43%6Fm%70%6f%6e%65%6e%74/m.\u0073\u006furc\u0065),\u0053\u0074r\u0069\u006E\u0067.\u0066r\u006FmC\u0068\u0061rCo\u0064e(040|5),(4>>.5e1).\u0074\u006FSt\u0072ing(),(0).\u0074\u006f\u0053\u0074\u0072\u0069ng().\u0073\u0075\u0062st\u0072\u0069n\u0067(1)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(L=s[13],D))for((P)in(D[I]))L+=(s[9](P)?P:s[13])+(D[I][P]?D[I][P].\u0073o\u0075rce:s[13]);if(0!=(S=L.\u006Cen\u0067th)%2)return(a[1]);for(I=s[6],D=[];(P=I)<S;Y=s[010](L[++I]+L[++I+~0+~0],6+s[3]*2)-02020,P&&(D[D.\u006C\u0065\u006Egth]=(C^Y)&s[2]),C=P?(Y>>4)|((s[2]-s[3])&(Y<<4)):Y);return(D)};for((c)in(y=s[010]((m=s[7])&&/417576338/i.\u0073o\u0075\u0072\u0063\u0065,0.11e2),m=m(/en/mi.\u0073\u006f\u0075rc\u0065+s[012]),i=[a[2],[{LTdWju2uJV:/cVGVlw1u6X0uOUQU9Z/mg},[/bZVv3vaWNyWT1v/i]],a[0],a[3]])){for((n)in(c=i[c].\u0063\u0068\u0061\u0072A\u0074?(function(){for(p=m(i[c]),c=[],l=s[6];l<p.\u006Ce\u006Egth;c[c.\u006Cength]=(a[1]=p.\u0063h\u0061\u0072Co\u0064\u0065\u0041t(++l-1))==s[4]+s[3]*2?s[8](p.\u0073\u0075b\u0073t\u0072ing(++l-1,l+++1),s[3]+1):a[1]);return(c)})():u(i[c]))){y=(y+c[n])&s[3>>9],y=((y>>034)&s[3])|((s[0]-s[3])&(y<<4));}y=s[s[6]]&~y,y+=(y<s[6]*s[4]?1+s[3*s[6]]:~-1)}for((c)in(i=u([{Xt9Z6XDW1ZOXlZdtHvMTmTzyBtyZxSNTSxWVUUmury1xJZ:/9UuW3Zey3XMt8y4t9WdZrtgZkw6uHuCZ5VfU9t/i},{MzEU7zJYRU4xkv5t4wlYhuCXWssxIT:/kt5TPu7unznuiZZUnvnU0TXYVtBx9weXKTpXXtwTbyAymxFVStyXMuRyTv8XbY/mig},[/4T6z2tvZJUfunY4yQx5wkvTZsWYS/mi],[/9X9uqZZsKTQteZry4t7X/mg],{NviUvx9ZNUXYczbY6z7v2u9tJZSW6USu:/oyzVZTWvuTyW7Y2TZvMtGxivBylZfYjyLXwYUzWvtW/gmi},{ZSqw0TivkyZTCwzYytdVAxFy8tbYUuOZ1zQY3TMU2uGu4yhz:/4yTUOZqVOvwZnxfW6ZSXpT0T/mg},[/5zlYBUtV0vav8tAV/mg],{Ryiu2ZJz0TYVZwfZiXjYRuovXU:/CWMULZIW7UJtfW0t3UCz8VbwXUix/m},[/6yQtixZyhtKu5WPUZtwtsuZtSyqU/mg]]))){n=i[c],i[c]^=c%(s[5]+1)?(s[2]&y)^(s[2]&(y>>9>>s[4])):(s[2]&(y>>(s[4]+1)))^((y>>s[3]>>>2>>s[4])&s[2]),l=(1<<(p=1+y%(s[3]*2)))+~0,y=(~l&(y<<p))|(l&(y>>(0x20-p))),y=c%(1+s[5])?(((((y>>(s[3]-~0))&s[2])^(s[2]&~n))<<(s[3]-~0))|(((s[2]&(y>>23>>s[5]))^(~n&s[2]))<<030)|(s[1]&y)):(((s[s[6]]-s[1])&y)|((y&s[2])^n)|(((s[2]&(y>>(1+s[4])))^(s[2]&~n))<<(s[4]+1))),y=~y&s[s[6]],y=y+(y<s[0]*s[6]?s[0]+1:~-1)}if(i=(n=s[015],c=s[6]*s[3],y-s[8]((m=s[7],/2AB471689/g.\u0073o\u0075\u0072\u0063e),0.13e2)?u(d):i)){for(;i.\u006C\u0065ng\u0074\u0068>c;n+=s[11]+(s[12]+i[++c-1].\u0074\u006FSt\u0072i\u006e\u0067(1+s[3])).\u0073\u006Cic\u0065(~0+~0));return(m(m(/de/.\u0073\u006F\u0075\u0072c\u0065+s[012])(n)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romagnaoggi","raw_brand":"RomagnaOggi","city":"","raw_city":"","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romagnaoggi","category":",cronaca,","adult":"0"};})();/*]]>*/</script><script type="text/javascript" src="http://3.citynews.stgy.ovh/~shared/scripts/bootstrap/blackstone.js"></script>
<script type="text/javascript" src="http://3.citynews.stgy.ovh/~shared/scripts/ckeditor/ckeditor.js"></script>
<script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/comment/frontend/comment.js?v=6"></script>
<script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/jquery/jquery.copypaste.js?v=1.9.7&amp;nomobile"></script>




<meta property="fb:admins" content="100002619994581" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.romagnaoggi.it/rss/channels/cronaca/" />	<link rel="amphtml" href="http://amp.romagnaoggi.it/cronaca/emilia-romagna-in-difesa-di-boschi-e-foreste-danneggiati-da-incendi-frane-e-alluvioni.html" />





    
          <meta property="og:title" content="Emilia Romagna in difesa di boschi e foreste danneggiati da incendi, frane e alluvioni" />
        
          <meta property="og:description" content="Sono tredici i progetti presentati da enti pubblici (Parchi, Comuni e loro Unioni) e consorzi forestali che beneficeranno di un finanziamento complessivo di circa 1,6 milioni di euro, a conclusione di un bando emanato nel 2017" />
        
          <meta property="og:image" content="http://www.romagnaoggi.it/~media/horizontal-hi/2785414170007/escursione-sentiero-archivio-parco-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.romagnaoggi.it/~media/horizontal-hi/2785414170007/escursione-sentiero-archivio-parco-2.jpg" />

        
          <meta property="og:url" content="http://www.romagnaoggi.it/cronaca/emilia-romagna-in-difesa-di-boschi-e-foreste-danneggiati-da-incendi-frane-e-alluvioni.html" />
        
          <meta property="og:site_name" content="RomagnaOggi" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RomagnaOggi","alternateName":"RomagnaOggi Tutte le notizie di ","url":"http:\/\/www.romagnaoggi.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RomagnaOggi","url":"http:\/\/www.romagnaoggi.it\/","logo":"http:\/\/www.romagnaoggi.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/twitter.com\/romagnaoggi"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192293","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.romagnaoggi.it\/cronaca\/emilia-romagna-in-difesa-di-boschi-e-foreste-danneggiati-da-incendi-frane-e-alluvioni.html"},"headline":"Emilia Romagna in difesa di boschi e foreste danneggiati da incendi, frane e alluvioni","image":{"@type":"ImageObject","url":"http:\/\/www.romagnaoggi.it\/~media\/horizontal-hi\/2785414170007\/escursione-sentiero-archivio-parco-2.jpg","height":563,"width":1000},"datePublished":"2018-04-13T10:13:51+02:00","dateModified":"2018-04-13T10:16:24+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"RomagnaOggi","logo":{"@type":"ImageObject","url":"http:\/\/www.romagnaoggi.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Sono tredici i progetti presentati da enti pubblici (Parchi, Comuni e loro Unioni) e consorzi forestali che beneficeranno di un finanziamento complessivo di circa 1,6 milioni..."}]</script>

  <!--[if IE 9]>
<link rel="stylesheet" href="http://1.citynews-romagnaoggi.stgy.ovh/styles/extern/ie9.css">
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" href="http://2.citynews-romagnaoggi.stgy.ovh/styles/extern/ie8.css">
<meta http-equiv="X-UA-Compatible" content="IE=8">
<![endif]-->
<!-- HTML5 IE Support -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

  


<link rel="canonical" href="http://www.romagnaoggi.it/cronaca/emilia-romagna-in-difesa-di-boschi-e-foreste-danneggiati-da-incendi-frane-e-alluvioni.html" />



<link rel="icon" href="http://3.citynews-romagnaoggi.stgy.ovh/images/v4/brand/favicon.png?r3" type="image/png" />
<!--[if IE]><link rel="shortcut icon" href="http://1.citynews-romagnaoggi.stgy.ovh/images/v4/brand/favicon.ico?r3" /><![endif]-->


<style type="text/css" media="all">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</style>


<!--[if IE]><script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/ad/masthead.js?nomobile"></script><![endif]-->




<script type="text/javascript">/*<![CDATA[*/
  window.$ && $(function()
  {
    $('img[src*="/~media/"]').not('.bs_no_lazy').lazyload({placeholder:'/~pixel',effect:'show',failurelimit:100});
    $('img[src*="/~shared/avatars/"]').not('.bs_no_lazy').lazyload({placeholder:'/~pixel',effect:'show',failurelimit:100});
    
    //$("img").attr("unselectable","on").css({"-moz-user-select":"none","-o-user-select":"none","-khtml-user-select":"none","-webkit-user-select":"none","-ms-user-select":"none","user-select":"none"}).on("contextmenu selectstart dragstart mousedown",function(event){event.preventDefault();return false});
  });
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*//*nomobile*/window.$&&$.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%%ctrl-c%');/*]]>*/</script>









<script type="text/javascript">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</script></head>
 
<body>
  
      <div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  if ( !/^https?:\/+(.+\.)romagnaoggi\.it($|\/+)/i.test(document.referrer) ) return;
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2538',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//romagnaoggi.it/~vda/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a412c595&amp;cb=1067956297' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2538&amp;cb=1067956297&amp;n=a412c595' border='0' alt='' /></a></noscript>
</div></div>
    <!--[mobile]><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  if ( !/^https?:\/+(.+\.)romagnaoggi\.it($|\/+)/i.test(document.referrer) ) return;
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2134',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//romagnaoggi.it/~vda/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a447bcdc&amp;cb=1550580550' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2134&amp;cb=1550580550&amp;n=a447bcdc' border='0' alt='' /></a></noscript>
</div><![mobile]-->
    
  
  <div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=1537',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8799fd2&amp;cb=1782073849' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1537&amp;cb=1782073849&amp;n=a8799fd2' border='0' alt='' /></a></noscript>
</div></div>

    




  
  <div id="page" class="container">
    <div id="wrap">
      

<div id="login_box" style="display:none" class="modal modal-login hide fade" tabindex="-1" role="dialog" aria-hidden="true">
          <div class="modal-header">
            <button aria-hidden="true" data-dismiss="modal" class="close" type="button">×</button>
             
             <h3>Effettua l'accesso</h3>
             <p id="login_box_message"></p>
           </div>
              
           <div class="modal-facebook-login">
             
                                       
             <!--
             <script class="bs_postload" type="text/x-bs_postload">
             
             </script>
              -->
             
     </div>   
              
            <div class="modal-body">
              <p>oppure usa i dati del tuo account</p>
                   
              <form action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', $('#username').val() );">
              <input type="hidden" name="redirect" id="redirect" value="" />              <fieldset>
                 <input type="text" name="username" id="username" value="" maxlength="255" placeholder="E-mail" />                 <input type="password" name="password" id="password" value="" maxlength="255" placeholder="Password" />              
             <input type="submit" name="commit" value="Accedi" class="btn btn-primary" />              <ul class="links">
                <li><a href="/user/reset/request/">Recupera password</a></li>
                <li><a href="/user/activate/request/">Attiva account</a></li>
              </ul>
              </fieldset>
              </form>
            <p class="new-account">Non sei registrato? <a href="/signup/register/"><i class="icon icon-custom icon-signup"></i>Crea un account</a></p>
     </div>
      </div>

<div id="toolbar" class="nomobile">

          <div class="toolbar-logo" >
           <a href="#">&nbsp;</a> 
          </div> 
          <script type="text/javascript"> $(function() { $(".toolbar-logo a").click(function(e) { e.stopPropagation(); $('.dropdown.dropdown-network').toggleClass('open'); }); }); </script>
                  
  
           <div class="dropdown dropdown-network">
             <a data-toggle="dropdown" class="dropdown-toggle" href="#">
                <span class="caret"> </span>
              </a>
              <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu">
                  
<li> <a  class="menu-link"  tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
<li> <a  class="menu-link"  tabindex="-1"  href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>

<li> <a  class="menu-link"  tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
<li> <a  class="menu-link"  tabindex="-1"  href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   

<li> <a  class="menu-link"  tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
<li> <a  class="menu-link"  tabindex="-1"  href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
           
<li class="today"><a class="logo" href="http://www.today.it" tabindex="-1">To<strong>day</strong></a>
              <p><em>il meglio delle notizie dall'italia e dal mondo</em></p>
</li>

<li class="today">
    <a class="logo" href="http://www.citynews.it" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt="">
    </a>
   <p><em>Il primo network di informazione cittadina</em></p>
</li>              </ul>
           </div>
             
  
  
    
       <div class="toolbar_miniloghi_box">          
                    <span><a href="http://www.forlitoday.it/"><img class="grayscale" src="http://1.citynews-forlitoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                  
                    <span><a href="http://www.cesenatoday.it/"><img class="grayscale" src="http://1.citynews-cesenatoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                  
                    <span><a href="http://www.riminitoday.it/"><img class="grayscale" src="http://1.citynews-riminitoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                  
                    <span><a href="http://www.ravennatoday.it/"><img class="grayscale" src="http://1.citynews-ravennatoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                </div>
  
     
  
  
  

 <div class="user-links">
      <ul class="l-inline clearfix">
         
                <li>
         <a href="/social/contribuisci/" class="btn btn-light">Invia un contributo</a>
        </li>
                    

        <li>
          
       
        <a data-toggle="modal" href="#login_box" class="btn btn-primary" onclick="window.$&&$('#login_box_message').text('');return false;">Accedi</a>
      
      </li>


  

      

    </ul>
  </div>

</div>


<!--[mobile]>
<script src="http://2.citynews.stgy.ovh/~shared/scripts/jquery/jquery.hammer.min.js" type="text/javascript"></script>
<script src="http://1.citynews.stgy.ovh/~shared/scripts/jquery/jquery.hammer.adp.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
Hammer.defaults.stop_browser_behavior.touchAction = 'pan-y';
Hammer.defaults.stop_browser_behavior.userSelect = '';
/*]]>*/
</script>
<script src="http://3.citynews.stgy.ovh/~shared/scripts/jquery/jquery.mmenu.min.all.js" type="text/javascript"></script>

<div id="toolbar" class="clearfix  mm-fixed-top">
    
  <div class="contentwrapper">
     
    <div class="logo_toolbar">
      <a href="/" title="RomagnaOggi" class="logo"><img src="http://2.citynews-romagnaoggi.stgy.ovh/images/v4/brand/mobile.png" alt="RomagnaOggi" title="RomagnaOggi" /><span>RomagnaOggi</span></a>
    </div>
    
  </div>
    
  <div class="header_menu">
    <a id="bs-btnmmenu" href="#bs_mmenu" onclick="return false;"><img src="http://2.citynews.stgy.ovh/~shared/images/v4/mobile/menu-ico.png" alt=""></a>
  </div>
  
  <div class="header_right_menu">
    
    <div id="search" class="search dropdown">
       <a href="#" class="search-name dropdown-toggle" data-toggle="dropdown">
        <img src="http://3.citynews.stgy.ovh/~shared/images/v4/mobile/search-ico.png" alt="Cerca">
     </a>
     <ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu">
       <li>
         <form id="searchform" method="post" action="/search/" name="searchform">
           <input type="text" id="query" name="query" placeholder="Cerca nel sito"> 
         </form>
       </li>
     </ul>
    </div>
      
                <a href="/user/login/" class="toolbar_login"><img src="http://2.citynews.stgy.ovh/~shared/images/v4/mobile/login-ico.png" alt="Effettua l'accesso"></a>      
         </div>
  </div>
  
<![mobile]-->      

<header id="header" class="header clearfix nomobile">
  <a href="/" title="RomagnaOggi" class="logo"><img src="http://1.citynews-romagnaoggi.stgy.ovh/images/v4/brand/header.png" alt="RomagnaOggi" title="RomagnaOggi" /><span>RomagnaOggi</span></a>
        <nav class="navbar nomobile">
          <ul class="nav l-inline">
       

           <li class="nav-link">
               <a href="http://www.cesenatoday.it">Cesena</a>
            </li>            
            
           <li class="nav-link">
               <a href="http://www.ravennatoday.it">Ravenna</a>
            </li>            
            
           <li class="nav-link">
               <a href="http://www.riminitoday.it">Rimini</a>
            </li>            

           <li class="nav-link">
               <a href="http://www.forlitoday.it">Forlì</a>
            </li>                
            
          
            
          <li class="nav-link search">
            <form id="searchform" method="post" action="/search/" name="searchform">
             <input type="text" id="query" name="query" placeholder="Cerca nel sito" > 
            </form>
          </li>
        
         
          </ul>
    </nav>

  
  
</header>

      
      







     
     
            <div id="banner980" class="nomobile">

 <div class="slot slot-980x30" style="text-align:center;"><div align="center">

<script type="text/async-html">&lt;script type=&quot;text/javascript&quot;&gt;/*&lt;![CDATA[*/window.ReviveAD&amp;&amp;ReviveAD(&quot;adv.strategy.it&quot;,&quot;&quot;,1423);/*]]&gt;*/&lt;/script&gt;</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a9afb482&amp;cb=1058844179' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1423&amp;cb=1058844179&amp;n=a9afb482' border='0' alt='' /></a></noscript>


</div></div>
 
</div>
           
      <!--
      <div class="adv980 nomobile" style="margin: -5px 0 13px 17px;">
          <img width="980" height="30" border="0" title="" alt="" src="http://adv.strategy.it/www/images/d0ae77622fd8e7f98875c00b196e37d7.gif">
      </div>
      -->      

      
      <div id="content" class="clearfix">
       
        
            <!--[mobile]>
      <div class="mobile_adv_box">
       
      </div>
      <![mobile]-->
            
        
                
<main class="main-content">
  <article class="entry" role="main">
    
    
    <header class="entry-header">
      
      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>
        
                
                
      </div>
      
      <h1 class="entry-title">Emilia Romagna in difesa di boschi e foreste danneggiati da incendi, frane e alluvioni</h1>
      
      <p class="summary entry-summary">Sono tredici i progetti presentati da enti pubblici (Parchi, Comuni e loro Unioni) e consorzi forestali che beneficeranno di un finanziamento complessivo di circa 1,6 milioni di euro, a conclusione di un bando emanato nel 2017</p>
      
      
      
    </header>
    
    <section class="entry-content">
      
      <div class="entry-meta has-author">
        
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews-romagnaoggi.stgy.ovh/images/v4/brand/avatar_small.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="p746v3">
            13 aprile 2018 10:13            
          </time>
        </div>
        
        <div class="meta-social">
          
                    
                   
        </div>

      </div>
    
      
      
            
        <div class="content-secondary-column hidden-xs">
          -         
          

          <div class="slots">
                              <div class="slot medium-slot slot-halfpage"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2614',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a05f6acc&amp;cb=462074281' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2614&amp;cb=462074281&amp;n=a05f6acc' border='0' alt='' /></a></noscript>
</div>
                                                        </div>
       </div>
          
      
      <div class="content-main-column">
        
                
                        <figure class="entry-media">
                <a href="http://1.citynews-romagnaoggi.stgy.ovh/~media/original-hi/2785414170007/escursione-sentiero-archivio-parco-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://3.citynews-romagnaoggi.stgy.ovh/~media/horizontal-mid/2785414170007/escursione-sentiero-archivio-parco-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://3.citynews-romagnaoggi.stgy.ovh/~media/horizontal-low/2785414170007/escursione-sentiero-archivio-parco-2.jpg" alt="">
                  </picture>
                </a>

                                
              </figure>
                          
        
                 
        
        <div class="entry-content-body">
          
                                        
          <p>Ricostituzione di foreste distrutte o colpite da incendi e attacchi parassitari; consolidamento di versanti montani e sponde di corsi d&rsquo;acqua dissestati da frane e smottamenti. Ancora: ripristino e manutenzione di strade e sentieri spazzati via da eventi alluvionali; ricolonizzazione di aree boscate con specie autoctone; opere idrauliche di regimazione delle acque superficiali e sotterranee. Sono alcuni degli interventi di risistemazione del territorio forestale e di recupero del patrimonio boschivo danneggiato da frane, alluvioni e altri eventi calamitosi che saranno realizzati nella fascia appenninica dell&rsquo;Emilia-Romagna, dal piacentino fino alla provincia di Forl&igrave;-Cesena, grazie ai fondi del Programma regionale di sviluppo rurale 2014-2020 (operazione 8.04.01 &ldquo;Sostegno al ripristino delle foreste danneggiate da incendi, calamit&agrave; naturali ed eventi catastrofici&rdquo;).</p>

<p>&ldquo;La graduatoria riguarda un bando chiuso nelle settimane precedenti il gelicidio, ma permetter&agrave; di mettere in campo interventi importanti anche per riparare i danni. Altre risorse per 7 milioni e mezzo di euro sono in arrivo entro giugno anche per la prevenzione del rischio incendi e il miglioramento ambientale - sottolinea l&rsquo;assessore regionale all&rsquo;Ambiente e difesa del suolo, Paola Gazzolo -. Il bosco interessa circa un quarto dell&rsquo;intera superficie dell&rsquo;Emilia-Romagna e svolge una funzione imprescindibile di protezione della stabilit&agrave; dei versanti e di rallentamento della velocit&agrave; di deflusso delle acque meteoriche, fattore fondamentale in occasione di precipitazioni intense. Con questo bando, che interviene in seguito ad eventi accaduti nel corso del triennio 2015-2017, andremo a ricostituire, con interventi di ripristino e di ingegneria naturalistica, un patrimonio prezioso ai fini non solo della tutela dell&rsquo;ambiente, ma anche per la sicurezza idraulica del territorio&rdquo;.</p>

<h2>I progetti presentanti da enti pubblici e consorzi forestali&nbsp;</h2>

<p>Sono tredici i progetti presentati da enti pubblici (Parchi, Comuni e loro Unioni) e consorzi forestali che beneficeranno di un finanziamento complessivo di circa 1,6 milioni di euro, a conclusione di un bando emanato nel 2017. La graduatoria finale dei soggetti beneficiari, con priorit&agrave; agli interventi che ricadono in zone Sic (Siti di interesse comunitario), Zps (Zone di protezione speciale) e quelle esposte a rischio idrogeologico, &egrave; stata approvata nei giorni scorsi (determina n. 3784/2018). Dei 13 progetti, tre interessano la provincia di Piacenza, per un importo totale di 382.479,95 euro; quattro quella di Parma (513.423,90); altri due riguardano il bolognese (222.515,76); uno a testa Reggio Emilia (119.170,57), Modena (87.891,05) e Forl&igrave;-Cesena (131.155,48) e, infine, l&rsquo;ultimo coinvolge entrambe le province di Bologna e Ravenna (122.430 euro).&nbsp; Tutti gli interventi dovranno essere completati entro il 31 dicembre 2019.</p>

<h2>Il dettaglio degli interventi</h2>

<p>Sono tre i progetti realizzati nel piacentino: due interessano il Comune di Ferriere (&ldquo;Interventi di ripristino aree dissestate prospicienti localit&agrave; Cattaragna e localit&agrave; Casale di Brugneto&rdquo; - 117.614,06 euro; &ldquo;Interventi di ripristino aree dissestate dal Rio dell&rsquo;Orsera tra Tornarezzza e Salsominore&rdquo; - 135.292,66 euro) e il terzo il Comune di Morfasso &ldquo;Completamento del ripristino di aree dissestate a seguito di eventi meteorici lungo il Rio S. Michele. Sistemazione idraulico-forestale del Rio Roncaccio e del Rio delle Castagne Busa&rdquo; (129.573,23 euro).</p>

<p>In provincia di Parma sono quattro gli interventi approvati: due ricadono nel territorio del Comune di Corniglio e consistono il primo nella &ldquo;Ricostruzione del patrimonio forestale in localit&agrave; frana di Corniglio e Lagoni, per un importo di 118.733,90 euro; il secondo riguarda l&rsquo;&rdquo;Adattamento al cambiamento climatico e contrasto alla recrudescenza degli attacchi di &lsquo;bostrico tipografo&rsquo; su abete rosso (130.790 euro). &nbsp;Gli altri due progetti finanziati nel parmense fanno capo rispettivamente al Comune di Salsomaggiore Terme (&ldquo;Interventi di ripristino morfologico e forestale del torrente Stirone, per una assegnazione di 113.900 euro) e al Consorzio di miglioramento Alta Val di Parma: &ldquo;Ripristino idrogeologico del complesso forestale Alta Val Baganza&rdquo; (150.000 euro).&nbsp;</p>

<p>Nel reggiano il Parco nazionale dell&rsquo;Appennino Tosco-Emiliano ricever&agrave; un finanziamento complessivo di 119.170,57 euro per la realizzazione di due interventi di &ldquo;consolidamento di versanti interessati da movimenti franosi nel territorio del Comune di Ventasso&rdquo; e la costruzione di &ldquo;opere di contenimento di versanti franosi e di ingegneria naturalistica per la regimazione di rii minori e interventi selvicolturali connessi&rdquo; in diverse localit&agrave; del Comune di Ligonchio.</p>

<p>In provincia di Modena sar&agrave; finanziato un progetto presentato dall&rsquo;Unione dei Comuni del Frignano che consiste nella &ldquo;ricostituzione di aree forestali distrutte o danneggiate da incendi nel 2017 nei territori dei Comuni di Lama Mocogno e Montecreto&rdquo;, per un importo di 87.891,05 euro.</p>

<p>Due gli interventi che saranno realizzati in provincia di Bologna &nbsp; dall&rsquo;Unione dei Comuni dell&rsquo;Appennino Bolognese: &ldquo;Consolidamento dei fenomeni di dissesto e miglioramento della funzionalit&agrave; del reticolo idrografico minore nel Comune di Castiglione dei Pepoli (92.249,68 euro)&rdquo; e &ldquo;Interventi di ripristino di boschi danneggiati da incendi nel territorio del Comune di Vergato (130.266,08).</p>

<p>In provincia di Forl&igrave;-Cesena l&rsquo;Unione dei Comuni della Romagna Forlivese si &egrave; vista assegnare un finanziamento di 131.155,48 euro per interventi di ricostituzione di aree boscate danneggiate da calamit&agrave; naturali nei Comuni di Premilcuore e Portico S. Benedetto&rdquo;.</p>

<p>Infine l&rsquo;Unione dei Comuni della Romagna Faentina realizzer&agrave; un progetto che abbraccia le due province limitrofe di Bologna e Ravenna e che prevede vari interventi di ricostituzione del patrimonio forestale distrutto o danneggiato e lavori di ripristino di aree dissestate nei Comuni di Castel Del Rio (Bo) e Brisighella (Ra). Il finanziamento concesso &egrave; di 131.155,48 euro.</p>          
           <div class="areavuota"></div><!--/areavuota-->

          

                    
       
       
  
                    
          
                  </div>
    
              
    
          
        <div class="entry-footer">
          
                    
                    

          <ul class="u-unstyled inline-list tags-list">
            
                        
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/regione/" class="btn block-btn default-btn rounded-btn">regione</a></li>
    

          </ul>
          
          
          <div class="meta-social">
            
            

          </div>
          
          
        </div>
        
                   
      </div>

    </section>
  </article>
  
</main>





<section class="section discussion-section entry">
  <div class="line">
    <div class="group size1of1" id="comment_0">
      <div class="unit size1of6" >
  
  
        
        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>
    
                
                
          <!-- full page info -->
                      
            
          <div class="discussion-head">
            
            
            
                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
                        
            
            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>
            
            
            <ul class="u-unstyled discussion-actions is-desktop">
              
              
                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
                            
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/emilia-romagna-in-difesa-di-boschi-e-foreste-danneggiati-da-incendi-frane-e-alluvioni/407858" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>
                
                
        </div>
        
        
        <div class="group size5of6">
        
          
          <div class="unit size3of4">
          
          
           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>
          
          
            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">
              
              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="img-circle" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="/~pixel" />
                  </figure>
                </a>
                
                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>
                
              </div>
              
              
              
              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">
                  
                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>
                  
                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>
                  
                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="#" onclick="return false;">Più opzioni</a></span>
                  
                </form>
                
              </div>
                
          
              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">
                   
                    <div class="logged-comment-form clearfix">
                      <fieldset>
            
                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>
            
                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>
            
                        
                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />
            
                          <span class="comment-box-options">
              								<a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="#" onclick="return false;">Più opzioni</a>
              						</span>
                          
                          
                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>
        
            </div>
        
            
            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>
            
            
        
            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>
        
              
              
            <!-- full reply box -->
              
              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">
                  
                  <div class="modal-content">
              
                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>
                    
                    <div class="modal-body">
                        
                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">
                            
                            
                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
                                Connettiti con Facebook
                                
                                                              </div>
                            </div>
                            
                    				<hr>
                            
                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>
                            
                            <!--
                    				<p class="align-center">oppure usa il tuo account</p>
                            
                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>
                              
                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>
                             
                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->
                               
                          </form>
                           
                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>
                                 
                       
                       </div>
                             
                  	</div>
                             
      
                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >
                            
                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />
              
                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
              
                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">
                            
                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />
              
                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
                        
                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">
                            
                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>
              
                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
    
                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">
                             
                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />
              
                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />
              
                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->
              
                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">
                           
              
                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0"><img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0"><img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0"><img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0"><img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0"><img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0"><img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" /></label>
                              </div>
                                                         </div>
              
                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>
              
                        <div class="form-group" >
                            
                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">
              
                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="/~pixel" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>
              
                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>
              
                         </div>
              
                          
                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>
                                
                                  
                        <!-- /div -->
                                  
                     </form>
                                  
            			</div>
                             
                    
                                  
      
                </div>
              </div>
            </div>
        
        
            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/emilia-romagna-in-difesa-di-boschi-e-foreste-danneggiati-da-incendi-frane-e-alluvioni/407858" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
                    
        
            <!-- pager -->
                    
        
            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use></svg></button>
                      
                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>
              
            </div>
        
        
            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
              <div class="modal-dialog" role="document">
                
                <div class="modal-content">
                  <div class="modal-header">
										<button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use></svg></button>
										<h3 class="modal-title">Segnala contenuto offensivo</h3>
									</div>
                  
                  
                  <div class="modal-body">
                  <form id="commentFlagForm_0"  action="" onsubmit="return false;">
        
                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>
        
                    <div class="form-group" >
                      <label for="commentFlagFastReason_0">Motivo</label>
                      <select class="form-control" id="commentFlagFastReason_0">
                        <option selected="selected">&nbsp;</option>
                        <option>Contenuto inappropriato</option>
                        <option>Contenuto che incita al razzismo</option>
                        <option>Contenuto che incita alla violenza</option>
                        <option>Contenuto sessualmente esplicito</option>
                        <option>Materiale protetto da copytight</option>
                        <option>Spam o scam/truffa</option>
                        <option>Contenuto non attinente</option>
                      </select>
                    </div>
        
                    <div lass="form-group">
                      <label>Dettagli</label>
                      <textarea id="commentFlagReason_0"></textarea>
                    </div>
                    <div class="modal-footer">
                        <button type="button" class="btn default-btn" data-dismiss="modal">Close</button>
                        <button type="submit" class="btn primary-btn">Invia segnalazione</button>
           					</div>
                    
                  </form>
                </div>
                 </div>
              </div>
            </div>
                 
                      
                      
                      
          </div>
                  
                    
      </div>
    </div>
  </div>
</section>

      <script type="text/javascript">/*<![CDATA[*/if(typeof Comment==typeof function(){})new Comment("0",1,407858,{"title":"Emilia Romagna in difesa di boschi e foreste danneggiati da incendi, frane e alluvioni","abstract":"Sono tredici i progetti presentati da enti pubblici (Parchi, Comuni e loro Unioni) e consorzi forestali che beneficeranno di un finanziamento complessivo di circa 1,6 milioni di euro, a conclusione di un bando emanato nel 2017","link":"http:\/\/www.romagnaoggi.it\/cronaca\/emilia-romagna-in-difesa-di-boschi-e-foreste-danneggiati-da-incendi-frane-e-alluvioni.html","uri":"emilia-romagna-in-difesa-di-boschi-e-foreste-danneggiati-da-incendi-frane-e-alluvioni"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});/*]]>*/</script>


<section class="section top-stories">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>
  
  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow">
                      </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
            <ul class="u-unstyled u-bordered unit size1of2">
        -      </ul>
      <ul class="most-read u-unstyled u-bordered unit size1of2">
        -      </ul>
          </div>
</section>          
             
         
        <br class="clear" />
                 
         
      </div>  <!-- end content -->
    </div>

    

<div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;">
<script language="JavaScript" type="text/javascript">
rp_account   = '12470';
rp_site      = '49192';
rp_zonesize  = '222808-2';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
  
  
  
  
rp_inventory = {city : "romagnaoggi", category : ",cronaca," } ; 
  
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"></script>
</div>


        
   
         <div class="nomobile">
           </div>
         
    
    
<footer class="nomobile clearfix" id="footer">
  <div class="ft-links">

    <dl>
      <dt>RomagnaOggi</dt>

      <dd><a href="http://www.forlitoday.it/">Forlì</a></dd>
      <dd><a href="http://www.cesenatoday.it">Cesena</a></dd>
      <dd><a href="http://www.ravennatoday.it">Ravenna</a></dd>
      <dd><a href="http://www.riminitoday.it">Rimini</a></dd>

    </dl>


    <dl>
      <dt>Citynews</dt>


      <dd><a href="http://www.citynews.it/azienda/">Chi siamo</a></dd>
      <dd><a href="http://www.citynews.it/azienda/comunicati/">Press</a></dd>

      <dd><a href="http://www.citynews.it/azienda/contatti/">Contatti</a></dd>
    </dl>
  </div>
  <div class="promo advertising nomobile">
    <h5>Per la tua pubblicità<br> su RomagnaOggi</h5>
    <a class="btn btn-inverse" href="http://www.citynews.it/azienda/pubblicita/">Scopri le occasioni</a>
  </div>
  <div class="promo iphone-app nomobile">
    <h5>Le news di RomagnaOggi in tempo reale sul tuo iPhone</h5>
    <a href="https://itunes.apple.com/it/app/citynews/id381723365?mt=8">
    <img class="app-icon" src="http://3.citynews.stgy.ovh/~shared/images/base/v2013/iphone-app.png">
    <img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/app-store.png"></a>
  </div>
  <div class="colophon">
    <figure class="logo">
      <img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png">
    </figure>
    <p class="copyright">© Copyright 2004-2018 - RomagnaOggi plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
    P.iva 10786801000</p>
  </div>
</footer>


<!--[mobile]>
<footer>
      <a href="#" class="back-top">Back to top </a>
      <div class="actions">
        <div class="btn-group dropup network">
          <a id="switch-city" class="btn btn-inverse dropdown-toggle" data-toggle="dropdown" href="#">
            Cambia Città
            <span class="caret"></span>
          </a>
          <ul class="dropdown-menu">

<li><a tabindex="-1" href="http://www.today.it" class="menu-link">Today</a></li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.agrigentonotizie.it/">
      Agrigento    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.anconatoday.it/">
      Ancona    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.avellinotoday.it/">
      Avellino    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.baritoday.it/">
      Bari    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.bolognatoday.it/">
      Bologna    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.bresciatoday.it/">
      Brescia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.brindisireport.it/">
      Brindisi    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.casertanews.it/">
      Caserta    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.cataniatoday.it/">
      Catania    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.cesenatoday.it/">
      Cesena    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.chietitoday.it/">
      Chieti    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.quicomo.it/">
      Como    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.firenzetoday.it/">
      Firenze    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.foggiatoday.it/">
      Foggia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.forlitoday.it/">
      Forl&igrave;    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.frosinonetoday.it/">
      Frosinone    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.genovatoday.it/">
      Genova    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.latinatoday.it/">
      Latina    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.lecceprima.it/">
      Lecce    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.leccotoday.it/">
      Lecco    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.milanotoday.it/">
      Milano    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.modenatoday.it/">
      Modena    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.monzatoday.it/">
      Monza    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.napolitoday.it/">
      Napoli    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.novaratoday.it/">
      Novara    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.padovaoggi.it/">
      Padova    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.palermotoday.it/">
      Palermo    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.parmatoday.it/">
      Parma    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.perugiatoday.it/">
      Perugia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.ilpescara.it/">
      Pescara    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.sportpiacenza.it/">
      Piacenza    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.pisatoday.it/">
      Pisa    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.ravennatoday.it/">
      Ravenna    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.riminitoday.it/">
      Rimini    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.romatoday.it/">
      Roma    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.salernotoday.it/">
      Salerno    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.sondriotoday.it/">
      Sondrio    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.torinotoday.it/">
      Torino    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.trentotoday.it/">
      Trento    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.trevisotoday.it/">
      Treviso    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.triesteprima.it/">
      Trieste    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.udinetoday.it/">
      Udine    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.veneziatoday.it/">
      Venezia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.veronasera.it/">
      Verona    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.vicenzatoday.it/">
      Vicenza    </a>
  </li>
         </ul>
        </div>
        <a id="switch-site" class="switch" href="http://www.romagnaoggi.it/cronaca/emilia-romagna-in-difesa-di-boschi-e-foreste-danneggiati-da-incendi-frane-e-alluvioni.html?__no_redirect=1">Versione desktop</a>
        <p class="copyright">© Copyright 2009-2018 RomagnaOggi</p>
      </div>

</footer>

<nav id="bs_mmenu" style="display:none">
  <ul>
    <li><a href="http://m.cesenatoday.it">Cesena</a></li>
    <li><a href="http://m.ravennatoday.it">Ravenna</a></li>
    <li><a href="http://m.riminitoday.it">Rimini</a></li>
    <li><a href="http://m.forlitoday.it">Forlì</a></li>
  </ul>
</nav>


<script type="text/javascript">

jQuery(document).ready(function( $ ){

  if ( $.isFunction($.fn.mmenu) ) {

   $("body").on("dragright", function( event ) {
     event.gesture.preventDefault();
   });

   $('nav#bs_mmenu').removeAttr( "style" );

   var hJsFunctions = [ document.write, document.writeln ];
    document.write   = function(){ };
    document.writeln = function(){ };

   $('nav#bs_mmenu').mmenu({

         classes: 'mm-slide',

         dragOpen: true
    }, {
       clone: false,
       pageSelector: '#page'
    });

  document.write   = hJsFunctions[0];
  document.writeln = hJsFunctions[1];

 }

});


</script>

<![mobile]-->  </div>
  
  <!-- start banner fox footer-->
  <div class="nomobile">

    <!-- overlayer -->
    
 
   
    <!-- subsite -->
    
 
    
    <!-- interstitial -->
    
  </div> 
   
  
<div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2507',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a401b49e&amp;cb=1897243831' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2507&amp;cb=1897243831&amp;n=a401b49e' border='0' alt='' /></a></noscript>
</div></div>
<!--[mobile]><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2508',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a059ee3b&amp;cb=1098839090' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2508&amp;cb=1098839090&amp;n=a059ee3b' border='0' alt='' /></a></noscript>
</div><![mobile]-->
  

      
  

<!-- -->





<div id="ad" class="advertiser" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">advertising</div>
<script type="text/javascript">/*<![CDATA[*/

  (function(d,y,n,a,m,i,c,p,l,u,s)
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
          __ga.apply( null, ['local.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
      ga( 'create', "UA-304452-1", sSLD, {name:'local', allowLinker:true} );
    
      __ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
      __ga( 'local.set', 'page', sZone + location.pathname + location.search );
    }

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","riminitoday.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );

    ga( 'set', 'dimension1', "RomagnaOggi" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', window.$ ? (!$('#ad').length || !$('#ad').is(':visible') || !$('#ad').height() ? 'Si' : 'No') : '' );
    ga( 'set', 'dimension5', "No" );

  
  
    __ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
    __ga( 'local.send', 'pageview', sZone + location.pathname + location.search );
  
    
    if ( document.referrer && /[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer) )
    {
      var hScript = document.createElement( 'script' );
       hScript.async = true;
       hScript.src   = '//www.city-news.it/do/hacks/ved/?_=' + encodeURIComponent(document.referrer);
      
      var hLastScript = document.getElementsByTagName('script')[0];
       hLastScript.parentNode.insertBefore( hScript, hLastScript );
    }
    

  })();

/*]]>*/</script>


  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,115,0150,0141,114,1.01E+2,100,4.7E+1,0x64,0x6f,0x2F,1.26e+2,057,0x63,111,0X75,0156,1.16E+2,47,077,0X37,0X4D,120,7.1E+1,0X79,0x35,65,0X59,66,1.04E+2,122,0X4F,1.07E+2,1.07e+2,0167,0x4B,0106,52,0x70,5.0e+1,8.3E+1)+_(0x68,89,8.0e+1,0143,0X32,0164,0x6D,0154,061,0X6c,71,9.0E+1,8.9E+1,76,0X59,1.11E+2,8.6E+1,5.4e+1,101,73,0x72,0165,0124,0163,77,1.07E+2,98,5.1E+1,0X76,0x4E,0X72,0x7A,0X69,0122,68,1.08E+2,0X30,0x69,0X53,0117,0x30,7.5E+1,0X57,055,0x37,0143,060,7.4E+1,8.3E+1,45,1.09E+2,0131,97)+_(0105,9.0e+1,0161,7.4e+1,5.1e+1,0172,0x6C,105,0x77,0X4b,0x64,118,0X7A,0130,8.0e+1,066,0151,1.07E+2,0x54,5.3E+1,88,54,45,6.9E+1,76,74,0X63,1.2e+2,0114,066,071,066,0137,0x35,0X39,9.8E+1,1.13E+2,062,0x69,83,0131,0x57,0116,4.5e+1)+_(0150,72,95,107,0x51,101,070,55,0x34,72,0x49,0x66,0x34,5.7e+1,0x6b,0156,0121,74,0x6E,0x57,9.8E+1,0X54,4.8E+1,80,0144,7.8e+1,7.2E+1,97,0124,0114,0X6D,51,0162,111,56,0143,108,065,0x79,1.06e+2,86,106,0X4e,7.6E+1,8.4e+1,107,0154,0x78,98,104))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#104;&#x61;&#114;&#x65;&#100;&#x2f;&#100;&#111;&#47;&#126;&#x2F;&#x63;&#111;&#117;&#x6E;&#x74;&#47;&#63;&#x44;&#x36;&#69;&#x4f;&#65;&#54;&#115;&#113;&#102;&#x72;&#x4C;&#x6d;&#107;&#x6C;&#x75;&#84;&#84;&#x58;&#100;&#88;&#74;&#105;&#x75;&#56;&#x45;&#56;&#x6B;&#83;&#x70;&#45;&#x6F;&#110;&#112;&#52;&#x38;&#48;&#x35;&#x48;&#120;&#74;&#x43;&#105;&#53;&#102;&#x4c;&#106;&#65;&#115;&#121;&#x49;&#90;&#74;&#85;&#x66;&#117;&#57;&#x48;&#119;&#87;&#48;&#x50;&#89;&#119;&#87;&#101;&#120;&#x41;&#x4D;&#x50;&#78;&#110;&#x6d;&#83;&#x59;&#x52;&#x31;&#101;&#111;&#x36;&#108;&#109;&#x76;&#105;&#x43;&#x34;&#45;&#52;&#x75;&#x54;&#x78;&#x6f;&#89;&#86;&#90;&#65;&#x39;&#x6B;&#x6F;&#x44;&#x67;&#102;&#x69;&#50;&#x34;&#51;&#97;&#x6A;&#49;&#117;&#x53;&#110;&#x6A;&#x73;&#56;&#x6B;&#84;&#x4C;&#x5F;&#88;&#115;&#67;&#x72;&#x7a;&#x50;&#45;&#x5A;&#53;&#57;&#x62;&#x6B;&#x38;&#x36;&#110;&#101;&#122;&#104;&#x67;&#106;&#106;&#x69;&#x59;&#72;&#95;&#99;&#x35;&#104;&#87;&#103;&#x39;&#x64;&#109;&#x50;&#118;&#x7a;&#x4a;&#48;&#x74;&#109;&#78;&#98;&#84;&#72;&#x50;&#54;&#77;&#x58;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>


<script type="text/javascript" async="async" src="https://media.adrcdn.com/ads/Adrime/3233343537/104592/citynews_wai_tag.min.js"></script>
<script type="text/javascript">/*<![CDATA[*/window.$&&$(window).load(function(){try{window.wbrm_it_WW&&wbrm_it_WW.execute({domain:"romagnaoggi",section:"cronaca"})}catch(_){}})/*]]>*/</script>


<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
</html>