<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  
<script type="text/javascript">/*<![CDATA[*/0&&(function(d,y,n,a,m,i,c,p,l,u,s){if("cookieEnabled"in navigator&&!navigator.cookieEnabled)return 0;var aHostName=location.hostname.split(".");var aNewDomain=aHostName;var aZone=aHostName.slice(0,-2);var sZone=aZone.length?aZone[0].toLowerCase():null;var bMobile=!!function(a){if(/CityNews|Android\s+UA/i.test(a)||/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||
/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,
4)))return!0}(navigator.userAgent||navigator.vendor||window.opera);if(/(;|^)\s*__no_redirect=([^0][^;]*|0[^;]+)\s*(;|$)/i.test(document.cookie))return null;if(/([&\?]+|^)__no_redirect=([^0][^;]*|0[^;]+)(&|$)/i.test(location.search)){document.cookie="__no_redirect=1; path=/; domain=."+aHostName.slice(-2).join(".");return null}if(bMobile){if(sZone=="m")return false;aNewDomain=["m"].concat(aHostName.slice(sZone=="www"?1:0))}else{if(sZone&&sZone!="m")return false;aNewDomain=(!sZone||sZone=="m"&&aZone.length==
1?["www"]:[]).concat(aHostName.slice(sZone=="m"?1:0))}location.replace(location.protocol+"//"+aNewDomain.join(".")+location.port+location.pathname+location.search+location.hash);return true})();/*]]>*/</script>


<!--[mobile]>
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-itunes-app" content="app-id=381723365">
<![mobile]-->



<title>Vaccinazioni obbligatorie, superato il 95% di copertura per i bambini di due anni</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Vaccinazioni obbligatorie, superato il 95% di copertura per i bambini di due anni" />
<meta name="description" content="A fine 2018, percentuali in crescita in tutti i territori. Bonaccini e Venturi: &quot;Orgogliosi di un risultato straordinario&quot;" />
<meta name="keywords" content="sanità" />
<meta name="language" content="it" />
<link rel="stylesheet" type="text/css" media="all" href="http://1.citynews-romagnaoggi.stgy.ovh/styles/rt/baf651981f97bd362aa7dc6905b7fd10b83c4b56-576008bc.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://2.citynews.stgy.ovh/~shared/scripts/fancybox/jquery.fancybox.css" />
<link rel="stylesheet" type="text/css" media="print" href="http://2.citynews-romagnaoggi.stgy.ovh/styles/extern/print.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://1.citynews-romagnaoggi.stgy.ovh/styles/extern/v2015_css.css" />
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1251299199&&1+~(1<<3.1E1)*2,44497|051057||650053282,0XFF||1140780986,1720551548&&.15E2,\u004dat\u0068.\u0045&&.7e1,128104003&&-~0,\u004d\u0061\u0074h.\u0050\u0049&&~-1,(s=[\u006co\u0063\u0061\u0074\u0069\u006f\u006e,\u006E\u0061v\u0069ga\u0074\u006Fr,\u0064\u006f\u0063\u0075m\u0065\u006Et])&&\u0065\u0076a\u006C,\u0070a\u0072\u0073e\u0049nt,(s=[s[0].\u0068\u006fs\u0074\u006E\u0061\u006D\u0065,[],s[0].\u0070\u0061th\u006Eam\u0065,s[0].\u0073ea\u0072ch.\u0073ub\u0073t\u0072\u0069\u006Eg(1),s[1].\u0075s\u0065r\u0041\u0067ent,s[2].\u0063oo\u006Bie])&&\u0069\u0073Na\u004E,\u0075n\u0065\u0073\u0063ape(/co%64eU%52%49C%6F%6D%70%6f%6ee%6Et/ig.\u0073o\u0075\u0072ce),\u0053t\u0072\u0069\u006eg.\u0066\u0072omC\u0068a\u0072\u0043\u006fde(040|5),(3>>.5e1).\u0074\u006FSt\u0072\u0069\u006e\u0067(),(7).\u0074\u006F\u0053trin\u0067().\u0073\u0075b\u0073\u0074r\u0069\u006e\u0067(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(L=c[13],D))for((Y)in(D[S]))L+=(c[9](Y)?Y:c[13])+(D[S][Y]?D[S][Y].\u0073\u006fu\u0072c\u0065:c[13]);if(!!((U=L.\u006Ce\u006e\u0067t\u0068)%2))return(s[1]);for(D=[],S=c[6];(Y=S)<U;N=c[010](L[++S]+L[++S+~0+~0],c[3]*2+6)-02020,Y&&(D[D.\u006c\u0065n\u0067t\u0068]=c[2]&(N^C)),C=Y?((N<<4)&(c[2]-c[3]))|(N>>4):N);return(D)};for((i)in(m=c[010](/13201533421/i.\u0073o\u0075\u0072c\u0065,(p=c[7])&&7),p=p(/en/gi.\u0073\u006f\u0075\u0072\u0063e+c[012]),l=[s[3],[[/6ZNv0vCzmXny/mig],[/9VUWDULY7zTxXs7zrzfW1w6Y/mgi],[/MXnyzYqT8x4W/m]],s[2],s[0]])){for((a)in(i=l[i].\u0063h\u0061\u0072\u0041t?(function(){for(y=p(l[i]),u=c[6],i=[];u<y.\u006Ce\u006e\u0067\u0074\u0068;i[i.\u006C\u0065n\u0067\u0074h]=(s[1]=y.\u0063\u0068a\u0072C\u006F\u0064eAt(u++))==c[3]*2+c[4]?c[8](y.\u0073ub\u0073\u0074\u0072\u0069\u006e\u0067(++u+~0,1+u++),1+c[3]):s[1]);return(i)})():n(l[i]))){m=(i[a]+m)&c[3>>9],m=(c[3]&(m>>034))|((c[0]-c[3])&(m<<4));}m=c[c[6]]&~m,m=m+(m<c[6]*c[5]?c[1*c[6]]+1:0)}for((i)in(l=n([{SwNX8V2wDvVzYtbuBt:/twutsYHv3Z5whxMujVTugYLvZZpzJzuv3W7uotwX8yxYmXpV6yOu0X/gm},[/0XNvcU8txYMuUXbtpWlvyTBtsX/],[/7t1XKzAuXTCymU7zKttT1XiV9uOWcuCw3yhuRvoxwyKv/img],{JWaulWXU4waxZwkV2TDXszezqU7T:/YSBYfzXSxYHyZuwwxy1xHZdT8YQUvzyzxxxz3WBX4zRy0x6tDTZXuZbV/i},[/7X6WTWvw7uhyRy4Z5v/],[/7VbyRTvVOuMW0wgZ/],{NVdWTzCwmTCV8zjtCv4VUvtZfWJz:/FzBwYx2Z3x2XZT3YmW5tvUit3XjZ2VAwQY4ZqTxt2T6TnX/i},{QuMUVyeZQY2znypvSU1U6yOYBX8XGWSTXvhZIYeZSvtYeVqxxx:/szeyPYqz1TMXwUkXsYKyCYvYdwNVjWPy0ZCX0TDw7whVAzouvVUV1y0Xbz/mi},[/KY3vGziY7Z1y4TktFwlYwyeW4y/g]]))){a=l[i],l[i]^=i%(c[5]+1)?((m>>9>>c[4])&c[2])^(m&c[2]):((m>>(c[4]+1))&c[2])^(c[2]&(m>>c[3]>>>2>>c[4])),u=(1<<(y=m%(2*c[3])+1))+~0,m=((m>>(0x20-y))&u)|(~u&(m<<y)),m=i%(1+c[5])?(((((m>>23>>c[5])&c[2])^(~a&c[2]))<<030)|(m&c[1])|((((m>>(c[3]-~0))&c[2])^(~a&c[2]))<<(c[3]-~0))):((((c[2]&(m>>(1+c[4])))^(c[2]&~a))<<(c[4]+1))|(m&(c[c[6]]-c[1]))|(a^(m&c[2]))),m=c[c[6]]&~m,m=m+(m<c[4]*c[6]?c[0]+1:0)}if(l=(a=c[015],i=c[6]*c[2],m-c[8]((p=c[7],/K3DJ5D5/i.\u0073our\u0063e),.21e2)?n(d):l)){for(;l.\u006Ceng\u0074h>i;a+=c[11]+(c[12]+l[++i-1].\u0074oS\u0074r\u0069\u006E\u0067(c[3]+1)).\u0073\u006C\u0069c\u0065(-2));return(p(p(/de/m.\u0073ource+c[012])(a)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romagnaoggi","raw_brand":"RomagnaOggi","city":"","raw_city":"","theme_color":"#F2463D","type":"item","channel":",salute,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romagnaoggi","category":",salute,","adult":"0"};})();/*]]>*/</script><script type="text/javascript" src="http://3.citynews.stgy.ovh/~shared/scripts/bootstrap/blackstone.js"></script>
<script type="text/javascript" src="http://3.citynews.stgy.ovh/~shared/scripts/ckeditor/ckeditor.js"></script>
<script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/comment/frontend/comment.js?v=6"></script>
<script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/jquery/jquery.copypaste.js?v=1.9.7&amp;nomobile"></script>




<meta property="fb:admins" content="100002619994581" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.romagnaoggi.it/rss/channels/salute/" />	<link rel="amphtml" href="http://amp.romagnaoggi.it/salute/vaccinazioni-obbligatorie-superato-il-95-di-copertura-per-i-bambini-di-due-anni.html" />





    
          <meta property="og:title" content="Vaccinazioni obbligatorie, superato il 95% di copertura per i bambini di due anni" />
        
          <meta property="og:description" content="A fine 2018, percentuali in crescita in tutti i territori. Bonaccini e Venturi: &quot;Orgogliosi di un risultato straordinario&quot;" />
        
          <meta property="og:image" content="http://www.romagnaoggi.it/~media/horizontal-hi/39369128621200/vaccino-31-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.romagnaoggi.it/~media/horizontal-hi/39369128621200/vaccino-31-2.jpg" />

        
          <meta property="og:url" content="http://www.romagnaoggi.it/salute/vaccinazioni-obbligatorie-superato-il-95-di-copertura-per-i-bambini-di-due-anni.html" />
        
          <meta property="og:site_name" content="RomagnaOggi" />
        
          <meta property="fb:pages" content="1738653663026528" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RomagnaOggi","alternateName":"RomagnaOggi Tutte le notizie di ","url":"http:\/\/www.romagnaoggi.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RomagnaOggi","url":"http:\/\/www.romagnaoggi.it\/","logo":"http:\/\/www.romagnaoggi.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/romagna.oggi\/","http:\/\/twitter.com\/romagnaoggi"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192293","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.romagnaoggi.it\/salute\/vaccinazioni-obbligatorie-superato-il-95-di-copertura-per-i-bambini-di-due-anni.html"},"headline":"Vaccinazioni obbligatorie, superato il 95% di copertura per i bambini di due anni","image":{"@type":"ImageObject","url":"http:\/\/www.romagnaoggi.it\/~media\/horizontal-hi\/39369128621200\/vaccino-31-2.jpg","height":563,"width":1000},"datePublished":"2019-03-01T11:49:32+01:00","dateModified":"2019-03-01T11:51:19+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"RomagnaOggi","logo":{"@type":"ImageObject","url":"http:\/\/www.romagnaoggi.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"A fine 2018, percentuali in crescita in tutti i territori. Bonaccini e Venturi: \"Orgogliosi di un risultato straordinario\""}]</script>

  <!--[if IE 9]>
<link rel="stylesheet" href="http://1.citynews-romagnaoggi.stgy.ovh/styles/extern/ie9.css">
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" href="http://2.citynews-romagnaoggi.stgy.ovh/styles/extern/ie8.css">
<meta http-equiv="X-UA-Compatible" content="IE=8">
<![endif]-->
<!-- HTML5 IE Support -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

  


<link rel="canonical" href="http://www.romagnaoggi.it/salute/vaccinazioni-obbligatorie-superato-il-95-di-copertura-per-i-bambini-di-due-anni.html" />



<link rel="icon" href="http://3.citynews-romagnaoggi.stgy.ovh/images/v4/brand/favicon.png?r3" type="image/png" />
<!--[if IE]><link rel="shortcut icon" href="http://1.citynews-romagnaoggi.stgy.ovh/images/v4/brand/favicon.ico?r3" /><![endif]-->


<style type="text/css" media="all">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</style>


<!--[if IE]><script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/ad/masthead.js?nomobile"></script><![endif]-->




<script type="text/javascript">/*<![CDATA[*/
  window.$ && $(function()
  {
    $('img[src*="/~media/"]').not('.bs_no_lazy').lazyload({placeholder:'/~pixel',effect:'show',failurelimit:100});
    $('img[src*="/~shared/avatars/"]').not('.bs_no_lazy').lazyload({placeholder:'/~pixel',effect:'show',failurelimit:100});
    
    //$("img").attr("unselectable","on").css({"-moz-user-select":"none","-o-user-select":"none","-khtml-user-select":"none","-webkit-user-select":"none","-ms-user-select":"none","user-select":"none"}).on("contextmenu selectstart dragstart mousedown",function(event){event.preventDefault();return false});
  });
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*//*nomobile*/window.$&&$.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/romagna.oggi\/">https:\/\/www.facebook.com\/romagna.oggi\/</a></address>%hide-end%%ctrl-c%');/*]]>*/</script>









<script type="text/javascript">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</script></head>
 
<body>
  
      <div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  if ( !/^https?:\/+(.+\.)romagnaoggi\.it($|\/+)/i.test(document.referrer) ) return;
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2538',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//romagnaoggi.it/~vda/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a412c595&amp;cb=764627263' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2538&amp;cb=764627263&amp;n=a412c595' border='0' alt='' /></a></noscript>
</div></div>
    <!--[mobile]><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  if ( !/^https?:\/+(.+\.)romagnaoggi\.it($|\/+)/i.test(document.referrer) ) return;
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2134',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//romagnaoggi.it/~vda/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a447bcdc&amp;cb=768981468' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2134&amp;cb=768981468&amp;n=a447bcdc' border='0' alt='' /></a></noscript>
</div><![mobile]-->
    
  
  <div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=1537',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8799fd2&amp;cb=1954421121' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1537&amp;cb=1954421121&amp;n=a8799fd2' border='0' alt='' /></a></noscript>
</div></div>

    




  
  <div id="page" class="container">
    <div id="wrap">
      

<div id="login_box" style="display:none" class="modal modal-login hide fade" tabindex="-1" role="dialog" aria-hidden="true">
          <div class="modal-header">
            <button aria-hidden="true" data-dismiss="modal" class="close" type="button">×</button>
             
             <h3>Effettua l'accesso</h3>
             <p id="login_box_message"></p>
           </div>
              
           <div class="modal-facebook-login">
             
                                       
             <!--
             <script class="bs_postload" type="text/x-bs_postload">
             
             </script>
              -->
             
     </div>   
              
            <div class="modal-body">
              <p>oppure usa i dati del tuo account</p>
                   
              <form action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', $('#username').val() );">
              <input type="hidden" name="redirect" id="redirect" value="" />              <fieldset>
                 <input type="text" name="username" id="username" value="" maxlength="255" placeholder="E-mail" />                 <input type="password" name="password" id="password" value="" maxlength="255" placeholder="Password" />              
             <input type="submit" name="commit" value="Accedi" class="btn btn-primary" />              <ul class="links">
                <li><a href="/user/reset/request/">Recupera password</a></li>
                <li><a href="/user/activate/request/">Attiva account</a></li>
              </ul>
              </fieldset>
              </form>
            <p class="new-account">Non sei registrato? <a href="/signup/register/"><i class="icon icon-custom icon-signup"></i>Crea un account</a></p>
     </div>
      </div>

<div id="toolbar" class="nomobile">

          <div class="toolbar-logo" >
           <a href="#">&nbsp;</a> 
          </div> 
          <script type="text/javascript"> $(function() { $(".toolbar-logo a").click(function(e) { e.stopPropagation(); $('.dropdown.dropdown-network').toggleClass('open'); }); }); </script>
                  
  
           <div class="dropdown dropdown-network">
             <a data-toggle="dropdown" class="dropdown-toggle" href="#">
                <span class="caret"> </span>
              </a>
              <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu">
                  
<li> <a  class="menu-link"  tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
<li> <a  class="menu-link"  tabindex="-1"  href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>

<li> <a  class="menu-link"  tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
<li> <a  class="menu-link"  tabindex="-1"  href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   

<li> <a  class="menu-link"  tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
<li> <a  class="menu-link"  tabindex="-1"  href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
           
<li class="today"><a class="logo" href="http://www.today.it" tabindex="-1">To<strong>day</strong></a>
              <p><em>il meglio delle notizie dall'italia e dal mondo</em></p>
</li>

<li class="today">
    <a class="logo" href="http://www.citynews.it" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt="">
    </a>
   <p><em>Il primo network di informazione cittadina</em></p>
</li>              </ul>
           </div>
             
  
  
    
       <div class="toolbar_miniloghi_box">          
                    <span><a href="http://www.forlitoday.it/"><img class="grayscale" src="http://1.citynews-forlitoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                  
                    <span><a href="http://www.cesenatoday.it/"><img class="grayscale" src="http://1.citynews-cesenatoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                  
                    <span><a href="http://www.riminitoday.it/"><img class="grayscale" src="http://1.citynews-riminitoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                  
                    <span><a href="http://www.ravennatoday.it/"><img class="grayscale" src="http://1.citynews-ravennatoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                </div>
  
     
  
  
  

 <div class="user-links">
      <ul class="l-inline clearfix">
         
                <li>
         <a href="/social/contribuisci/" class="btn btn-light">Invia un contributo</a>
        </li>
                    

        <li>
          
       
        <a data-toggle="modal" href="#login_box" class="btn btn-primary" onclick="window.$&&$('#login_box_message').text('');return false;">Accedi</a>
      
      </li>


  

      

    </ul>
  </div>

</div>


<!--[mobile]>
<script src="http://2.citynews.stgy.ovh/~shared/scripts/jquery/jquery.hammer.min.js" type="text/javascript"></script>
<script src="http://1.citynews.stgy.ovh/~shared/scripts/jquery/jquery.hammer.adp.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
Hammer.defaults.stop_browser_behavior.touchAction = 'pan-y';
Hammer.defaults.stop_browser_behavior.userSelect = '';
/*]]>*/
</script>
<script src="http://3.citynews.stgy.ovh/~shared/scripts/jquery/jquery.mmenu.min.all.js" type="text/javascript"></script>

<div id="toolbar" class="clearfix  mm-fixed-top">
    
  <div class="contentwrapper">
     
    <div class="logo_toolbar">
      <a href="/" title="RomagnaOggi" class="logo"><img src="http://2.citynews-romagnaoggi.stgy.ovh/images/v4/brand/mobile.png" alt="RomagnaOggi" title="RomagnaOggi" /><span>RomagnaOggi</span></a>
    </div>
    
  </div>
    
  <div class="header_menu">
    <a id="bs-btnmmenu" href="#bs_mmenu" onclick="return false;"><img src="http://2.citynews.stgy.ovh/~shared/images/v4/mobile/menu-ico.png" alt=""></a>
  </div>
  
  <div class="header_right_menu">
    
    <div id="search" class="search dropdown">
       <a href="#" class="search-name dropdown-toggle" data-toggle="dropdown">
        <img src="http://3.citynews.stgy.ovh/~shared/images/v4/mobile/search-ico.png" alt="Cerca">
     </a>
     <ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu">
       <li>
         <form id="searchform" method="post" action="/search/" name="searchform">
           <input type="text" id="query" name="query" placeholder="Cerca nel sito"> 
         </form>
       </li>
     </ul>
    </div>
      
                <a href="/user/login/" class="toolbar_login"><img src="http://2.citynews.stgy.ovh/~shared/images/v4/mobile/login-ico.png" alt="Effettua l'accesso"></a>      
         </div>
  </div>
  
<![mobile]-->      

<header id="header" class="header clearfix nomobile">
  <a href="/" title="RomagnaOggi" class="logo"><img src="http://1.citynews-romagnaoggi.stgy.ovh/images/v4/brand/header.png" alt="RomagnaOggi" title="RomagnaOggi" /><span>RomagnaOggi</span></a>
        <nav class="navbar nomobile">
          <ul class="nav l-inline">
       

           <li class="nav-link">
               <a href="http://www.cesenatoday.it">Cesena</a>
            </li>            
            
           <li class="nav-link">
               <a href="http://www.ravennatoday.it">Ravenna</a>
            </li>            
            
           <li class="nav-link">
               <a href="http://www.riminitoday.it">Rimini</a>
            </li>            

           <li class="nav-link">
               <a href="http://www.forlitoday.it">Forlì</a>
            </li>                
            
          
            
          <li class="nav-link search">
            <form id="searchform" method="post" action="/search/" name="searchform">
             <input type="text" id="query" name="query" placeholder="Cerca nel sito" > 
            </form>
          </li>
        
         
          </ul>
    </nav>

  
  
</header>

      
      







     
     
            <div id="banner980" class="nomobile">

 <div class="slot slot-980x30" style="text-align:center;"><div align="center">

<script type="text/async-html">&lt;script type=&quot;text/javascript&quot;&gt;/*&lt;![CDATA[*/window.ReviveAD&amp;&amp;ReviveAD(&quot;adv.strategy.it&quot;,&quot;&quot;,1423);/*]]&gt;*/&lt;/script&gt;</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a9afb482&amp;cb=25310135' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1423&amp;cb=25310135&amp;n=a9afb482' border='0' alt='' /></a></noscript>


</div></div>
 
</div>
           
      <!--
      <div class="adv980 nomobile" style="margin: -5px 0 13px 17px;">
          <img width="980" height="30" border="0" title="" alt="" src="http://adv.strategy.it/www/images/d0ae77622fd8e7f98875c00b196e37d7.gif">
      </div>
      -->      

      
      <div id="content" class="clearfix">
       
        
            <!--[mobile]>
      <div class="mobile_adv_box">
       
      </div>
      <![mobile]-->
            
        
                
<main class="main-content">
  <article class="entry" role="main">
    
    
    <header class="entry-header">
      
      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/salute/">Salute</a></span>
        
                
                
      </div>
      
      <h1 class="entry-title">Vaccinazioni obbligatorie, superato il 95% di copertura per i bambini di due anni</h1>
      
      <p class="summary entry-summary">A fine 2018, percentuali in crescita in tutti i territori. Bonaccini e Venturi: "Orgogliosi di un risultato straordinario"</p>
      
      
      
    </header>
    
    <section class="entry-content">
      
      <div class="entry-meta has-author">
        
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews-romagnaoggi.stgy.ovh/images/v4/brand/avatar_small.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="pnooqk">
            01 marzo 2019 11:49            
          </time>
        </div>
        
        <div class="meta-social">
          
                    
                   
        </div>

      </div>
    
      
      
            
        <div class="content-secondary-column hidden-xs">
          -         
          

          <div class="slots">
                              <div class="slot medium-slot slot-halfpage"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2614',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a05f6acc&amp;cb=1883254904' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2614&amp;cb=1883254904&amp;n=a05f6acc' border='0' alt='' /></a></noscript>
</div>
                                                        </div>
       </div>
          
      
      <div class="content-main-column">
        
                
                        <figure class="entry-media">
                <a href="http://3.citynews-romagnaoggi.stgy.ovh/~media/original-hi/39369128621200/vaccino-31-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://3.citynews-romagnaoggi.stgy.ovh/~media/horizontal-mid/39369128621200/vaccino-31-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://3.citynews-romagnaoggi.stgy.ovh/~media/horizontal-low/39369128621200/vaccino-31-2.jpg" alt="">
                  </picture>
                </a>

                                
              </figure>
                          
        
                 
        
        <div class="entry-content-body">
          
                                        
          <p><!--StartFragment--></p>

<p>Emilia-Romagna ben oltre il 95%, la soglia di copertura vaccinale che garantisce la cosiddetta &ldquo;immunit&agrave; di gregge&rdquo;, a tutela della salute pubblica e dei piccoli pi&ugrave; esposti, per i bimbi ai due anni d&rsquo;et&agrave;, nati nel 2016. Al 31 dicembre - cio&egrave; alla seconda rilevazione trasmessa al ministero, dopo quella di giugno - l&rsquo;Emilia-Romagna conferma di aver superato il muro del 95% per tutte le vaccinazioni rese obbligatorie dalla legge regionale (difterite, tetano, poliomielite, che si assestano ciascuna al 95,7%, ed epatite B al 95,5%) per la frequenza al nido. Norma entrata in vigore nel novembre 2016, dopo che la Regione, prima nel Paese, aveva approvato la legge sull&rsquo;obbligo vaccinale per l&rsquo;iscrizione a nidi e materne, aprendo la strada al successivo obbligo nazionale. Obiettivo raggiunto anche per emofilo B e pertosse, poi aggiunte dalla normativa nazionale, mentre per morbillo-parotite-rosolia (Mpr) si assiste ad unasignificativa accelerazione nell&rsquo;ultimo triennio, con la copertura passata dall&rsquo;87,2% del 2016 al 93,5% del 2018. Guardando poi i dati dei bambini di 36 mesi,quindi nati nel 2015, la percentuale di copertura per la Mpr raggiunge addirittura il 95,8%.</p>

<p>Complessivamente, le percentuali crescono in tutte le province, Romagna compresa, dove le coperture al 24^ mese sono costantemente salite nell&rsquo;ultimo triennio, avvicinandosi anch&rsquo;esse alla soglia del 95% (con Ravenna che gi&agrave; la supera). Particolarmente virtuosa la situazione a Parma, dove per le quattro obbligatorie per legge regionale la copertura si attesta intorno al 97% a 24 mesi e raggiunge il 99% a 36 mesi. E, in Emilia-Romagna, tutte le vaccinazioni previste dal Piano nazionale di prevenzione vaccinale per l&rsquo;et&agrave; pediatrica sono assicurate senza tempi di attesa: l&rsquo;Ausl, infatti, invia a casa la lettera con la data dell&rsquo;appuntamento, compatibile con le scadenze corrette del calendario vaccinale.</p>

<p>&quot;&Egrave; un risultato straordinario. Nel giro di due anni, e dunque dall&rsquo;entrata in vigore della nostra legge regionale, abbiamo recuperato il calo registrato fino al 2016 e assistito a una risalita rapidissima - affermano il presidente della Regione, Stefano Bonaccini, e l&rsquo;assessore regionale alle Politiche per la salute, Sergio Venturi -. La copertura a 24 mesi resta l&rsquo;indicatore principale, quello usato anche nei Livelli essenziali d&rsquo;assistenza: &egrave; l&rsquo;ambito in cui eravamo scesi di pi&ugrave; e dove, finalmente, nel 2018 abbiamo superato il 95% perdifterite, tetano, poliomielite, epatite B, ma anche per emofilo B e pertosse. &Egrave; un risultato di cui andare orgogliosi, perch&eacute; i vaccini hanno salvato, e continueranno a salvare, milioni di vite. Non bisogna certo abbassare la guardia, questi numeri devono essere confermati per pi&ugrave; anni successivi, ma possiamo gi&agrave; dire di aver avuto ragione quando decidemmo di introdurre qui l&rsquo;obbligo vaccinale, spiegando che si trattava di una misura a beneficio dell&rsquo;intera comunit&agrave; regionale e soprattutto dei bambini pi&ugrave; indifesi, alle prese con patologie che abbassano, se non azzerano, le difese immunitarie. Abbiamo sempre privilegiato il confronto, primo fra tutti con famiglie e genitori dubbiosi, anche grazie alla rete attivata con i professionisti e gli operatori del nostro sistema sanitario regionale, a cui va il riconoscimento di tutti noi: insieme, siamo riusciti a realizzare un&rsquo;operazione vasta e complessa senza che si siano registrati particolari inconvenienti o disagi. E siamo orgogliosi- chiudono Bonaccini e Venturi- di aver fatto da traino alla legge nazionale, e di aver quindi contribuito a invertire in tutta Italia il pericoloso trend di calo delle vaccinazioni&rdquo;.</p>

<h2>Vaccini in Emilia-Romagna 2016-2018: un trend in crescita</h2>

<p>A dicembre 2018, le coperture dei bambini nati nel 2016 per poliomielite, difterite e tetano hanno raggiunto il 95,7% (mentre nel 2016 erano ferme rispettivamente al 93,3%, 93,1% e 93,5%). L&rsquo;epatite B &egrave; passata dal 92,7% del 2016 al 95,5%. Percentuali destinate ad aumentare ancora di pi&ugrave; se si considerano, sempre nell&rsquo;anno appena concluso, le coperture a 36 mesi, e dunque dei nati nel 2015: 97,2% per la poliomielite (era al 94,4% nel 2016), 97,1% per la difterite (rispetto al 94,2% a fine 2016), 97,3% per il tetano (dal 94,8% del 2016). L&rsquo;epatite B &egrave; passata dal 93,8% del 2016 a quota 96,8%. In aumento anche le percentuali raggiunte dalle altre vaccinazioni rese obbligatorie dalla successiva legge nazionale (senza considerare la varicella, obbligatoria solo per i nati nel 2017): sempre a dicembre 2018, per i bimbi di due anni le coperture per l&rsquo;emofilo B hanno raggiunto il 95,2% (erano al 92,2% nel 2016); per morbillo-parotite-rosolia il 93,5% (era all&rsquo;87,2%), per la pertosse il 95,7% (dal 93,1 del 2016).</p>

<h2>Al nido e sui banchi vaccinati</h2>

<p>Come previsto dalla legge nazionale sull&rsquo;obbligo vaccinale (n. 119 del 2017), e come gi&agrave; fatto dalla Regione Emilia-Romagna nei due anni precedenti, anche per l&rsquo;anno scolastico 2019/2020 le scuole e i servizi educativi dovranno trasmettere alle Aziende sanitarie locali territorialmente competenti, entro il 10 marzo, l&rsquo;elenco di tutti gli iscritti della fascia 0-16 anni. Entro il 10 giugno, le Ausl restituiranno gli elenchi con le indicazioni dei soggetti che risultano non in regola. Nei dieci giorni successivi all&rsquo;acquisizione degli elenchi, i dirigenti delle istituzioni del sistema nazionale di istruzione e i responsabili dei servizi educativi per l&rsquo;infanzia, dei centri di formazione professionale regionale e delle scuole private non paritarie inviteranno i genitori (o chi esercita la responsabilit&agrave; genitoriale) dei minori indicati negli elenchi a depositare, entro il 10 luglio 2019, la documentazione che attesta l&rsquo;effettuazione delle vaccinazioni ovvero l&rsquo;esonero, l&rsquo;omissione o il differimento delle stesse. In Emilia-Romagna, a oggi, nulla &egrave; cambiato rispetto agli anni scorsi: i genitori, pertanto, non devono presentare il certificato vaccinale al momento dell&rsquo;iscrizione ma sar&agrave; la scuola/servizio educativo ad acquisire le informazioni necessarie direttamente presso l&rsquo;Ausl.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.romagnaoggi.it%2Fsalute%2Fvaccinazioni-obbligatorie-superato-il-95-di-copertura-per-i-bambini-di-due-anni.html\u0026description_url=\u0026correlator=1551487879\u0026cust_params=Brand%3Dromagnaoggi","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=romagnaoggi"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p><!--EndFragment--></p>          
           <div class="areavuota"></div><!--/areavuota-->

          

                    
       
       
  
                    
          
                  </div>
    
              
    
          
        <div class="entry-footer">
          
                    
                    

          <ul class="u-unstyled inline-list tags-list">
            
                        
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/sanita/" class="btn block-btn default-btn rounded-btn">sanit&agrave;</a></li>
    

          </ul>
          
          
          <div class="meta-social">
            
            

          </div>
          
          
        </div>
        
                   
      </div>

    </section>
  </article>
  
</main>





<section class="section discussion-section entry">
  <div class="line">
    <div class="group size1of1" id="comment_0">
      <div class="unit size1of6" >
  
  
        
        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>
    
                
                
          <!-- full page info -->
                      
            
          <div class="discussion-head">
            
            
            
                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
                        
            
            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>
            
            
            <ul class="u-unstyled discussion-actions is-desktop">
              
              
                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
                            
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/vaccinazioni-obbligatorie-superato-il-95-di-copertura-per-i-bambini-di-due-anni/410524" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>
                
                
        </div>
        
        
        <div class="group size5of6">
        
          
          <div class="unit size3of4">
          
          
           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>
          
          
            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">
              
              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="img-circle" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="/~pixel" />
                  </figure>
                </a>
                
                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>
                
              </div>
              
              
              
              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">
                  
                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>
                  
                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>
                  
                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="#" onclick="return false;">Più opzioni</a></span>
                  
                </form>
                
              </div>
                
          
              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">
                   
                    <div class="logged-comment-form clearfix">
                      <fieldset>
            
                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>
            
                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>
            
                        
                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />
            
                          <span class="comment-box-options">
              								<a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="#" onclick="return false;">Più opzioni</a>
              						</span>
                          
                          
                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>
        
            </div>
        
            
            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>
            
            
        
            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>
        
              
              
            <!-- full reply box -->
              
              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">
                  
                  <div class="modal-content">
              
                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>
                    
                    <div class="modal-body">
                        
                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">
                            
                            
                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
                                Connettiti con Facebook
                                
                                                              </div>
                            </div>
                            
                    				<hr>
                            
                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>
                            
                            <!--
                    				<p class="align-center">oppure usa il tuo account</p>
                            
                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>
                              
                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>
                             
                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->
                               
                          </form>
                           
                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>
                                 
                       
                       </div>
                             
                  	</div>
                             
      
                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >
                            
                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />
              
                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
              
                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">
                            
                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />
              
                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
                        
                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">
                            
                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>
              
                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
    
                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">
                             
                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />
              
                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />
              
                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->
              
                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">
                           
              
                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0"><img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0"><img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0"><img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0"><img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0"><img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0"><img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" /></label>
                              </div>
                                                         </div>
              
                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>
              
                        <div class="form-group" >
                            
                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">
              
                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="/~pixel" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>
              
                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>
              
                         </div>
              
                          
                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>
                                
                                  
                        <!-- /div -->
                                  
                     </form>
                                  
            			</div>
                             
                    
                                  
      
                </div>
              </div>
            </div>
        
        
            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/vaccinazioni-obbligatorie-superato-il-95-di-copertura-per-i-bambini-di-due-anni/410524" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
                    
        
            <!-- pager -->
                    
        
            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use></svg></button>
                      
                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>
              
            </div>
        
        
            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
              <div class="modal-dialog" role="document">
                
                <div class="modal-content">
                  <div class="modal-header">
										<button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use></svg></button>
										<h3 class="modal-title">Segnala contenuto offensivo</h3>
									</div>
                  
                  
                  <div class="modal-body">
                  <form id="commentFlagForm_0"  action="" onsubmit="return false;">
        
                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>
        
                    <div class="form-group" >
                      <label for="commentFlagFastReason_0">Motivo</label>
                      <select class="form-control" id="commentFlagFastReason_0">
                        <option selected="selected">&nbsp;</option>
                        <option>Contenuto inappropriato</option>
                        <option>Contenuto che incita al razzismo</option>
                        <option>Contenuto che incita alla violenza</option>
                        <option>Contenuto sessualmente esplicito</option>
                        <option>Materiale protetto da copytight</option>
                        <option>Spam o scam/truffa</option>
                        <option>Contenuto non attinente</option>
                      </select>
                    </div>
        
                    <div lass="form-group">
                      <label>Dettagli</label>
                      <textarea id="commentFlagReason_0"></textarea>
                    </div>
                    <div class="modal-footer">
                        <button type="button" class="btn default-btn" data-dismiss="modal">Close</button>
                        <button type="submit" class="btn primary-btn">Invia segnalazione</button>
           					</div>
                    
                  </form>
                </div>
                 </div>
              </div>
            </div>
                 
                      
                      
                      
          </div>
                  
                    
      </div>
    </div>
  </div>
</section>

      <script type="text/javascript">/*<![CDATA[*/if(typeof Comment==typeof function(){})new Comment("0",1,410524,{"title":"Vaccinazioni obbligatorie, superato il 95% di copertura per i bambini di due anni","abstract":"A fine 2018, percentuali in crescita in tutti i territori. Bonaccini e Venturi: \"Orgogliosi di un risultato straordinario\"","link":"http:\/\/www.romagnaoggi.it\/salute\/vaccinazioni-obbligatorie-superato-il-95-di-copertura-per-i-bambini-di-due-anni.html","uri":"vaccinazioni-obbligatorie-superato-il-95-di-copertura-per-i-bambini-di-due-anni"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});/*]]>*/</script>


<section class="section top-stories">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>
  
  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow">
                      </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
            <ul class="u-unstyled u-bordered unit size1of2">
        -      </ul>
      <ul class="most-read u-unstyled u-bordered unit size1of2">
        -      </ul>
          </div>
</section>          
             
         
        <br class="clear" />
                 
         
      </div>  <!-- end content -->
    </div>

    

<div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;">
<script language="JavaScript" type="text/javascript">
rp_account   = '12470';
rp_site      = '49192';
rp_zonesize  = '222808-2';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
  
  
  
  
rp_inventory = {city : "romagnaoggi", category : ",salute," } ; 
  
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"></script>
</div>


        
   
         <div class="nomobile">
           </div>
         
    
    
<footer class="nomobile clearfix" id="footer">
  <div class="ft-links">

    <dl>
      <dt>RomagnaOggi</dt>

      <dd><a href="http://www.forlitoday.it/">Forlì</a></dd>
      <dd><a href="http://www.cesenatoday.it">Cesena</a></dd>
      <dd><a href="http://www.ravennatoday.it">Ravenna</a></dd>
      <dd><a href="http://www.riminitoday.it">Rimini</a></dd>

    </dl>


    <dl>
      <dt>Citynews</dt>


      <dd><a href="http://www.citynews.it/azienda/">Chi siamo</a></dd>
      <dd><a href="http://www.citynews.it/azienda/comunicati/">Press</a></dd>

      <dd><a href="http://www.citynews.it/azienda/contatti/">Contatti</a></dd>
    </dl>
  </div>
  <div class="promo advertising nomobile">
    <h5>Per la tua pubblicità<br> su RomagnaOggi</h5>
    <a class="btn btn-inverse" href="http://www.citynews.it/azienda/pubblicita/">Scopri le occasioni</a>
  </div>
  <div class="promo iphone-app nomobile">
    <h5>Le news di RomagnaOggi in tempo reale sul tuo iPhone</h5>
    <a href="https://itunes.apple.com/it/app/citynews/id381723365?mt=8">
    <img class="app-icon" src="http://3.citynews.stgy.ovh/~shared/images/base/v2013/iphone-app.png">
    <img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/app-store.png"></a>
  </div>
  <div class="colophon">
    <figure class="logo">
      <img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png">
    </figure>
    <p class="copyright">© Copyright 2004-2019 - RomagnaOggi plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
    P.iva 10786801000</p>
  </div>
</footer>


<!--[mobile]>
<footer>
      <a href="#" class="back-top">Back to top </a>
      <div class="actions">
        <div class="btn-group dropup network">
          <a id="switch-city" class="btn btn-inverse dropdown-toggle" data-toggle="dropdown" href="#">
            Cambia Città
            <span class="caret"></span>
          </a>
          <ul class="dropdown-menu">

<li><a tabindex="-1" href="http://www.today.it" class="menu-link">Today</a></li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.agrigentonotizie.it/">
      Agrigento    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.anconatoday.it/">
      Ancona    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.arezzonotizie.it/">
      Arezzo    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.avellinotoday.it/">
      Avellino    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.baritoday.it/">
      Bari    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.bolognatoday.it/">
      Bologna    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.bresciatoday.it/">
      Brescia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.brindisireport.it/">
      Brindisi    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.casertanews.it/">
      Caserta    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.cataniatoday.it/">
      Catania    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.cesenatoday.it/">
      Cesena    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.chietitoday.it/">
      Chieti    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.quicomo.it/">
      Como    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.firenzetoday.it/">
      Firenze    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.foggiatoday.it/">
      Foggia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.forlitoday.it/">
      Forl&igrave;    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.frosinonetoday.it/">
      Frosinone    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.genovatoday.it/">
      Genova    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.latinatoday.it/">
      Latina    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.lecceprima.it/">
      Lecce    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.leccotoday.it/">
      Lecco    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.livornotoday.it/">
      Livorno    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.milanotoday.it/">
      Milano    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.modenatoday.it/">
      Modena    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.monzatoday.it/">
      Monza    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.napolitoday.it/">
      Napoli    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.novaratoday.it/">
      Novara    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.padovaoggi.it/">
      Padova    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.palermotoday.it/">
      Palermo    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.parmatoday.it/">
      Parma    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.perugiatoday.it/">
      Perugia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.ilpescara.it/">
      Pescara    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.sportpiacenza.it/">
      Piacenza    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.pisatoday.it/">
      Pisa    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.ravennatoday.it/">
      Ravenna    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.riminitoday.it/">
      Rimini    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.romatoday.it/">
      Roma    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.salernotoday.it/">
      Salerno    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.sondriotoday.it/">
      Sondrio    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.ternitoday.it/">
      Terni    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.torinotoday.it/">
      Torino    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.trentotoday.it/">
      Trento    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.trevisotoday.it/">
      Treviso    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.triesteprima.it/">
      Trieste    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.udinetoday.it/">
      Udine    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.veneziatoday.it/">
      Venezia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.veronasera.it/">
      Verona    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="http://www.vicenzatoday.it/">
      Vicenza    </a>
  </li>
         </ul>
        </div>
        <a id="switch-site" class="switch" href="http://www.romagnaoggi.it/salute/vaccinazioni-obbligatorie-superato-il-95-di-copertura-per-i-bambini-di-due-anni.html?__no_redirect=1">Versione desktop</a>
        <p class="copyright">© Copyright 2009-2019 RomagnaOggi</p>
      </div>

</footer>

<nav id="bs_mmenu" style="display:none">
  <ul>
    <li><a href="http://m.cesenatoday.it">Cesena</a></li>
    <li><a href="http://m.ravennatoday.it">Ravenna</a></li>
    <li><a href="http://m.riminitoday.it">Rimini</a></li>
    <li><a href="http://m.forlitoday.it">Forlì</a></li>
  </ul>
</nav>


<script type="text/javascript">

jQuery(document).ready(function( $ ){

  if ( $.isFunction($.fn.mmenu) ) {

   $("body").on("dragright", function( event ) {
     event.gesture.preventDefault();
   });

   $('nav#bs_mmenu').removeAttr( "style" );

   var hJsFunctions = [ document.write, document.writeln ];
    document.write   = function(){ };
    document.writeln = function(){ };

   $('nav#bs_mmenu').mmenu({

         classes: 'mm-slide',

         dragOpen: true
    }, {
       clone: false,
       pageSelector: '#page'
    });

  document.write   = hJsFunctions[0];
  document.writeln = hJsFunctions[1];

 }

});


</script>

<![mobile]-->  </div>
  
  <!-- start banner fox footer-->
  <div class="nomobile">

    <!-- overlayer -->
    
 
   
    <!-- subsite -->
    
 
    
    <!-- interstitial -->
    
  </div> 
   
  
<div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2507',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a401b49e&amp;cb=262991811' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2507&amp;cb=262991811&amp;n=a401b49e' border='0' alt='' /></a></noscript>
</div></div>
<!--[mobile]><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2508',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a059ee3b&amp;cb=352943707' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2508&amp;cb=352943707&amp;n=a059ee3b' border='0' alt='' /></a></noscript>
</div><![mobile]-->
  

      
  

<!-- -->





<div id="ad" class="advertiser" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">advertising</div>
<script type="text/javascript">/*<![CDATA[*/

  (function(d,y,n,a,m,i,c,p,l,u,s)
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
          __ga.apply( null, ['local.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
      ga( 'create', "UA-304452-1", sSLD, {name:'local', allowLinker:true} );
    
      __ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
      __ga( 'local.set', 'page', sZone + location.pathname + location.search );
    }

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","riminitoday.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );

    ga( 'set', 'dimension1', "RomagnaOggi" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', window.$ ? (!$('#ad').length || !$('#ad').is(':visible') || !$('#ad').height() ? 'Si' : 'No') : '' );
    ga( 'set', 'dimension5', "No" );

  
  
    __ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
    __ga( 'local.send', 'pageview', sZone + location.pathname + location.search );
  
    
    if ( document.referrer && /[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer) )
    {
      var hScript = document.createElement( 'script' );
       hScript.async = true;
       hScript.src   = '//www.city-news.it/do/hacks/ved/?_=' + encodeURIComponent(document.referrer);
      
      var hLastScript = document.getElementsByTagName('script')[0];
       hLastScript.parentNode.insertBefore( hScript, hLastScript );
    }
    

  })();

/*]]>*/</script>


  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26e+2,1.15E+2,0x68,97,0162,1.01E+2,1.0e+2,4.7E+1,100,111,47,1.26E+2,0X2f,9.9E+1,0157,1.17e+2,0X6E,0x74,4.7e+1,6.3E+1,0104,0144,65,0x71,0171,0x74,0X36)+_(0156,0155,9.0e+1,0X4b,0127,0X42,1.02e+2,067,107,121,0x32,0X2d,064,0x69,0x70,0152,5.5E+1,80,0x30,066,1.14e+2,110,51,0152,6.8e+1,0170,0X4F,0X37,0106,88,0146,9.7e+1,8.7E+1,0137,0146,7.5e+1,4.5e+1,1.01E+2)+_(0x6A,0106,061,1.09E+2,66,115,7.9e+1,0x30,7.9E+1,0131,0X33,0167,0163,0x58,6.9e+1,0x65,113,0105,0X64,0167,0132,5.2e+1,119,0X67,0X35,0147,0X55,0X6F,1.01E+2,89,90,0117,0171,89,5.3E+1,0145,0X38,72,8.9e+1,0x57,0x76,0x78,0164,0X37,117,86,0x30,0x41,0x67,7.6e+1,0143,7.1E+1,51,0X39,9.7e+1,0X61,0X53,5.2E+1,67,0x36,78)+_(071,78,8.5E+1,52,0X6e,067,1.16e+2,0124,8.9E+1,1.02e+2,0X61,061,065,0x6A,7.0E+1,0152,1.03e+2,9.9e+1,7.1e+1,0x76,65,1.15e+2,4.8E+1,98,4.9e+1,74,0x30,0X34,0X37,8.3E+1,0X4C,90,0153,89,0X75,0X2d,6.8E+1,51)+_(0X42,121,060,0151,55,9.8e+1,55,0143,0X5A,0170,78,98,0172,73,99,1.22e+2,0115,0X4d))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#x68;&#x61;&#114;&#101;&#x64;&#x2f;&#100;&#111;&#x2F;&#x7E;&#47;&#x63;&#111;&#x75;&#110;&#116;&#x2f;&#63;&#78;&#x4D;&#65;&#x4E;&#x35;&#x6d;&#111;&#67;&#45;&#x4b;&#x49;&#65;&#110;&#76;&#x55;&#x39;&#116;&#x79;&#113;&#x42;&#x79;&#103;&#104;&#x48;&#x6f;&#x4A;&#79;&#x31;&#x66;&#x43;&#55;&#76;&#77;&#x30;&#119;&#57;&#102;&#x49;&#119;&#121;&#69;&#53;&#x4C;&#102;&#71;&#48;&#86;&#x6E;&#67;&#x4d;&#x4c;&#x4e;&#x5A;&#x30;&#99;&#x36;&#x6B;&#115;&#90;&#81;&#77;&#x73;&#45;&#87;&#109;&#106;&#45;&#104;&#x77;&#120;&#x33;&#53;&#68;&#112;&#x41;&#x79;&#109;&#x41;&#70;&#x33;&#53;&#x4e;&#x35;&#85;&#x37;&#54;&#114;&#x62;&#73;&#74;&#x56;&#82;&#x41;&#88;&#x59;&#x6d;&#x30;&#107;&#72;&#88;&#118;&#104;&#x64;&#x68;&#x70;&#75;&#x53;&#121;&#x52;&#x61;&#x6a;&#66;&#99;&#x5f;&#99;&#x41;&#113;&#x44;&#x34;&#111;&#88;&#x50;&#78;&#x62;&#69;&#x67;&#65;&#x48;&#x66;&#x58;&#74;&#x75;&#x4A;&#65;&#x4a;&#x58;&#48;&#x6d;&#111;&#102;&#88;&#x36;&#51;&#77;&#x46;&#55;&#74;&#73;&#110;&#119;&#65;&#x4D;&#106;&#x54;&#x77;&#x76;&#x54;&#53;&#111;&#86;&#108;&#110;&#x54;&#78;&#98;&#87;&#x39;&#83;&#77;&#117;&#x33;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>


<script type="text/javascript" async="async" src="https://media.adrcdn.com/ads/Adrime/3233343537/104592/citynews_wai_tag.min.js"></script>
<script type="text/javascript">/*<![CDATA[*/window.$&&$(window).load(function(){try{window.wbrm_it_WW&&wbrm_it_WW.execute({domain:"romagnaoggi",section:"restodelsito"})}catch(_){}})/*]]>*/</script>


<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
</html>