<!DOCTYPE html><!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]--><html><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">
/*<![CDATA[*/0&&(function(d,y,n,a,m,i,c,p,l,u,s){if("cookieEnabled"in navigator&&!navigator.cookieEnabled)return 0;var aHostName=location.hostname.split(".");var aNewDomain=aHostName;var aZone=aHostName.slice(0,-2);var sZone=aZone.length?aZone[0].toLowerCase():null;var bMobile=!!function(a){if(/CityNews|Android\s+UA/i.test(a)||/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||
/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,
4)))return!0}(navigator.userAgent||navigator.vendor||window.opera);if(/(;|^)\s*__no_redirect=([^0][^;]*|0[^;]+)\s*(;|$)/i.test(document.cookie))return null;if(/([&\?]+|^)__no_redirect=([^0][^;]*|0[^;]+)(&|$)/i.test(location.search)){document.cookie="__no_redirect=1; path=/; domain=."+aHostName.slice(-2).join(".");return null}if(bMobile){if(sZone=="m")return false;aNewDomain=["m"].concat(aHostName.slice(sZone=="www"?1:0))}else{if(sZone&&sZone!="m")return false;aNewDomain=(!sZone||sZone=="m"&&aZone.length==
1?["www"]:[]).concat(aHostName.slice(sZone=="m"?1:0))}location.replace(location.protocol+"//"+aNewDomain.join(".")+location.port+location.pathname+location.search+location.hash);return true})();/*]]>*/</script><!--[mobile]><meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1"><meta name="apple-itunes-app" content="app-id=381723365"><![mobile]--><title>Incidente Eugene Laverty moto fuoco Imola 2017 Gara 1 Superbike</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="title" content="Incidente Eugene Laverty moto fuoco Imola 2017 Gara 1 Superbike"><meta name="description" content="Il nordirlandese dell&#039;Aprilia del team Milkwaukee stava duellando con Alex Lowes (Yamaha), quando i due sono venuti a contatto nella discesa della Rivazza"><meta name="keywords" content="superbike imola 2017, superbike"><meta name="language" content="it"><link rel="stylesheet" type="text/css" media="all" href="http://1.citynews-romagnaoggi.stgy.ovh/styles/rt/baf651981f97bd362aa7dc6905b7fd10b83c4b56-576008bc.css"><link rel="stylesheet" type="text/css" media="all" href="http://2.citynews.stgy.ovh/~shared/scripts/fancybox/jquery.fancybox.css"><link rel="stylesheet" type="text/css" media="print" href="http://2.citynews-romagnaoggi.stgy.ovh/styles/extern/print.css"><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[1812624984&&1+~(1<<3.1e1)*2,65535||387855557,0XfF||2007272786,694884389&&.15e2,\u004dath.\u0045&&.7e1,75197153&&-~0,\u004dat\u0068.\u0050\u0049&&~-1,(n=[\u006Co\u0063\u0061t\u0069o\u006E,\u006e\u0061\u0076\u0069g\u0061\u0074\u006Fr,\u0064\u006f\u0063\u0075m\u0065n\u0074])&&\u0065\u0076al,\u0070\u0061rse\u0049\u006e\u0074,(n=[n[0].\u0068os\u0074n\u0061\u006D\u0065,[],n[0].\u0070\u0061\u0074\u0068\u006E\u0061m\u0065,n[0].\u0073ea\u0072\u0063\u0068.\u0073u\u0062\u0073\u0074rin\u0067(1),n[1].\u0075serAge\u006e\u0074,n[2].\u0063o\u006F\u006Bie])&&\u0069\u0073NaN,\u0075n\u0065sc\u0061p\u0065(/%63%6fde%55R%49%43o%6d%70%6fn%65nt/mi.\u0073o\u0075r\u0063e),\u0053t\u0072\u0069\u006eg.\u0066\u0072o\u006d\u0043h\u0061r\u0043od\u0065(040|5),(1>>.5e1).\u0074o\u0053\u0074\u0072i\u006E\u0067(),(1).\u0074\u006FS\u0074\u0072\u0069ng().\u0073ubs\u0074\u0072i\u006eg(-~0)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(C=i[13],D))for((A)in(D[N]))C=C+(i[9](A)?A:i[13])+(!D[N][A]?i[13]:D[N][A].\u0073\u006Fu\u0072c\u0065);if(0!=(Y=C.\u006C\u0065ngt\u0068)%2)return(n[1]);for(D=[],N=i[6];(A=N)<Y;P=i[010](C[++N]+C[N+++~0],i[3]*2+6)-02020,A&&(D[D.\u006c\u0065\u006Egt\u0068]=(S^P)&i[2]),S=A?(P>>4)|((i[2]-i[3])&(P<<4)):P);return(D)};for((c)in(m=i[010]((y=i[7])&&/1GF027J4/g.\u0073o\u0075\u0072c\u0065,2e1),y=y(/en/ig.\u0073ou\u0072\u0063\u0065+i[012]),a=[[[/6YsupYsT/gm],[/0tFvpYswvtyX6zCT/i],[/9T4t/i]],n[3],n[0],n[2]])){for((l)in(c=a[c].\u0063\u0068a\u0072At?(function(){for(p=y(a[c]),c=[],u=i[6];u<p.\u006c\u0065ngt\u0068;c[c.\u006c\u0065ng\u0074\u0068]=i[3]*2+i[4]==(n[1]=p.\u0063\u0068ar\u0043\u006F\u0064\u0065A\u0074(u++))?i[8](p.\u0073\u0075bs\u0074ri\u006Eg(u++,++u),i[3]+1):n[1]);return(c)})():s(a[c]))){m=(m+c[l])&i[3>>9],m=((m<<4)&(i[0]-i[3]))|(i[3]&(m>>034));}m=i[i[6]]&~m,m=m+(m<i[6]*i[2]?1+i[4*i[6]]:0)}for((c)in(a=s([{VV9XAV8xqVmy0TazKZ9y0zVxctOxeV:/cT6uItiyrXtXxy7vlU4YhuRWTzkwIzpudz6z9x6vwzNVMW4VpWVTbx8Z/gmi},{Vv4x9VXSAVyXywMwMyTU:/AT8xpypw1uiWIVpZZXyYuxcywyWY/gm},[/4xCxvZtUkUfVsU3w3xhUctFyfWSXYW9wGXWTcWKU/m],{WSeXeTYz1VRWcVTw0tIwYuZV:/3Trv0XMv4XhvRZCYUXwvHXvY2xFyQw9WyxayQXHvWuhYaULyjy/im},{KV2TrvvzySTT5ZFWVt:/iuAZRt2wvuOZjzIU2U4UzW7UNz9zLw9TOVfV4wAX9TOvYWWtWufWGzLUFXuT8Z/i},{JWXTLz0XhwdTYY6XitYsFvkWUwAx1TTZlt6WHXlT0t7YeWFV3yTv2UsT:/KYyS5tsyWx3vMzYXkuHY/igm},[/0x7uwZqY6Z1vbW4ywv1yoZTySw5vqYDTAt/ig],[/uY6ZMZKygurxUyIYBxkZYXcv8zXWiT/mi]]))){l=a[c],a[c]^=c%(1+i[5])?((m>>9>>i[4])&i[2])^(i[2]&m):(i[2]&(m>>i[3]>>>2>>i[4]))^(i[2]&(m>>(i[4]+1))),u=(1<<(p=1+m%(i[3]*2)))+~0,m=((m<<p)&~u)|(u&(m>>(0x20-p))),m=c%(1+i[5])?(((((m>>(i[3]-~0))&i[2])^(i[2]&~l))<<(i[3]-~0))|(m&i[1])|((((m>>23>>i[5])&i[2])^(~l&i[2]))<<030)):(((i[2]&m)^l)|(((i[2]&(m>>(1+i[4])))^(~l&i[2]))<<(i[4]+1))|(m&(i[i[6]]-i[1]))),m=i[i[6]]&~m,m+=(m<i[4]*i[6]?i[0]+1:i[6])}if(a=(l=i[015],c=i[6]*i[1],m-i[8]((y=i[7],/11112011210212010102/ig.\u0073o\u0075r\u0063\u0065),3)?s(d):a)){for(;c<a.\u006c\u0065n\u0067\u0074\u0068;l+=i[11]+(i[12]+a[c++].\u0074oS\u0074\u0072ing(i[3]+1)).\u0073l\u0069\u0063\u0065(-2));return(y(y(/de/i.\u0073o\u0075r\u0063\u0065+i[012])(l)))}return(void(c))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romagnaoggi","raw_brand":"RomagnaOggi","type":"item","channel":",sport,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romagnaoggi","category":",sport,","adult":"0"};})();/*]]>*/</script><script type="text/javascript" src="http://3.citynews.stgy.ovh/~shared/scripts/bootstrap/blackstone.js"></script><script type="text/javascript" src="http://3.citynews.stgy.ovh/~shared/scripts/ckeditor/ckeditor.js"></script><script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/comment/frontend/comment.js?v=6"></script><script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/fancybox/jquery.fancybox.pack.js"></script><script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/jquery/jquery.copypaste.js?v=1.9.7&amp;nomobile"></script><meta property="fb:admins" content="100002619994581"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.romagnaoggi.it/rss/channels/sport/"><meta property="og:title" content="Superbike, il botto shock di Laverty: &quot;Impressionante, ma son rimasto tranquillo&quot;"><meta property="og:description" content="Il nordirlandese dell&#039;Aprilia del team Milkwaukee stava duellando con Alex Lowes (Yamaha), quando i due sono venuti a contatto nella discesa della Rivazza"><meta property="og:image" content="http://www.romagnaoggi.it/~media/horizontal-hi/12758357639483/superbike-incidente-laverty-2.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.romagnaoggi.it/sport/incidente-eugene-laverty-imola-2017-moto-fuoco.html"><meta property="og:site_name" content="RomagnaOggi"><meta property="og:type" content="article"><!--[if IE 9]><link rel="stylesheet" href="http://1.citynews-romagnaoggi.stgy.ovh/styles/extern/ie9.css"><![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="http://2.citynews-romagnaoggi.stgy.ovh/styles/extern/ie8.css"><meta http-equiv="X-UA-Compatible" content="IE=8"><![endif]--><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel="canonical" href="http://www.romagnaoggi.it/sport/incidente-eugene-laverty-imola-2017-moto-fuoco.html"><link rel="icon" href="http://3.citynews-romagnaoggi.stgy.ovh/images/v4/brand/favicon.png?r3" type="image/png"><!--[if IE]><link rel="shortcut icon" href="http://1.citynews-romagnaoggi.stgy.ovh/images/v4/brand/favicon.ico?r3" /><![endif]--><!--[if IE]><script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/ad/masthead.js?nomobile"></script><![endif]--><script type="text/javascript">
/*<![CDATA[*/window.$&&$(function()
{$('img[src*="/~media/"]').not('.bs_no_lazy').lazyload({placeholder:'/~pixel',effect:'show',failurelimit:100});$('img[src*="/~shared/avatars/"]').not('.bs_no_lazy').lazyload({placeholder:'/~pixel',effect:'show',failurelimit:100});});/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/window.$&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><\/address>%hide-end%%ctrl-c%');/*]]>*/</script><script type="text/javascript">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</script></head><body><div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">
/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  if ( !/^https?:\/+(.+\.)romagnaoggi\.it($|\/+)/i.test(document.referrer) ) return;
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2538',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//romagnaoggi.it/~vda/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a412c595&amp;cb=591464120' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2538&amp;cb=591464120&amp;n=a412c595' border='0' alt=''></a></noscript></div></div><!--[mobile]><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  if ( !/^https?:\/+(.+\.)romagnaoggi\.it($|\/+)/i.test(document.referrer) ) return;
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2134',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//romagnaoggi.it/~vda/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a447bcdc&amp;cb=695186939' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2134&amp;cb=695186939&amp;n=a447bcdc' border='0' alt='' /></a></noscript></div><![mobile]--><div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">
/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=1537',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8799fd2&amp;cb=1112744181' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1537&amp;cb=1112744181&amp;n=a8799fd2' border='0' alt=''></a></noscript></div></div><div id="page" class="container"><div id="wrap"><div id="login_box" style="display:none" class="modal modal-login hide fade" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-header"><button aria-hidden="true" data-dismiss="modal" class="close" type="button">×</button><h3>Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-facebook-login"></div><div class="modal-body"><p>oppure usa i dati del tuo account</p><form action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', $('#username').val() );"><input type="hidden" name="redirect" id="redirect" value=""><fieldset><input type="text" name="username" id="username" value="" maxlength="255" placeholder="E-mail"> <input type="password" name="password" id="password" value="" maxlength="255" placeholder="Password"> <input type="submit" name="commit" value="Accedi" class="btn btn-primary"><ul class="links"><li><a href="/user/reset/request/">Recupera password</a></li><li><a href="/user/activate/request/">Attiva account</a></li></ul></fieldset></form><p class="new-account">Non sei registrato? <a href="/signup/register/"><i class="icon icon-custom icon-signup"></i>Crea un account</a></p></div></div><div id="toolbar" class="nomobile"><div class="toolbar-logo"><a href="#">&nbsp;</a></div><script type="text/javascript">
/*<![CDATA[*/$(function(){$(".toolbar-logo a").click(function(e){e.stopPropagation();$('.dropdown.dropdown-network').toggleClass('open');});});/*]]>*/</script><div class="dropdown dropdown-network"><a data-toggle="dropdown" class="dropdown-toggle" href="#"><span class="caret"></span></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu"><li><a class="menu-link" tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li><a class="menu-link" tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="today"><a class="logo" href="http://www.today.it" tabindex="-1">To<strong>day</strong></a><p><em>il meglio delle notizie dall'italia e dal mondo</em></p></li><li class="today"><a class="logo" href="http://www.citynews.it" tabindex="-1"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt=""></a><p><em>Il primo network di informazione cittadina</em></p></li></ul></div><div class="toolbar_miniloghi_box"><span><a href="http://www.forlitoday.it/"><img class="grayscale" src="http://1.citynews-forlitoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span> <span><a href="http://www.cesenatoday.it/"><img class="grayscale" src="http://1.citynews-cesenatoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span> <span><a href="http://www.riminitoday.it/"><img class="grayscale" src="http://1.citynews-riminitoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span> <span><a href="http://www.ravennatoday.it/"><img class="grayscale" src="http://1.citynews-ravennatoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span></div><div class="user-links"><ul class="l-inline clearfix"><li><a href="/social/contribuisci/" class="btn btn-light">Invia un contributo</a></li><li><a data-toggle="modal" href="#login_box" class="btn btn-primary" onclick="window.$&&$('#login_box_message').text('');return false;">Accedi</a></li></ul></div></div><!--[mobile]><script src="http://2.citynews.stgy.ovh/~shared/scripts/jquery/jquery.hammer.min.js" type="text/javascript"></script><script src="http://1.citynews.stgy.ovh/~shared/scripts/jquery/jquery.hammer.adp.js" type="text/javascript"></script><script type="text/javascript">/*<![CDATA[*/Hammer.defaults.stop_browser_behavior.touchAction='pan-y';Hammer.defaults.stop_browser_behavior.userSelect='';/*]]>*/</script><script src="http://3.citynews.stgy.ovh/~shared/scripts/jquery/jquery.mmenu.min.all.js" type="text/javascript"></script>
<div id="toolbar" class="clearfix  mm-fixed-top">
    
  <div class="contentwrapper">
     
    <div class="logo_toolbar">
      <a href="/" title="RomagnaOggi" class="logo"><img src="http://2.citynews-romagnaoggi.stgy.ovh/images/v4/brand/mobile.png" alt="RomagnaOggi" title="RomagnaOggi" /><span>RomagnaOggi</span></a>
    </div>
    
  </div>
    
  <div class="header_menu">
    <a id="bs-btnmmenu" href="#bs_mmenu" onclick="return false;"><img src="http://2.citynews.stgy.ovh/~shared/images/v4/mobile/menu-ico.png" alt=""></a>
  </div>
  
  <div class="header_right_menu">
    
    <div id="search" class="search dropdown">
       
        <a href="#" class="search-name dropdown-toggle" data-toggle="dropdown"><img src="http://3.citynews.stgy.ovh/~shared/images/v4/mobile/search-ico.png" alt="Cerca"></a>
     
     <ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu">
       <li>
         <form id="searchform" method="post" action="/search/" name="searchform">
           <input type="text" id="query" name="query" placeholder="Cerca nel sito"> 
         </form>
       </li>
     </ul>
    </div>
      
                <a href="/user/login/" class="toolbar_login"><img src="http://2.citynews.stgy.ovh/~shared/images/v4/mobile/login-ico.png" alt="Effettua l'accesso"></a>      
         </div>
  </div>
  <![mobile]--><header id="header" class="header clearfix nomobile"><a href="/" title="RomagnaOggi" class="logo"><img src="http://1.citynews-romagnaoggi.stgy.ovh/images/v4/brand/header.png" alt="RomagnaOggi" title="RomagnaOggi"><span>RomagnaOggi</span></a><nav class="navbar nomobile"><ul class="nav l-inline"><li class="nav-link"><a href="http://www.cesenatoday.it">Cesena</a></li><li class="nav-link"><a href="http://www.ravennatoday.it">Ravenna</a></li><li class="nav-link"><a href="http://www.riminitoday.it">Rimini</a></li><li class="nav-link"><a href="http://www.forlitoday.it">Forlì</a></li><li class="nav-link search"><form id="searchform" method="post" action="/search/" name="searchform"><input type="text" id="query" name="query" placeholder="Cerca nel sito"></form></li></ul></nav></header><div id="banner980" class="nomobile"><div class="slot slot-980x30" style="text-align:center;"><div align="center"><script type="text/async-html">
&lt;script type=&quot;text/javascript&quot;&gt;/*&lt;![CDATA[*/window.ReviveAD&amp;&amp;ReviveAD(&quot;adv.strategy.it&quot;,&quot;&quot;,1423);/*]]&gt;*/&lt;/script&gt;</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a9afb482&amp;cb=1546513669' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1423&amp;cb=1546513669&amp;n=a9afb482' border='0' alt=''></a></noscript></div></div></div><div id="content" class="clearfix"><!--[mobile]>
      <div class="mobile_adv_box">
       <div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=768',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=af0aecc6&amp;cb=1412006678' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=768&amp;cb=1412006678&amp;n=af0aecc6' border='0' alt='' /></a></noscript></div>      </div>
      <![mobile]--><main class="main-content"><article class="entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label category-label theme-color"><a class="link" href="/sport/">Sport</a></span></div><h1 class="entry-title">Superbike, il botto shock di Laverty: &quot;Impressionante, ma son rimasto tranquillo&quot;</h1><p class="summary entry-summary">Il nordirlandese dell'Aprilia del team Milkwaukee stava duellando con Alex Lowes (Yamaha), quando i due sono venuti a contatto nella discesa della Rivazza</p></header><section class="entry-content"><div class="entry-meta has-author"><div class="meta-byline"><div class="author"><figure class="author-photo"><a href="/author/profile/giovanni-petrillo/38858318080751/"><img class="avatar avatar-lg" src="http://3.citynews-riminitoday.stgy.ovh/~media/square-low/20063004263821/216664_2145437369915_5102933_n-2.jpg"></a></figure><span class="author-name"><a href="/author/profile/giovanni-petrillo/38858318080751/">Giovanni Petrillo</a></span> </div><time class="datestamp" data-timestamp="opwioj">13 maggio 2017 19:17</time></div><div class="meta-social"></div></div><div class="content-secondary-column hidden-xs">-<div class="slots"><div class="slot medium-slot slot-halfpage"><script type="text/javascript">
/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2614',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a05f6acc&amp;cb=699180027' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2614&amp;cb=699180027&amp;n=a05f6acc' border='0' alt=''></a></noscript></div></div></div><div class="content-main-column"><figure class="entry-media"><a href="http://1.citynews-romagnaoggi.stgy.ovh/~media/original-hi/12758357639483/superbike-incidente-laverty-2.jpg" class="fancybox" onclick="return false;" title=""><picture><source srcset="http://1.citynews-romagnaoggi.stgy.ovh/~media/horizontal-mid/12758357639483/superbike-incidente-laverty-2.jpg" media="(min-width: 46.25em)"> <img srcset="http://3.citynews-romagnaoggi.stgy.ovh/~media/horizontal-low/12758357639483/superbike-incidente-laverty-2.jpg" alt=""></picture></a></figure><div class="entry-content-body"><p>&quot;Ho cercato di mantenere la tranquillit&agrave;, ma confesso che quando ho visto il fuoco sono rimasto particolarmente impressionato&quot;. E&#39; lucida l&#39;analisi di Eugene Laverty dopo l&#39;incidente shock che l&#39;ha visto protagonista suo malgrado a Imola nel corso di Gara 1 del Gran Premio d&#39;Italia, quinta prova del mondiale Superbike. <strong><a href="http://www.romagnaoggi.it/sport/superbike-imola-vittoria-chaz-davies-13-maggio-2017.html" target="_blank">Il pauroso schianto si &egrave; verificato quando mancavano sei giri alla bandiera a scacchi</a></strong>. Il nordirlandese dell&#39;Aprilia del team Milkwaukee stava duellando con Alex Lowes (Yamaha), quando i due sono venuti a contatto nella discesa della Rivazza.</p><p>Il parafango si &egrave; staccato, bloccando lo sterzo, mentre contemporaneamente &egrave; saltato il freno. Laverty non poteva fare nulla: &quot;Ho provato diverse volte, ma la moto non si fermava. A quel punto sono finito a terra&quot;. Mentre il pilota dell&#39;Aprilia ruzzolava nella ghiaia, uscendo praticamente indenne, la sua RSV4 1000 ha proseguito nella corsa, schiantandosi contro le barriere. <strong>Nell&#39;impatto la moto si &egrave; trasformata in una palla di fuoco, distruggendosi.</strong></p><p><strong>Fortunatamente nessuno degli operatori presenti a bordo pista &egrave; rimasto coinvolto</strong>. Subito gli uomini della Cea hanno spento il rogo, mentre contemporaneamente i commissari sono corsi a sincerarsi delle condizioni del pilota. Un check medico, ma tutto ok.&nbsp; Laverty ha ricostruito la dinamica: &quot;E&#39; un incidente di gara, ma forse Alex ha stretto pi&ugrave; del dovuto la traiettoria. Comunque sono tranquillo. Ora penso a Gara 2. La moto non &egrave; andata male&quot;.</p><p>Dall&#39;inviato, <strong>Giovanni Petrillo</strong></p><h2></h2><h2><strong>SUPERBIKE A IMOLA: TUTTE LE NOTIZIE,<br><em>a cura di Giovanni Petrillo</em></strong></h2><p><strong>SUPERPOLE</strong>: <a href="http://www.romagnaoggi.it/sport/superpole-imola-chaz-davies-13-maggio-2017.html" target="_blank"><strong>VOLA CHAZ DAVIES</strong></a><br><strong>LIBERE DEL SABATO: <a href="http://www.romagnaoggi.it/sport/superbike-a-imola-a-davies-anche-le-fp3-rocambolesca-caduta-di-bradl.html" target="_blank">ANCORA DAVIES</a></strong><br><a href="http://www.ravennatoday.it/sport/superbike-imola-podio-marco-melandri-13-maggio-2017.html" target="_blank"><strong>GARA 1: LA VITTORIA DI DAVIES E LA PAURA LAVERTY - FOTO</strong></a><br><strong>GARA 1: <a href="http://www.romagnaoggi.it/sport/superbike-a-imola-davies-moto-fantastica-rea-gli-rende-onore-era-imprendibile.html" target="_blank">LA GIOIA DI DAVIES</a></strong><br><strong>LE ALTRE CATEGORIE: <a href="http://www.ravennatoday.it/sport/imola-supersport-superstock-piloti-ravenna.html" target="_blank">I RISULTATI DEI RAVENNATI</a></strong><br><strong>SUPERSTOCK: <a href="http://www.riminitoday.it/sport/michael-ruben-rinaldi-pole-position-imola.html" target="_blank">UN GRANDE RINALDI IN POLE</a></strong></p><p><strong>PROVE LIBERE: <a href="http://www.romagnaoggi.it/sport/chaz-davies-imola-superbike-ducati-miglior-tempo-12-maggio-2017.html" target="_blank">IL MIGLIOR TEMPO DI DAVIES</a></strong><br><strong>SAVADORI COMMENTA IL VENERDI&#39;: <a href="http://www.cesenatoday.it/sport/lorenzo-savadori-cesenatoday-commento-prove-libere-imola-12-maggio-2017.html" target="_blank">L&#39;INTERVISTA A CESENATODAY</a><br>
NON SOLO SUPERBIKE: <a href="http://www.ravennatoday.it/sport/superbike-imola-viaggio-f1-museo-checco-costa.html" target="_blank">LA MOSTRA DEDICATA ALLA F1</a></strong><br><strong>SUPERSTOCK: <a href="http://www.riminitoday.it/sport/risultati-prove-libere-superstock-imola-12-maggio-2017.html" target="_blank">TANTI RIMINESI IN PISTA</a><br>
MELANDRI SENTE L&#39;ARIA DI CASA: <a href="http://www.ravennatoday.it/sport/nuovo-casco-marco-melandri-imola-2017.html" target="_blank">UN CASCO SPECIALE</a></strong><br><strong>MELANDRI COMMENTA IL VENERDI&#39;: <a href="http://www.ravennatoday.it/sport/superbike-imola-prove-melandri.html" target="_blank">&quot;PER IL PODIO SI PUO&quot;</a><br>
IL LAVORO IN CASA KAWASAKI: <a href="http://www.romagnaoggi.it/sport/superbike-imola-prove-libere-jonathan-rea.html" target="_blank">PAROLA A REA E SYKES</a><br>
IL LAVORO IN CASA APRILIA: <a href="http://www.romagnaoggi.it/sport/superbike-imola-aprilia-milwaukee.html" target="_blank">IL COMMENTO DI LAVERTY</a><br>
IL LAVORO IN CASA BMW: <a href="http://www.romagnaoggi.it/sport/superbike-a-imola-inizio-tutto-in-salita-per-il-team-bmw-althea.html" target="_blank">PAROLA A TORRES E DE ROSA</a><br>
IL LAVORO IN CASA DUCATI: <a href="http://www.romagnaoggi.it/sport/chaz-davies-miglior-tempo-imola-12-maggio-2017.html" target="_blank">PAROLA A DAVIES</a></strong></p><p></p><div class="areavuota"></div></div><div class="entry-footer"><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="/tag/superbike/" class="btn block-btn default-btn rounded-btn">superbike</a></li><li class="tag-item"><a href="/tag/superbike-imola-2017/" class="btn block-btn default-btn rounded-btn">superbike imola 2017</a></li></ul><div class="meta-social"></div></div></div></section></article></main><section class="section discussion-section entry"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/incidente-eugene-laverty-imola-2017-moto-fuoco/405818" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="#"><figure class="comment-author-photo is-desktop"><img class="img-circle" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="/~pixel"></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">
                   
                    <div class="logged-comment-form clearfix">
                      <fieldset>
            
                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>
            
                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>
            
                        
                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />
            
                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="#" onclick="return false;">Più opzioni</a>
                    </span>
                          
                          
                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg> Connettiti con Facebook</div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0"><img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1"></label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0"><img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2"></label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0"><img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3"></label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0"><img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4"></label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0"><img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5"></label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0"><img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6"></label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="/~pixel" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/incidente-eugene-laverty-imola-2017-moto-fuoco/405818" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use></svg></button><h3 class="modal-title">Segnala contenuto offensivo</h3></div><div class="modal-body"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagFastReason_0">Motivo</label> <select class="form-control" id="commentFlagFastReason_0"><option selected="selected">&nbsp;</option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option></select></div><div lass="form-group"><label>Dettagli</label> <textarea id="commentFlagReason_0"></textarea></div><div class="modal-footer"><button type="button" class="btn default-btn" data-dismiss="modal">Close</button> <button type="submit" class="btn primary-btn">Invia segnalazione</button></div></form></div></div></div></div></div></div></div></div></section><script type="text/javascript">
/*<![CDATA[*/if(typeof Comment==typeof function(){})new Comment("0",1,405818,{"title":"Superbike, il botto shock di Laverty: \"Impressionante, ma son rimasto tranquillo\"","abstract":"Il nordirlandese dell'Aprilia del team Milkwaukee stava duellando con Alex Lowes (Yamaha), quando i due sono venuti a contatto nella discesa della Rivazza","link":"http:\/\/www.romagnaoggi.it\/sport\/incidente-eugene-laverty-imola-2017-moto-fuoco.html","uri":"incidente-eugene-laverty-imola-2017-moto-fuoco"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});/*]]>*/</script><section class="section top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Notizie di oggi</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered l-row multirow"></ul></div></section><section class="section most-read"><div class="line"><div class="unit size1of1"><div class="section-title theme-color"><h2 class="section-heading">I più letti della settimana</h2></div></div></div><div class="line"><div style="margin-left: 2em" class="u-unstyled u-bordered unit size1of2">-</div><div style="margin-left: 2em" class="most-read u-unstyled u-bordered unit size1of2">-</div></div></section><aside id="aside" class="span2"><div id="sidebar" class="left nomobile"><div class="mdl mdl-top"><div id="sidebar_itinerari"><h2 class="mdl-title"><a href="http://www.romagnaoggi.it/blog/itinerari-in-romagna/" style="text-decoration:none;color:#fff;font-weight:normal;">Itinerari in Romagna</a></h2><ul><li><a href="/blog/itinerari-in-romagna/feste-dell-800-a-modigliana.html"><img alt="Feste dell&#039;800 a Modigliana" src="http://2.citynews-romagnaoggi.stgy.ovh/~media/minithumb/13476628761617/feste-800-2-4.jpeg" width="55" height="55"></a> <a href="/blog/itinerari-in-romagna/feste-dell-800-a-modigliana.html">Feste dell&#039;800 a Modigliana</a><div class="bs_item_abstract">Domenica 20 settembre, tableaux vivants e tante iniziative per celebrare il pittore Silvestro...</div></li><li><a href="/blog/itinerari-in-romagna/savignano-immagini-festival.html"><img alt="Savignano Immagini Festival" src="http://1.citynews-romagnaoggi.stgy.ovh/~media/minithumb/33282241095465/4f10753d7a9d872e989352e614b3249c_l-2-2.jpg" width="55" height="55"></a> <a href="/blog/itinerari-in-romagna/savignano-immagini-festival.html">Savignano Immagini Festival</a><div class="bs_item_abstract">11-12-13 settembre - uno dei più importanti eventi dedicati alla fotografia e all'immagine nel...</div></li><li><a href="/blog/itinerari-in-romagna/3-giorni-del-sangiovese-a-predappio.html"><img alt="3 giorni del Sangiovese a Predappio" src="http://3.citynews-romagnaoggi.stgy.ovh/~media/minithumb/49257028843333/10393961_1025131854173468_9109510369533119234_n-2.jpg" width="55" height="55"></a> <a href="/blog/itinerari-in-romagna/3-giorni-del-sangiovese-a-predappio.html">3 giorni del Sangiovese a Predappio</a><div class="bs_item_abstract">rassegna enogastronomica in scena da venerdì 4 a domenica 6 settembre</div></li></ul></div></div><div class="slot slot-300x250_loc" style="text-align:center;"><script type="text/async-html">
&lt;script type=&quot;text/javascript&quot;&gt;/*&lt;![CDATA[*/window.ReviveAD&amp;&amp;ReviveAD(&quot;adv.strategy.it&quot;,&quot;&quot;,729);/*]]&gt;*/&lt;/script&gt;</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a08aec49&cb=504536645' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=729&cb=504536645&n=a08aec49' border='0' alt=''></a></noscript></div><div class="slot slot-300x100_1" style="text-align:center;"><div class="adv-sidebar"><script type="text/async-html">
&lt;script type=&quot;text/javascript&quot;&gt;/*&lt;![CDATA[*/window.ReviveAD&amp;&amp;ReviveAD(&quot;adv.strategy.it&quot;,&quot;&quot;,731);/*]]&gt;*/&lt;/script&gt;</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a5cad8e4&cb=1902314418' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=731&cb=1902314418&n=a5cad8e4' border='0' alt=''></a></noscript></div><br></div><div class="OUTBRAIN" data-src="city-domain" data-widget-id="AR_2" data-ob-template="citynews"></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><div class="slot slot-300x250_naz" style="text-align:center;"><script type="text/async-html">
&lt;script type=&quot;text/javascript&quot;&gt;/*&lt;![CDATA[*/window.ReviveAD&amp;&amp;ReviveAD(&quot;adv.strategy.it&quot;,&quot;&quot;,1979);/*]]&gt;*/&lt;/script&gt;</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8ae341f&cb=768259548' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1979&cb=768259548&n=a8ae341f' border='0' alt=''></a></noscript></div></div></aside><br class="clear"></div></div><div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"><script language="JavaScript" type="text/javascript">
/*<![CDATA[*/rp_account='12470';rp_site='49192';rp_zonesize='222808-2';rp_adtype='js';rp_smartfile='[SMART FILE URL]';rp_inventory={city:"romagnaoggi",category:",sport,"};/*]]>*/</script> <script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"></script></div><div class="nomobile"></div><footer class="nomobile clearfix" id="footer"><div class="ft-links"><dl><dt>RomagnaOggi</dt><dd><a href="http://www.forlitoday.it/">Forlì</a></dd><dd><a href="http://www.cesenatoday.it">Cesena</a></dd><dd><a href="http://www.ravennatoday.it">Ravenna</a></dd><dd><a href="http://www.riminitoday.it">Rimini</a></dd></dl><dl><dt>Citynews</dt><dd><a href="http://www.citynews.it/azienda/">Chi siamo</a></dd><dd><a href="http://www.citynews.it/azienda/comunicati/">Press</a></dd><dd><a href="http://www.citynews.it/azienda/contatti/">Contatti</a></dd></dl></div><div class="promo advertising nomobile"><h5>Per la tua pubblicità<br>
su RomagnaOggi</h5><a class="btn btn-inverse" href="http://www.citynews.it/azienda/pubblicita/">Scopri le occasioni</a></div><div class="promo iphone-app nomobile"><h5>Le news di RomagnaOggi in tempo reale sul tuo iPhone</h5><a href="https://itunes.apple.com/it/app/citynews/id381723365?mt=8"><img class="app-icon" src="http://3.citynews.stgy.ovh/~shared/images/base/v2013/iphone-app.png"> <img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/app-store.png"></a></div><div class="colophon"><figure class="logo"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png"></figure><p class="copyright">© Copyright 2004-2017 - RomagnaOggi plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004. P.iva 10786801000</p></div></footer><!--[mobile]><footer>
      <a href="#" class="back-top">Back to top</a> 
      <div class="actions">
        <div class="btn-group dropup network">
          
            <a id="switch-city" class="btn btn-inverse dropdown-toggle" data-toggle="dropdown" href="#">Cambia Città
            <span class="caret"></span></a>
          
          <ul class="dropdown-menu">
<li><a tabindex="-1" href="http://www.today.it" class="menu-link">Today</a></li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.agrigentonotizie.it/">Agrigento</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.anconatoday.it/">Ancona</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.avellinotoday.it/">Avellino</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.baritoday.it/">Bari</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.bolognatoday.it/">Bologna</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.bresciatoday.it/">Brescia</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.brindisireport.it/">Brindisi</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.cataniatoday.it/">Catania</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.cesenatoday.it/">Cesena</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.chietitoday.it/">Chieti</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.firenzetoday.it/">Firenze</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.foggiatoday.it/">Foggia</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.forlitoday.it/">Forl&igrave;</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.genovatoday.it/">Genova</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.latinatoday.it/">Latina</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.lecceprima.it/">Lecce</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.leccotoday.it/">Lecco</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.milanotoday.it/">Milano</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.modenatoday.it/">Modena</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.monzatoday.it/">Monza</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.napolitoday.it/">Napoli</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.novaratoday.it/">Novara</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.padovaoggi.it/">Padova</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.palermotoday.it/">Palermo</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.parmatoday.it/">Parma</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.perugiatoday.it/">Perugia</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.ilpescara.it/">Pescara</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.sportpiacenza.it/">Piacenza</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.pisatoday.it/">Pisa</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.ravennatoday.it/">Ravenna</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.riminitoday.it/">Rimini</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.romatoday.it/">Roma</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.salernotoday.it/">Salerno</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.sondriotoday.it/">Sondrio</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.torinotoday.it/">Torino</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.trentotoday.it/">Trento</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.trevisotoday.it/">Treviso</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.triesteprima.it/">Trieste</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.udinetoday.it/">Udine</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.veneziatoday.it/">Venezia</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.veronasera.it/">Verona</a>    
  </li>
  <li>
    
      <a tabindex="-1" class="menu-link" href="http://www.vicenzatoday.it/">Vicenza</a>    
  </li>
         </ul>
        </div>
        <a id="switch-site" class="switch" href="http://www.romagnaoggi.it/sport/incidente-eugene-laverty-imola-2017-moto-fuoco.html?__no_redirect=1">Versione desktop</a>
        <p class="copyright">© Copyright 2009-2017 RomagnaOggi</p>
      </div>
</footer>
<nav id="bs_mmenu" style="display:none">
  <ul>
    <li><a href="http://m.cesenatoday.it">Cesena</a></li>
    <li><a href="http://m.ravennatoday.it">Ravenna</a></li>
    <li><a href="http://m.riminitoday.it">Rimini</a></li>
    <li><a href="http://m.forlitoday.it">Forlì</a></li>
  </ul></nav>

<script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function($){if($.isFunction($.fn.mmenu)){$("body").on("dragright",function(event){event.gesture.preventDefault();});$('nav#bs_mmenu').removeAttr("style");var hJsFunctions=[document.write,document.writeln];document.write=function(){};document.writeln=function(){};$('nav#bs_mmenu').mmenu({classes:'mm-slide',dragOpen:true},{clone:false,pageSelector:'#page'});document.write=hJsFunctions[0];document.writeln=hJsFunctions[1];}});/*]]>*/</script>
<![mobile]--></div><div class="nomobile"></div><div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">
/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2507',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a401b49e&amp;cb=593407824' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2507&amp;cb=593407824&amp;n=a401b49e' border='0' alt=''></a></noscript></div></div><!--[mobile]><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2508',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a059ee3b&amp;cb=717359106' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2508&amp;cb=717359106&amp;n=a059ee3b' border='0' alt='' /></a></noscript></div><![mobile]--><div id="ad" class="advertiser" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">advertising</div><script type="text/javascript">
/*<![CDATA[*/

  (function(d,y,n,a,m,i,c,p,l,u,s)
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
          __ga.apply( null, ['local.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
      ga( 'create', "UA-304452-1", sSLD, {name:'local', allowLinker:true} );
    
      __ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
      __ga( 'local.set', 'page', sZone + location.pathname + location.search );
    }

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","riminitoday.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );

    ga( 'set', 'dimension1', "RomagnaOggi" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', window.$ ? (!$('#ad').length || !$('#ad').is(':visible') || !$('#ad').height() ? 'Si' : 'No') : '' );
    ga( 'set', 'dimension5', "No" );

  
  
    __ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
    __ga( 'local.send', 'pageview', sZone + location.pathname + location.search );
  
    
    if ( document.referrer && /[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer) )
    {
      var hScript = document.createElement( 'script' );
       hScript.async = true;
       hScript.src   = '//www.city-news.it/do/hacks/ved/?_=' + encodeURIComponent(document.referrer);
      
      var hLastScript = document.getElementsByTagName('script')[0];
       hLastScript.parentNode.insertBefore( hScript, hLastScript );
    }
    

  })();

/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,1.26E+2,1.15e+2,104,97,0x72,0145,1.0e+2,47,100,0x6F,4.7e+1,0x7E,057,99,1.11e+2,0165,1.1E+2,0164,057,63,6.8e+1,8.7E+1,067,72,065,5.5E+1,83,1.03e+2,055,0113,69)+_(0x48,0167,0172,1.11E+2,0150,115,117,0X7a,84,1.08e+2,1.17e+2,063,1.0E+2,1.07E+2,0x4f,119,5.4E+1,108,5.3E+1,0157,0X65,0x6e,102,0x6F,8.8e+1,0121,1.16E+2,1.12E+2,73,104,87,104,0X42,0143,0X39,067,0142,0X2D,0166,0114,0x67,0x61,8.4E+1,5.3e+1,0161,121,0127,55,110)+_(9.7e+1,1.14e+2,0132,51,0X62,7.0E+1,53,6.7E+1,0114,0110,84,0x56,0X4a,97,83,0x4E,1.22E+2,1.18E+2,062,50,66,0X6D,5.4e+1,0152,0157,0X31,5.7E+1,50,101,0x4C,0105,0X41)+_(4.9E+1,0X50,0X4A,0147,7.1E+1,9.5e+1,79,57,7.8E+1,107,064,055,0X4a,0116,77,0107)+_(5.5E+1,7.2E+1,0107,0170,0x56,9.0E+1,90,0X42,0X30,65,81,0x79,065,8.1e+1,5.0e+1,119,77,8.3e+1,86,6.6E+1,0150,71,0123,0147,7.2E+1,0145,0X62,0103,0x34,8.3E+1,0x34,0x49,1.09E+2,065,0171,87,115,1.12E+2,5.0e+1,81,99,0X6F,0X6b)+_(0X65,0X65,0104,0x70,9.0E+1,0151,0111,0x7a,5.1E+1,7.1E+1,0115,0124,0147,0x31,97,0X73,1.01e+2,0103,1.21E+2,0x4e,9.8e+1,8.7e+1,0X34,0X36,0X64,065,0x64))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#x68;&#x61;&#114;&#101;&#100;&#47;&#x64;&#x6f;&#x2f;&#x7E;&#47;&#99;&#111;&#117;&#110;&#116;&#x2f;&#63;&#120;&#x44;&#x39;&#78;&#88;&#x47;&#78;&#x76;&#x37;&#x6F;&#88;&#107;&#119;&#73;&#x51;&#104;&#x45;&#76;&#x4F;&#x57;&#x74;&#81;&#113;&#x75;&#76;&#x7A;&#x74;&#72;&#72;&#x78;&#103;&#55;&#48;&#115;&#90;&#x73;&#115;&#x38;&#101;&#112;&#107;&#x75;&#x78;&#90;&#69;&#70;&#65;&#72;&#65;&#x5F;&#113;&#x51;&#86;&#56;&#x2D;&#x39;&#86;&#x31;&#x75;&#x39;&#106;&#x6B;&#x39;&#x35;&#x5F;&#x62;&#x4d;&#54;&#x49;&#x61;&#85;&#x51;&#x57;&#x6B;&#x69;&#112;&#x69;&#118;&#84;&#74;&#76;&#86;&#x67;&#x6c;&#71;&#71;&#57;&#117;&#67;&#x76;&#x59;&#x43;&#101;&#x43;&#121;&#77;&#x33;&#x42;&#65;&#103;&#121;&#119;&#x72;&#101;&#120;&#x58;&#x72;&#x31;&#111;&#x35;&#x79;&#100;&#x68;&#x37;&#104;&#101;&#x37;&#87;&#x37;&#102;&#x5a;&#x61;&#x7A;&#115;&#50;&#x52;&#x48;&#118;&#65;&#97;&#88;&#107;&#x2d;&#x33;&#x67;&#81;&#113;&#x31;&#121;&#57;&#x57;&#90;&#x71;&#121;&#x46;&#103;&#55;&#67;&#121;&#111;&#113;&#82;&#49;&#x4c;&#x2d;&#76;&#87;&#84;&#x75;&#x47;&#x4E;&#x4C;&#50;&#x30;&#x5F;&#53;&#x69;&#89;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript" async="async" src="https://media.adrcdn.com/ads/Adrime/3233343537/104592/citynews_wai_tag.min.js"></script> <script type="text/javascript">
/*<![CDATA[*/window.$&&$(window).load(function(){try{window.wbrm_it_WW&&wbrm_it_WW.execute({domain:"romagnaoggi",section:"sport"})}catch(_){}})/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();/*]]>*/</script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt=""></noscript>  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
/*<![CDATA[*/
/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=nol_t(pvar,feat);trac.record().post();/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> </body></html>