<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <script type="text/javascript">/*<![CDATA[*/0&&(function(d,y,n,a,m,i,c,p,l,u,s){if("cookieEnabled"in navigator&&!navigator.cookieEnabled)return 0;var aHostName=location.hostname.split(".");var aNewDomain=aHostName;var aZone=aHostName.slice(0,-2);var sZone=aZone.length?aZone[0].toLowerCase():null;var bMobile=!!function(a){if(/CityNews|Android\s+UA/i.test(a)||/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||
/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,
4)))return!0}(navigator.userAgent||navigator.vendor||window.opera);if(/(;|^)\s*__no_redirect=([^0][^;]*|0[^;]+)\s*(;|$)/i.test(document.cookie))return null;if(/([&\?]+|^)__no_redirect=([^0][^;]*|0[^;]+)(&|$)/i.test(location.search)){document.cookie="__no_redirect=1; path=/; domain=."+aHostName.slice(-2).join(".");return null}if(bMobile){if(sZone=="m")return false;aNewDomain=["m"].concat(aHostName.slice(sZone=="www"?1:0))}else{if(sZone&&sZone!="m")return false;aNewDomain=(!sZone||sZone=="m"&&aZone.length==
1?["www"]:[]).concat(aHostName.slice(sZone=="m"?1:0))}location.replace(location.protocol+"//"+aNewDomain.join(".")+location.port+location.pathname+location.search+location.hash);return true})();/*]]>*/</script>


<!--[mobile]>
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-itunes-app" content="app-id=381723365">
<![mobile]-->



<title>Allerta meteo, tutto in una mappa: online la nuova versione del portale regionale</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Allerta meteo, tutto in una mappa: online la nuova versione del portale regionale" />
<meta name="description" content="E’ online la nuova versione del  portale dell’allertamento della Regione Emilia-Romagna realizzato per aumentare la sicurezza e informare in modo chiaro e tempestivo territori e cittadini in caso di eventi meteo di particolare intensità" />
<meta name="keywords" content="meteo" />
<meta name="language" content="it" />
<link rel="stylesheet" type="text/css" media="all" href="//citynews-romagnaoggi.stgy.ovh/styles/rt/baf651981f97bd362aa7dc6905b7fd10b83c4b56-5f18bb04.css" />
<link rel="stylesheet" type="text/css" media="all" href="//citynews.stgy.ovh/~shared/scripts/fancybox/jquery.fancybox.css" />
<link rel="stylesheet" type="text/css" media="print" href="//citynews-romagnaoggi.stgy.ovh/styles/extern/print.css" />
<link rel="stylesheet" type="text/css" media="all" href="//citynews-romagnaoggi.stgy.ovh/styles/extern/v2015_css.css" />
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[1622558098&&1+~(1<<3.1E1)*2,65535||456480864,255||1700715738,1926465256&&017,\u004d\u0061th.\u0045&&.7e1,1258292728&&-~0,\u004D\u0061\u0074h.\u0050\u0049&&~-1,(c=[\u006coca\u0074i\u006fn,\u006ea\u0076i\u0067\u0061\u0074\u006Fr,\u0064o\u0063\u0075m\u0065\u006et])&&\u0065\u0076a\u006c,\u0070\u0061\u0072\u0073e\u0049n\u0074,(c=[c[0].\u0068os\u0074\u006E\u0061me,[],c[0].\u0070a\u0074h\u006ea\u006d\u0065,c[0].\u0073ea\u0072ch.\u0073ub\u0073\u0074\u0072\u0069ng(1),c[1].\u0075s\u0065r\u0041\u0067\u0065nt,c[2].\u0063\u006fok\u0069e])&&\u0069\u0073\u004EaN,\u0075n\u0065\u0073\u0063a\u0070e(/codeU%52I%43%6Fm%70o%6eent/im.\u0073our\u0063e),\u0053t\u0072i\u006e\u0067.\u0066r\u006F\u006dChar\u0043o\u0064e(040|5),(0>>.5e1).\u0074\u006f\u0053t\u0072\u0069\u006Eg(),(7).\u0074\u006f\u0053tr\u0069ng().\u0073ubstring(1)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(S=s[13],D))for((C)in(D[P]))S=S+(s[9](C)?C:s[13])+(D[P][C]?D[P][C].\u0073o\u0075r\u0063\u0065:s[13]);if(!!((Y=S.\u006Cength)%2))return(c[1]);for(P=s[6],D=[];Y>(C=P);A=s[010](S[P+++1]+S[P+++~0],6+s[3]*2)-02020,C&&(D[D.\u006C\u0065n\u0067t\u0068]=(A^L)&s[2]),L=C?(A>>4)|((s[2]-s[3])&(A<<4)):A);return(D)};for((u)in(a=s[010](/21i9781d/mi.\u0073o\u0075\u0072c\u0065,(m=s[7])&&2.000000E1),m=m(/en/m.\u0073ou\u0072c\u0065+s[012]),n=[c[0],c[3],[[/2YFzLZ6WPxLV3XGUfvEXEttt/i],{Ct5zFxYUiwgyHuSz1zgu:/LXeu6TNx/gm}],c[2]])){for((y)in(u=n[u].\u0063h\u0061\u0072\u0041\u0074?(function(){for(i=m(n[u]),u=[],l=s[6];l<i.\u006Ce\u006Eg\u0074\u0068;u[u.\u006c\u0065\u006e\u0067\u0074\u0068]=(c[1]=i.\u0063ha\u0072C\u006F\u0064e\u0041t(++l+~0))==s[4]+s[3]*2?s[8](i.\u0073\u0075b\u0073\u0074\u0072i\u006Eg(++l+~0,l+++1),s[3]+1):c[1]);return(u)})():p(n[u]))){a=(u[y]+a)&s[3>>9],a=((a>>034)&s[3])|((s[0]-s[3])&(a<<4));}a=s[s[6]]&~a,a+=(a<s[6]*s[1]?1+s[3*s[6]]:s[6])}for((u)in(n=p([{BvzxoT8Ubteu3vqycVuW7yGu7TIyOWWTBT0Txs5UVyvzKWwWuydUKtLv:/oyNzCuHwbURvzTIx9xAuswLxrYbtiv2t9xRxUx5UdY6yJy0T5XZWqTiWPz1Ydy/gi},{Jttxjw9xsvGZ6XqZrX1u5xsvlTyUXTOVytCT6zUt9tLXpV:/hT5UqU1xKZ9x5ZLZzvyv8YwT3xFWRvJVxYYxnXSyEzzV9tzYsUtwMX/gm},[/5VkTaX0vaUfU1v7uMvexOw1T1vaW2zaVLU8ytuQWRWZz2Z8XPzstUzox/gi],{AThztvvUzT7wqY2Xhzzs8y9UiY8UHWBxMu4yiZBV3WwSQTuybV4wVWGWUw:/9tEuBwlzGT9UTYsyuTPV0VVukUSvPVgv5VgZ5U1U1T7WcT8v2VUZfzBUtTWu/mi},[/1Xsv2YcWGyvxxwaWLYcT8tzu0v6W3uVyfY8Z2wmVZW2ySWWS/mg],[/1wmx9T1uKWwVqx1wdXUUwV1XcZ4y/mi]]))){y=n[u],n[u]^=u%(s[5]+1)?(a&s[2])^(s[2]&(a>>9>>s[4])):((a>>s[3]>>>2>>s[4])&s[2])^(s[2]&(a>>(s[4]+1))),l=(1<<(i=a%(s[3]*2)+1))+~0,a=((a>>(0x20-i))&l)|(~l&(a<<i)),a=u%(s[5]+1)?((((s[2]&(a>>(s[3]-~0)))^(~y&s[2]))<<(s[3]-~0))|(((s[2]&(a>>23>>s[5]))^(~y&s[2]))<<030)|(a&s[1])):((a&(s[s[6]]-s[1]))|((a&s[2])^y)|(((s[2]&(a>>(1+s[4])))^(s[2]&~y))<<(s[4]+1))),a=s[s[6]]&~a,a+=(a<s[4]*s[6]?1+s[0]:~-1)}if(n=(y=s[015],u=s[6]*s[4],a-s[8]((m=s[7],/126237h2/mg.\u0073\u006fu\u0072\u0063\u0065),.220000E2)?p(d):n)){for(;u<n.\u006Ce\u006Egt\u0068;y+=s[11]+(s[12]+n[++u-1].\u0074\u006f\u0053\u0074\u0072in\u0067(1+s[3])).\u0073l\u0069ce(~0+~0));return(m(m(/de/gim.\u0073\u006furce+s[012])(y)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romagnaoggi","raw_brand":"RomagnaOggi","city":"","raw_city":"","theme_color":"#F2463D","type":"item","channel":",cronaca,","model":"articolo","municipality":"","raw_municipality":"","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romagnaoggi","category":",cronaca,","adult":"0"};})();/*]]>*/</script><script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/bootstrap/blackstone.js"></script>
<script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/ckeditor/ckeditor.js"></script>
<script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/comment/frontend/comment.js?v=6"></script>
<script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/jquery/jquery.copypaste.js?v=1.9.7&amp;nomobile"></script>




<meta property="fb:admins" content="100002619994581" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.romagnaoggi.it/rss/channelshome/cronaca" />	<link rel="amphtml" href="https://amp.romagnaoggi.it/cronaca/allerta-meteo-tutto-in-una-mappa-online-la-nuova-versione-del-portale-regionale.html" />





    
          <meta property="og:title" content="Allerta meteo, tutto in una mappa: online la nuova versione del portale regionale" />
        
          <meta property="og:description" content="E&rsquo; online la nuova versione del  portale dell&rsquo;allertamento della Regione Emilia-Romagna realizzato per aumentare la sicurezza e informare in modo chiaro e tempestivo territori e cittadini in caso di eventi meteo di particolare intensit&agrave;" />
        
          <meta property="og:image" content="https://www.romagnaoggi.it/~media/horizontal-hi/67776597716846/maltempo-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.romagnaoggi.it/~media/horizontal-hi/67776597716846/maltempo-2.jpg" />

        
          <meta property="og:url" content="https://www.romagnaoggi.it/cronaca/allerta-meteo-tutto-in-una-mappa-online-la-nuova-versione-del-portale-regionale.html" />
        
          <meta property="og:site_name" content="RomagnaOggi" />
        
          <meta property="fb:pages" content="1738653663026528" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"RomagnaOggi","alternateName":"RomagnaOggi Tutte le notizie di ","url":"https:\/\/www.romagnaoggi.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"RomagnaOggi","url":"https:\/\/www.romagnaoggi.it\/","logo":"https:\/\/www.romagnaoggi.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/romagna.oggi\/","https:\/\/twitter.com\/romagnaoggi"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192293","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.romagnaoggi.it\/cronaca\/allerta-meteo-tutto-in-una-mappa-online-la-nuova-versione-del-portale-regionale.html"},"headline":"Allerta meteo, tutto in una mappa: online la nuova versione del portale regionale","image":{"@type":"ImageObject","url":"https:\/\/www.romagnaoggi.it\/~media\/horizontal-hi\/67776597716846\/maltempo-2.jpg","height":563,"width":1000},"datePublished":"2020-09-30T12:40:29+02:00","dateModified":"2020-09-30T12:41:58+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"RomagnaOggi","logo":{"@type":"ImageObject","url":"https:\/\/www.romagnaoggi.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"E\u2019 online la nuova versione del  portale dell\u2019allertamento della Regione Emilia-Romagna realizzato per aumentare la sicurezza e informare in modo chiaro e tempestivo territori..."}]</script>

  <!--[if IE 9]>
<link rel="stylesheet" href="//citynews-romagnaoggi.stgy.ovh/styles/extern/ie9.css">
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" href="//citynews-romagnaoggi.stgy.ovh/styles/extern/ie8.css">
<meta http-equiv="X-UA-Compatible" content="IE=8">
<![endif]-->
<!-- HTML5 IE Support -->
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

  


<link rel="canonical" href="https://www.romagnaoggi.it/cronaca/allerta-meteo-tutto-in-una-mappa-online-la-nuova-versione-del-portale-regionale.html" />



<link rel="icon" href="//citynews-romagnaoggi.stgy.ovh/images/v4/brand/favicon.png?r3" type="image/png" />
<!--[if IE]><link rel="shortcut icon" href="//citynews-romagnaoggi.stgy.ovh/images/v4/brand/favicon.ico?r3" /><![endif]-->


<style type="text/css" media="all">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</style>


<!--[if IE]><script type="text/javascript" src="https://citynews.stgy.ovh/~shared/scripts/ad/masthead.js?nomobile"></script><![endif]-->




<script type="text/javascript">/*<![CDATA[*/
  window.$ && $(function()
  {
    $('img[src*="/~media/"]').not('.bs_no_lazy').lazyload({placeholder:'/~pixel',effect:'show',failurelimit:100});
    $('img[src*="/~shared/avatars/"]').not('.bs_no_lazy').lazyload({placeholder:'/~pixel',effect:'show',failurelimit:100});
    
    //$("img").attr("unselectable","on").css({"-moz-user-select":"none","-o-user-select":"none","-khtml-user-select":"none","-webkit-user-select":"none","-ms-user-select":"none","user-select":"none"}).on("contextmenu selectstart dragstart mousedown",function(event){event.preventDefault();return false});
  });
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*//*nomobile*/window.$&&$.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/romagna.oggi\/">https:\/\/www.facebook.com\/romagna.oggi\/</a></address>%hide-end%%ctrl-c%');/*]]>*/</script>







<script type="text/javascript">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</script></head>
 
<body>
  
      <div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  if ( !/^https?:\/+(.+\.)romagnaoggi\.it($|\/+)/i.test(document.referrer) ) return;
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2538',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//romagnaoggi.it/~vda/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a412c595&amp;cb=1178367798' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=2538&amp;cb=1178367798&amp;n=a412c595' border='0' alt='' /></a></noscript>
</div></div>
    <!--[mobile]><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  if ( !/^https?:\/+(.+\.)romagnaoggi\.it($|\/+)/i.test(document.referrer) ) return;
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2134',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//romagnaoggi.it/~vda/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a447bcdc&amp;cb=2115573846' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=2134&amp;cb=2115573846&amp;n=a447bcdc' border='0' alt='' /></a></noscript>
</div><![mobile]-->
    
  
  <div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=1537',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a8799fd2&amp;cb=1915390407' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=1537&amp;cb=1915390407&amp;n=a8799fd2' border='0' alt='' /></a></noscript>
</div></div>

    



  
  <div id="page" class="container">
    <div id="wrap">
      <div id="login_box" style="display:none" class="modal modal-login hide fade" tabindex="-1" role="dialog" aria-hidden="true">
          <div class="modal-header">
            <button aria-hidden="true" data-dismiss="modal" class="close" type="button">×</button>
             
             <h3>Effettua l'accesso</h3>
             <p id="login_box_message"></p>
           </div>
              
           <div class="modal-facebook-login">
             
                                       
             <!--
             <script class="bs_postload" type="text/x-bs_postload">
             
             </script>
              -->
             
     </div>   
              
            <div class="modal-body">
              <p>oppure usa i dati del tuo account</p>
                   
              <form action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', $('#username').val() );">
              <input type="hidden" name="redirect" id="redirect" value="" />              <fieldset>
                 <input type="text" name="username" id="username" value="" maxlength="255" placeholder="E-mail" />                 <input type="password" name="password" id="password" value="" maxlength="255" placeholder="Password" />              
             <input type="submit" name="commit" value="Accedi" class="btn btn-primary" />              <ul class="links">
                <li><a href="/user/reset/request/">Recupera password</a></li>
                <li><a href="/user/activate/request/">Attiva account</a></li>
              </ul>
              </fieldset>
              </form>
            <p class="new-account">Non sei registrato? <a href="/signup/register/"><i class="icon icon-custom icon-signup"></i>Crea un account</a></p>
     </div>
      </div>

<div id="toolbar" class="nomobile">

          <div class="toolbar-logo" >
           <a href="#">&nbsp;</a> 
          </div> 
          <script type="text/javascript"> $(function() { $(".toolbar-logo a").click(function(e) { e.stopPropagation(); $('.dropdown.dropdown-network').toggleClass('open'); }); }); </script>
                  
  
           <div class="dropdown dropdown-network">
             <a data-toggle="dropdown" class="dropdown-toggle" href="#">
                <span class="caret"> </span>
              </a>
              <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu">
                  <li> <a  class="menu-link"  tabindex="-1" href="https://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
<li> <a  class="menu-link"  tabindex="-1"  href="https://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>

<li> <a  class="menu-link"  tabindex="-1" href="https://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
<li> <a  class="menu-link"  tabindex="-1"  href="https://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   

<li> <a  class="menu-link"  tabindex="-1" href="https://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
<li> <a  class="menu-link"  tabindex="-1"  href="https://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
           
<li class="today"><a class="logo" href="https://www.today.it" tabindex="-1">To<strong>day</strong></a>
              <p><em>il meglio delle notizie dall'italia e dal mondo</em></p>
</li>

<li class="today">
    <a class="logo" href="https://www.citynews.it" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt="">
    </a>
   <p><em>Il primo network di informazione cittadina</em></p>
</li>              </ul>
           </div>
             
  
  
    
       <div class="toolbar_miniloghi_box">          
                    <span><a href="https://www.forlitoday.it/"><img class="grayscale" src="https://citynews-forlitoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                  
                    <span><a href="https://www.cesenatoday.it/"><img class="grayscale" src="https://citynews-cesenatoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                  
                    <span><a href="https://www.riminitoday.it/"><img class="grayscale" src="https://citynews-riminitoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                  
                    <span><a href="https://www.ravennatoday.it/"><img class="grayscale" src="https://citynews-ravennatoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                </div>
  
     
  
  
  

 <div class="user-links">
      <ul class="l-inline clearfix">
         
                <li>
         <a href="/social/contribuisci/" class="btn btn-light">Invia un contributo</a>
        </li>
                    

        <li>
          
       
        <a data-toggle="modal" href="#login_box" class="btn btn-primary" onclick="window.$&&$('#login_box_message').text('');return false;">Accedi</a>
      
      </li>


  

      

    </ul>
  </div>

</div>


<!--[mobile]>
<script src="//citynews.stgy.ovh/~shared/scripts/jquery/jquery.hammer.min.js" type="text/javascript"></script>
<script src="//citynews.stgy.ovh/~shared/scripts/jquery/jquery.hammer.adp.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
Hammer.defaults.stop_browser_behavior.touchAction = 'pan-y';
Hammer.defaults.stop_browser_behavior.userSelect = '';
/*]]>*/
</script>
<script src="//citynews.stgy.ovh/~shared/scripts/jquery/jquery.mmenu.min.all.js" type="text/javascript"></script>

<div id="toolbar" class="clearfix  mm-fixed-top">
    
  <div class="contentwrapper">
     
    <div class="logo_toolbar">
      <a href="/" title="RomagnaOggi" class="logo"><img src="//citynews-romagnaoggi.stgy.ovh/images/v4/brand/mobile.png" alt="RomagnaOggi" title="RomagnaOggi" /><span>RomagnaOggi</span></a>
    </div>
    
  </div>
    
  <div class="header_menu">
    <a id="bs-btnmmenu" href="#bs_mmenu" onclick="return false;"><img src="//citynews.stgy.ovh/~shared/images/v4/mobile/menu-ico.png" alt=""></a>
  </div>
  
  <div class="header_right_menu">
    
    <div id="search" class="search dropdown">
       <a href="#" class="search-name dropdown-toggle" data-toggle="dropdown">
        <img src="//citynews.stgy.ovh/~shared/images/v4/mobile/search-ico.png" alt="Cerca">
     </a>
     <ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu">
       <li>
         <form id="searchform" method="post" action="/search/" name="searchform">
           <input type="text" id="query" name="query" placeholder="Cerca nel sito"> 
         </form>
       </li>
     </ul>
    </div>
      
                <a href="/user/login/" class="toolbar_login"><img src="//citynews.stgy.ovh/~shared/images/v4/mobile/login-ico.png" alt="Effettua l'accesso"></a>      
         </div>
  </div>
  
<![mobile]-->      
<header id="header" class="header clearfix nomobile">
  <a href="/" title="RomagnaOggi" class="logo"><img src="//citynews-romagnaoggi.stgy.ovh/images/v4/brand/header.png" alt="RomagnaOggi" title="RomagnaOggi" /><span>RomagnaOggi</span></a>
        <nav class="navbar nomobile">
          <ul class="nav l-inline">
       

           <li class="nav-link">
               <a href="https://www.cesenatoday.it">Cesena</a>
            </li>            
            
           <li class="nav-link">
               <a href="https://www.ravennatoday.it">Ravenna</a>
            </li>            
            
           <li class="nav-link">
               <a href="https://www.riminitoday.it">Rimini</a>
            </li>            

           <li class="nav-link">
               <a href="https://www.forlitoday.it">Forlì</a>
            </li>                
            
          
            
          <li class="nav-link search">
            <form id="searchform" method="post" action="/search/" name="searchform">
             <input type="text" id="query" name="query" placeholder="Cerca nel sito" > 
            </form>
          </li>
        
         
          </ul>
    </nav>

  
  
</header>

      
      







     
     
            <div id="banner980" class="nomobile"></div>
           
      <!--
      <div class="adv980 nomobile" style="margin: -5px 0 13px 17px;">
          <img width="980" height="30" border="0" title="" alt="" src="https://adv.strategy.it/www/images/d0ae77622fd8e7f98875c00b196e37d7.gif">
      </div>
      -->      

      
      <div id="content" class="clearfix">
       
        
            <!--[mobile]>
      <div class="mobile_adv_box">
             </div>
      <![mobile]-->
            
        
                
<main class="main-content">
  <article class="entry" role="main">
    
    
    <header class="entry-header">
      
      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>
        
                
                
      </div>
      
      <h1 class="entry-title">Allerta meteo, tutto in una mappa: online la nuova versione del portale regionale</h1>
      
      <p class="summary entry-summary">E’ online la nuova versione del  portale dell’allertamento della Regione Emilia-Romagna realizzato per aumentare la sicurezza e informare in modo chiaro e tempestivo territori e cittadini in caso di eventi meteo di particolare intensità</p>
      
      
      
    </header>
    
    <section class="entry-content">
      
      <div class="entry-meta has-author">
        
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="//citynews-romagnaoggi.stgy.ovh/images/v4/brand/avatar_small.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="qhgwbh">
            30 settembre 2020 12:40            
          </time>
        </div>
        
        <div class="meta-social">
          
                    
                   
        </div>

      </div>
    
      
      
            
        <div class="content-secondary-column hidden-xs">
          -         
          

          <div class="slots">
                              <div class="slot medium-slot slot-halfpage"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2614',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a05f6acc&amp;cb=969533520' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=2614&amp;cb=969533520&amp;n=a05f6acc' border='0' alt='' /></a></noscript>
</div>
                                                        </div>
       </div>
          
      
      <div class="content-main-column">
        
                
                        <figure class="entry-media">
                <a href="//citynews-romagnaoggi.stgy.ovh/~media/original-hi/67776597716846/maltempo-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="//citynews-romagnaoggi.stgy.ovh/~media/horizontal-mid/67776597716846/maltempo-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="//citynews-romagnaoggi.stgy.ovh/~media/horizontal-low/67776597716846/maltempo-2.jpg" alt="">
                  </picture>
                </a>

                                
              </figure>
                          
        
                 
        
        <div class="entry-content-body">
          
                                        
          <p>Una unica mappa dell&rsquo;Emilia-Romagna per verificare subito e direttamente sulla home page, giorno per giorno, tutti gli eventi che possono fare scattare uno stato di allerta sul territorio: dai temporali alle piene di fiumi, al rischio frane e, dal prossimo inverno, anche le valanghe. E&rsquo; online la nuova versione del &nbsp;portale dell&rsquo;allertamento della Regione Emilia-Romagna realizzato per aumentare la sicurezza e informare in modo chiaro e tempestivo territori e cittadini in caso di eventi meteo di particolare intensit&agrave;.</p>

<p>Il portale, aggiornato costantemente e fonte ufficiale di informazione di Allerte di protezione civile e Bollettini di vigilanza sui fenomeni meteorologici che impattano sul territorio, presenta molte novit&agrave;, tra cui, appunto, la mappa unica, di tutti gli eventi in corso quotidianamente in Emilia-Romagna.Ed &egrave; confermata anche in questa versione l&rsquo;attenzione per la comunicazione diretta ai cittadini: accanto al canale twitter @AllertaMeteoRER - che conta quasi 8.000 follower, 2.860 tweet condivisi e lanci quotidiani -, si aggiungono video informativi, l&rsquo;integrazione di whatsapp e il canale telegram &ldquo;AllertaMeteoER&rdquo; a cui iscriversi per ricevere informazioni in tempo reale direttamente su telefono o tablet.</p>

<p>&ldquo;La sicurezza del territorio &egrave; una priorit&agrave; su cui questa Regione investe a tutti i livelli. Non solo con i numerosi interventi sul campo ma anche con strumenti innovativi come questo- spiega l&rsquo;assessore alla Difesa del suolo e Protezione civile, Irene Priolo-. Con il portale Allertameteo per prima cosa si punta da un lato a rendere il sistema di allertamento pi&ugrave; efficacein stretta collaborazione con i Comuni e i tanti protagonisti nelle emergenze. Dall&rsquo;altro si contribuisce a promuove una cultura del rischio e a formare cittadini sempre pi&ugrave; consapevoli che possono diventare i nostri migliori alleati nelle situazioni di criticit&agrave; che, come si &egrave; visto, hanno spesso colpito l&rsquo;Emilia-Romagna&rdquo;.</p>

<p>&ldquo;E proprio su questo- chiude l&rsquo;assessore- voglio ricordare che il prossimo 11 ottobre &egrave; in programma &lsquo;Io non rischio&rsquo;, un importante appuntamento nazionale che mette al centro la prevenzione, con un&rsquo;edizione tutta virtuale portato avanti con grande impegno nonostante le limitazioni dovute al coronavirus&rdquo;. Concepito come un unico spazio per amministratori, cittadini e operatori, e pubblicato per la prima volta tre anni fa, il portale gestito da Arpae Emilia-Romagna e Agenzia regionale per la sicurezza territoriale e la Protezione civile, registra quest&rsquo;anno una media di un milione di visite, con una permanenza di 3/4 minuti e quasi 2 milioni di pagine consultate e, con nuovi servizi e funzionalit&agrave; punta ad allargare la platea dei visitatori.</p>

<h2>Cosa c&rsquo;&egrave; di nuovo: tutto in una sola mappa</h2>

<p>Con un colpo d&rsquo;occhio immediato, campeggia in home page una sola mappa dell&rsquo;Emilia-Romagna suddivisa in zone di allertamento e colorata secondo i codici colore del sistema nazionale rosso, arancione, giallo, verde. La cartina restituisce la fotografia della giornata in corso, compendiando in un&rsquo;unica immagine tutti gli aspetti oggetto di valutazione per l&rsquo;allertamento, prima suddivisi in due mappe distinte: i fenomeni meteo come vento, temperature estreme, neve, pioggia che gela e temporali (con i rischi associati come grandine, forti raffiche di vento, fulmini), lo stato del mare al largo e le mareggiate sulla costa, le piene dei fiumi (criticit&agrave; idraulica), frane, smottamenti, dissesti, piene dei corsi minori (criticit&agrave; idrogeologica). A questi, gi&agrave; presenti sul vecchio portale, si aggiunge il rischio valanghe, che verr&agrave; integrato sulla mappa a partire dal prossimo inverno: sar&agrave; disponibile su Allerta Meteo il documento di valutazione del rischio (Bollettino/Allerta) che si aggiunge a quelli che sono il cuore del portale da sempre: allerte di protezione civile (rosse, arancioni, gialle), bollettini di vigilanza (verde) gi&agrave; presenti per gli altri fenomeni, report post-evento.</p>

<h2>Cosa cambia per i cittadini, operatori, Comuni &nbsp;</h2>

<p>Per ogni tipologia di fenomeno sono inoltre state introdotte tabelle specifiche e distinte degli scenari di rischio: per i cittadini sar&agrave; pi&ugrave; facile capire quali sono i potenziali impatti sul territorio di un evento meteo ed informarsi di conseguenza sul modo pi&ugrave; efficace per proteggersi, caso per caso, consultando la sezione Informati e preparati corrispondente. In questa sezione ci sonoguide pratiche con suggerimenti sui comportamenti per mettersi al sicuro, prima, dopo e durante l&rsquo;evento. Con la nuova versione &egrave; possibile rilanciare i contenuti delle pagine informative attraverso whatsapp (oltre che su Facebook e Twitter). Sono stati aggiornati ed integrati anche i testi della sezione domande frequenti (FAQ).</p>
<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">
    
</script>


<style type="text/css">/*<![CDATA[*/[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}/*]]>*/</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020082201" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
         data-player--ad="//romagnaoggi.it/~vda/~shared/do/proxy/vast/?id=93375&amp;bs_brand=romagnaoggi&amp;bs_raw_brand=RomagnaOggi&amp;bs_city=&amp;bs_raw_city=&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"       
              	        
                	preload="metadata" 
                
                        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020082201"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js" async></script>

<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/
  
 !function( )
 {
   var oVideo = document.querySelector( '[data-vit] video' );
   if ( !oVideo ) return;
   
    
   if ( !oVideo.PLAYER || (!oVideo.src &amp;&amp; !oVideo.currentSrc) )
   {
     setTimeout( arguments.callee, 250 );
     return;
   }

   
   if ( !oVideo.paused )
     return;
    
   try
   {
     oVideo.play( );
   } catch ( _ ) { }
    
 }( );
                                                                                                                                                                       
/*]]&gt;*/&lt;/script&gt;
</script>
<!--googleon: all-->

<p>I Comuni aderenti al portale potranno sfruttare una nuova funzionalit&agrave; per allertare i cittadini: costruirsi e gestire una rubrica dedicata dei loro contatti, finalizzata all&rsquo;invio di sms ed e-mail a gruppi predefiniti di utenti tramite il portale stesso. Per quanto riguarda la sezione relativa ai dati previsionali ed osservati, &egrave; stata introdotta la funzione &ldquo;cerca sensori&rdquo; nelle mappe della rete idropluviometrica regionale. I tempi di aggiornamento dei livelli idrometrici dei corsi d&rsquo;acqua monitorati dalla rete strumentale regionale (idrometri in gestione ad Arpae) si dimezzano e diventano ogni 15 minuti. Cittadini e tecnici hanno quindi a disposizione informazioni sempre pi&ugrave; prossime al dato in tempo reale sull&rsquo;andamento dei livelli dei fiumi, essenziali durante il monitoraggio delle piene. Infine, &egrave; stata creata in home una nuova sezione video, che contiene i filmati realizzati da Agenzia regionale e Arpae per approfondire i temi dell&rsquo;allertamento: online due tutorial che guidano la consultazione del portale sui temi delle piene dei fiumi e dei temporali.</p>          
           <div class="areavuota"></div><!--/areavuota-->

          

                    
       
       
  
                    
          
                  </div>
    
              
    
          
        <div class="entry-footer">
          
                    
                    

          <ul class="u-unstyled inline-list tags-list">
            
                        
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/meteo/" class="btn block-btn default-btn rounded-btn">meteo</a></li>
    

          </ul>
          
          
          <div class="meta-social">
            
            

          </div>
          
          
        </div>
        
           

<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="https://www.romagnaoggi.it/cronaca/allerta-meteo-tutto-in-una-mappa-online-la-nuova-versione-del-portale-regionale.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>        
      </div>

    </section>
  </article>
  
</main>





<section class="section discussion-section entry">
  <div class="line">
    <div class="group size1of1" id="comment_0">
      <div class="unit size1of6" >
  
  
        
        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>
    
                
                
          <!-- full page info -->
                      
            
          <div class="discussion-head">
            
            
            
                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
                        
            
            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>
            
            
            <ul class="u-unstyled discussion-actions is-desktop">
              
              
                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
                            
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/allerta-meteo-tutto-in-una-mappa-online-la-nuova-versione-del-portale-regionale/412935" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>
                
                
        </div>
        
        
        <div class="group size5of6">
        
          
          <div class="unit size3of4">
          
          
           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>
          
          
            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">
              
              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="img-circle" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="/~pixel" />
                  </figure>
                </a>
                
                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>
                
              </div>
              
              
              
              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">
                  
                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>
                  
                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>
                  
                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="#" onclick="return false;">Più opzioni</a></span>
                  
                </form>
                
              </div>
                
          
              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">
                   
                    <div class="logged-comment-form clearfix">
                      <fieldset>
            
                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>
            
                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>
            
                        
                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />
            
                          <span class="comment-box-options">
              								<a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="#" onclick="return false;">Più opzioni</a>
              						</span>
                          
                          
                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>
        
            </div>
        
            
            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>
            
            
        
            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>
        
              
              
            <!-- full reply box -->
              
              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">
                  
                  <div class="modal-content">
              
                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>
                    
                    <div class="modal-body">
                        
                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">
                            
                            
                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
                                Connettiti con Facebook
                                
                                	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&_=DSsG3Ism14_HAqhta-48GdXOd9vrI1mGjhXgl3fJ-hmRIPbvTLi_h_gXUDsysyW5L_9Lx4yfhcBN4byr6yZeD6cSJO-gsg1N8Gh26pU6k1ZAcd4aVc0SSJ5XwzhwMjhDEYzAIN96WnriFXN0AMh5PaRFroutADylRQeW4dm7zDRUG-pKozBQSGU0wqIgU04wO2KwkBHGndabbm9hPXrD8nB395HP-EGtfneLZYH4ALd4MDQsO-ZK8jrymTf9kCEUwbN8J2MSnS5mSMYPvBPQWWfshHoMwui0ujif9te6vN5jyZKs3SN4rF0a8N&__frame~DxB6kS=N9VFVZjQ9ebVDQijKatILb0bj5oeSp" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>
                            
                    				<hr>
                            
                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>
                            
                            <!--
                    				<p class="align-center">oppure usa il tuo account</p>
                            
                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>
                              
                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>
                             
                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->
                               
                          </form>
                           
                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>
                                 
                       
                       </div>
                             
                  	</div>
                             
      
                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >
                            
                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />
              
                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
              
                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">
                            
                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />
              
                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
                        
                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">
                            
                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>
              
                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
    
                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">
                             
                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />
              
                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />
              
                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->
              
                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">
                           
              
                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" /></label>
                              </div>
                                                         </div>
              
                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>
              
                        <div class="form-group" >
                            
                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">
              
                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="/~pixel" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>
              
                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>
              
                         </div>
              
                          
                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>
                                
                                  
                        <!-- /div -->
                                  
                     </form>
                                  
            			</div>
                             
                    
                                  
      
                </div>
              </div>
            </div>
        
        
            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/allerta-meteo-tutto-in-una-mappa-online-la-nuova-versione-del-portale-regionale/412935" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
                    
        
            <!-- pager -->
                    
        
            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use></svg></button>
                      
                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>
              
            </div>
        
        
            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
              <div class="modal-dialog" role="document">
                
                <div class="modal-content">
                  <div class="modal-header">
										<button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use></svg></button>
										<h3 class="modal-title">Segnala contenuto offensivo</h3>
									</div>
                  
                  
                  <div class="modal-body">
                  <form id="commentFlagForm_0"  action="" onsubmit="return false;">
        
                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>
        
                    <div class="form-group" >
                      <label for="commentFlagFastReason_0">Motivo</label>
                      <select class="form-control" id="commentFlagFastReason_0">
                        <option selected="selected">&nbsp;</option>
                        <option>Contenuto inappropriato</option>
                        <option>Contenuto che incita al razzismo</option>
                        <option>Contenuto che incita alla violenza</option>
                        <option>Contenuto sessualmente esplicito</option>
                        <option>Materiale protetto da copytight</option>
                        <option>Spam o scam/truffa</option>
                        <option>Contenuto non attinente</option>
                      </select>
                    </div>
        
                    <div lass="form-group">
                      <label>Dettagli</label>
                      <textarea id="commentFlagReason_0"></textarea>
                    </div>
                    <div class="modal-footer">
                        <button type="button" class="btn default-btn" data-dismiss="modal">Close</button>
                        <button type="submit" class="btn primary-btn">Invia segnalazione</button>
           					</div>
                    
                  </form>
                </div>
                 </div>
              </div>
            </div>
                 
                      
                      
                      
          </div>
                  
                    
      </div>
    </div>
  </div>
</section>

      <script type="text/javascript">/*<![CDATA[*/if(typeof Comment==typeof function(){})new Comment("0",1,412935,{"title":"Allerta meteo, tutto in una mappa: online la nuova versione del portale regionale","abstract":"E\u2019 online la nuova versione del  portale dell\u2019allertamento della Regione Emilia-Romagna realizzato per aumentare la sicurezza e informare in modo chiaro e tempestivo territori e cittadini in caso di eventi meteo di particolare intensit\u00e0","link":"https:\/\/www.romagnaoggi.it\/cronaca\/allerta-meteo-tutto-in-una-mappa-online-la-nuova-versione-del-portale-regionale.html","uri":"allerta-meteo-tutto-in-una-mappa-online-la-nuova-versione-del-portale-regionale"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});/*]]>*/</script>


<section class="section top-stories">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>
  
  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow">
                      </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
            <ul class="u-unstyled u-bordered unit size1of2">
        -      </ul>
      <ul class="most-read u-unstyled u-bordered unit size1of2">
        -      </ul>
          </div>
</section>          
             
         
        <br class="clear" />
                 
         
      </div>  <!-- end content -->
    </div>

    
<div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;">
<script language="JavaScript" type="text/javascript">
rp_account   = '12470';
rp_site      = '49192';
rp_zonesize  = '222808-2';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
  
  
  
  
rp_inventory = {city : "romagnaoggi", category : ",cronaca," } ; 
  
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/12470.js"></script>
</div>


        
   
         <div class="nomobile">
           </div>
         
    
    <footer class="nomobile clearfix" id="footer">
  <div class="ft-links">

    <dl>
      <dt>RomagnaOggi</dt>

      <dd><a href="https://www.forlitoday.it/">Forlì</a></dd>
      <dd><a href="https://www.cesenatoday.it">Cesena</a></dd>
      <dd><a href="https://www.ravennatoday.it">Ravenna</a></dd>
      <dd><a href="https://www.riminitoday.it">Rimini</a></dd>

    </dl>


    <dl>
      <dt>Citynews</dt>


      <dd><a href="https://www.citynews.it/azienda/">Chi siamo</a></dd>
      <dd><a href="https://www.citynews.it/azienda/comunicati/">Press</a></dd>

      <dd><a href="https://www.citynews.it/azienda/contatti/">Contatti</a></dd>
    </dl>
  </div>
  <div class="promo advertising nomobile">
    <h5>Per la tua pubblicità<br> su RomagnaOggi</h5>
    <a class="btn btn-inverse" href="https://www.citynews.it/azienda/pubblicita/">Scopri le occasioni</a>
  </div>
  <div class="promo iphone-app nomobile">
    <h5>Le news di RomagnaOggi in tempo reale sul tuo iPhone</h5>
    <a href="https://itunes.apple.com/it/app/citynews/id381723365?mt=8">
    <img class="app-icon" src="//citynews.stgy.ovh/~shared/images/base/v2013/iphone-app.png">
    <img src="//citynews.stgy.ovh/~shared/images/base/v2013/app-store.png"></a>
  </div>
  <div class="colophon">
    <figure class="logo">
      <img src="//citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png">
    </figure>
    <p class="copyright">© Copyright 2004-2020 - RomagnaOggi plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
    P.iva 10786801000</p>
  </div>
</footer>


<!--[mobile]>
<footer>
      <a href="#" class="back-top">Back to top </a>
      <div class="actions">
        <div class="btn-group dropup network">
          <a id="switch-city" class="btn btn-inverse dropdown-toggle" data-toggle="dropdown" href="#">
            Cambia Città
            <span class="caret"></span>
          </a>
          <ul class="dropdown-menu">

<li><a tabindex="-1" href="https://www.today.it" class="menu-link">Today</a></li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.agrigentonotizie.it/">
      Agrigento    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.anconatoday.it/">
      Ancona    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.arezzonotizie.it/">
      Arezzo    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.avellinotoday.it/">
      Avellino    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.baritoday.it/">
      Bari    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.bolognatoday.it/">
      Bologna    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.bresciatoday.it/">
      Brescia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.brindisireport.it/">
      Brindisi    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.casertanews.it/">
      Caserta    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.cataniatoday.it/">
      Catania    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.cesenatoday.it/">
      Cesena    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.chietitoday.it/">
      Chieti    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.quicomo.it/">
      Como    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.firenzetoday.it/">
      Firenze    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.foggiatoday.it/">
      Foggia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.forlitoday.it/">
      Forl&igrave;    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.frosinonetoday.it/">
      Frosinone    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.genovatoday.it/">
      Genova    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.latinatoday.it/">
      Latina    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.lecceprima.it/">
      Lecce    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.leccotoday.it/">
      Lecco    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.livornotoday.it/">
      Livorno    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.messinatoday.it/">
      Messina    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.milanotoday.it/">
      Milano    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.modenatoday.it/">
      Modena    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.monzatoday.it/">
      Monza    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.napolitoday.it/">
      Napoli    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.novaratoday.it/">
      Novara    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.padovaoggi.it/">
      Padova    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.palermotoday.it/">
      Palermo    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.parmatoday.it/">
      Parma    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.perugiatoday.it/">
      Perugia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.ilpescara.it/">
      Pescara    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.sportpiacenza.it/">
      Piacenza    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.pisatoday.it/">
      Pisa    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.ravennatoday.it/">
      Ravenna    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.reggiotoday.it/">
      Reggio Calabria    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.riminitoday.it/">
      Rimini    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.romatoday.it/">
      Roma    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.salernotoday.it/">
      Salerno    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.sondriotoday.it/">
      Sondrio    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.ternitoday.it/">
      Terni    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.torinotoday.it/">
      Torino    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.trentotoday.it/">
      Trento    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.trevisotoday.it/">
      Treviso    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.triesteprima.it/">
      Trieste    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.udinetoday.it/">
      Udine    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.veneziatoday.it/">
      Venezia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.veronasera.it/">
      Verona    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.vicenzatoday.it/">
      Vicenza    </a>
  </li>
         </ul>
        </div>
        <a id="switch-site" class="switch" href="https://www.romagnaoggi.it/cronaca/allerta-meteo-tutto-in-una-mappa-online-la-nuova-versione-del-portale-regionale.html?__no_redirect=1">Versione desktop</a>
        <p class="copyright">© Copyright 2009-2020 RomagnaOggi</p>
      </div>

</footer>

<nav id="bs_mmenu" style="display:none">
  <ul>
    <li><a href="https://m.cesenatoday.it">Cesena</a></li>
    <li><a href="https://m.ravennatoday.it">Ravenna</a></li>
    <li><a href="https://m.riminitoday.it">Rimini</a></li>
    <li><a href="https://m.forlitoday.it">Forlì</a></li>
  </ul>
</nav>


<script type="text/javascript">

jQuery(document).ready(function( $ ){

  if ( $.isFunction($.fn.mmenu) ) {

   $("body").on("dragright", function( event ) {
     event.gesture.preventDefault();
   });

   $('nav#bs_mmenu').removeAttr( "style" );

   var hJsFunctions = [ document.write, document.writeln ];
    document.write   = function(){ };
    document.writeln = function(){ };

   $('nav#bs_mmenu').mmenu({

         classes: 'mm-slide',

         dragOpen: true
    }, {
       clone: false,
       pageSelector: '#page'
    });

  document.write   = hJsFunctions[0];
  document.writeln = hJsFunctions[1];

 }

});


</script>

<![mobile]-->  </div>
  
  <!-- start banner fox footer-->
  <div class="nomobile">

    <!-- overlayer -->
     
   
    <!-- subsite -->
     
    
    <!-- interstitial -->
      </div> 
   
  
<div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2507',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a401b49e&amp;cb=972517771' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=2507&amp;cb=972517771&amp;n=a401b49e' border='0' alt='' /></a></noscript>
</div></div>
<!--[mobile]><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2508',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a059ee3b&amp;cb=1002408606' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=2508&amp;cb=1002408606&amp;n=a059ee3b' border='0' alt='' /></a></noscript>
</div><![mobile]-->
  

      
  <!-- -->



<div id="ad" class="advertiser" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">advertising</div>
<script type="text/javascript">/*<![CDATA[*/

  (function(d,y,n,a,m,i,c,p,l,u,s)
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
          __ga.apply( null, ['local.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
      ga( 'create', "UA-304452-1", sSLD, {name:'local', allowLinker:true} );
    
      __ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
      __ga( 'local.set', 'page', sZone + location.pathname + location.search );
    }

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );

    ga( 'set', 'dimension1', "RomagnaOggi" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', window.$ ? (!$('#ad').length || !$('#ad').is(':visible') || !$('#ad').height() ? 'Si' : 'No') : '' );
    ga( 'set', 'dimension5', "No" );

  
  
    __ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
    __ga( 'local.send', 'pageview', sZone + location.pathname + location.search );
  
    
    if ( document.referrer && /[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer) )
    {
      var hScript = document.createElement( 'script' );
       hScript.async = true;
       hScript.src   = '//www.city-news.it/do/hacks/ved/?_=' + encodeURIComponent(document.referrer);
      
      var hLastScript = document.getElementsByTagName('script')[0];
       hLastScript.parentNode.insertBefore( hScript, hLastScript );
    }
    

  })();

/*]]>*/</script>


  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2F,126,0X73,104,97,0162,0145,0X64,0x2F,0X64,111,0x2f,0x7e,4.7E+1,9.9e+1,1.11E+2,117,1.1E+2,1.16E+2,0x2F,0x3f,119,88,82,8.2e+1,0x4F,0X72,055,118,4.5e+1,0123,8.8E+1,0154,55,0x78,6.8e+1,8.8e+1,120,0x39,0X6E,0X67,51,99,52,0150,114,0106,0x6D,0142,50,0121,9.0E+1,5.4E+1,100,1.07E+2,0x5F,0x57,0x4f,8.8e+1,0112,0110,9.8E+1,0130)+_(0117,0114,4.5e+1,0116,0x6C,75,0x47,9.9e+1,0x67,1.05E+2,7.2E+1,0121,112,52,9.7e+1,97,1.0E+2,1.14e+2,9.5E+1,060,0x35,0x6C,0120,56,1.02E+2,0131)+_(50,7.2E+1,0X39,0x36,0110,6.9e+1,0x47,0165,0x58,111,7.9e+1,0150,7.2e+1,1.11e+2,1.12e+2,72,0x34,95,0x55,116,87,9.5e+1,45,69,0X70,49,102,5.0e+1,0X76,0150,0147,0152,4.5e+1,9.7e+1,113,67,7.9E+1,070,1.06E+2,1.03E+2,97,0x34,0x51)+_(8.5E+1,0146,90,0147,055,0x44,0153,0X56,55,0X5F,116,0147,0x47,53,0X63,0155,114,120,0x51,0X4a,8.3e+1,1.15e+2,6.6E+1,9.5E+1,0102,113,7.8E+1,88,67,0x64,0X78,0X5F,055,74,95)+_(86,1.2E+2,1.03e+2,0106,0105,1.17E+2,1.16E+2,071,0107,118,7.8e+1,5.2E+1,8.4e+1,0X58,6.7E+1,0X56,0X54,0106))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#x68;&#x61;&#114;&#101;&#100;&#x2f;&#100;&#111;&#47;&#x7e;&#47;&#x63;&#x6f;&#x75;&#x6e;&#x74;&#x2f;&#x3F;&#56;&#99;&#106;&#x55;&#x77;&#x44;&#x33;&#x52;&#70;&#x6c;&#53;&#x77;&#95;&#73;&#x6B;&#x63;&#x79;&#x61;&#107;&#x33;&#110;&#x76;&#98;&#x71;&#119;&#x71;&#87;&#122;&#x35;&#79;&#x78;&#72;&#55;&#119;&#x5A;&#104;&#45;&#x53;&#103;&#x73;&#x51;&#x4D;&#113;&#x35;&#99;&#89;&#52;&#68;&#103;&#84;&#x6b;&#x47;&#77;&#111;&#x6b;&#x53;&#54;&#x5F;&#x70;&#x30;&#56;&#x33;&#x51;&#x76;&#x6d;&#x47;&#x30;&#118;&#87;&#90;&#x64;&#x50;&#50;&#79;&#111;&#x64;&#x32;&#65;&#x61;&#x38;&#66;&#x2D;&#x76;&#x55;&#x6c;&#x4D;&#x64;&#115;&#99;&#105;&#x58;&#45;&#57;&#x66;&#87;&#86;&#97;&#71;&#x6E;&#45;&#77;&#x7a;&#x55;&#113;&#75;&#88;&#x67;&#x54;&#72;&#x79;&#x70;&#65;&#68;&#66;&#x4D;&#x4b;&#65;&#x59;&#117;&#49;&#56;&#73;&#50;&#77;&#72;&#x4f;&#x65;&#x71;&#102;&#x59;&#x33;&#x48;&#x52;&#99;&#x74;&#78;&#x34;&#74;&#x39;&#x46;&#108;&#109;&#x75;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>


<script type="text/javascript" async="async" src="https://media.adrcdn.com/ads/Adrime/3233343537/104592/citynews_wai_tag.min.js"></script>
<script type="text/javascript">/*<![CDATA[*/window.$&&$(window).load(function(){try{window.wbrm_it_WW&&wbrm_it_WW.execute({domain:"romagnaoggi",section:"cronaca"})}catch(_){}})/*]]>*/</script>


<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
</html>