<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


<!--[mobile]>
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-itunes-app" content="app-id=381723365">
<![mobile]-->



<title>Bilancio 2021-2023: l&#039;Emilia Romagna vara una manovra da 12,5 miliardi di euro</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Bilancio 2021-2023: l&#039;Emilia Romagna vara una manovra da 12,5 miliardi di euro" />
<meta name="description" content="Sanità, formazione e lavoro, scuola, cultura, imprese, mobilità, ambiente e territorio, infrastrutture, big data e digitale, sport, giovani: ecco le principali misure previste in ogni settore dal Bilancio regionale" />
<meta name="keywords" content="regione" />
<meta name="language" content="it" />
<link rel="stylesheet" type="text/css" media="all" href="//citynews-romagnaoggi.stgy.ovh/styles/rt/baf651981f97bd362aa7dc6905b7fd10b83c4b56-5f18bb04.css" />
<link rel="stylesheet" type="text/css" media="all" href="//citynews.stgy.ovh/~shared/scripts/fancybox/jquery.fancybox.css" />
<link rel="stylesheet" type="text/css" media="print" href="//citynews-romagnaoggi.stgy.ovh/styles/extern/print.css" />
<link rel="stylesheet" type="text/css" media="all" href="//citynews-romagnaoggi.stgy.ovh/styles/extern/v2015_css.css" />
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[911654111&&1+~(1<<3.1E1)*2,44497|051057||169279501,~0+0200*2||1230346016,444047446&&.15e2,\u004D\u0061th.\u0045&&.7e1,62934117&&-~0,\u004D\u0061\u0074\u0068.\u0050\u0049&&~-1,(u=[\u006cocat\u0069\u006Fn,\u006Eavi\u0067\u0061t\u006fr,\u0064ocu\u006D\u0065\u006et])&&\u0065v\u0061\u006c,\u0070\u0061\u0072s\u0065\u0049\u006E\u0074,(u=[u[0].\u0068ostn\u0061me,[],u[0].\u0070athnam\u0065,u[0].\u0073e\u0061\u0072c\u0068.\u0073ubstr\u0069\u006Eg(1),u[1].\u0075\u0073erA\u0067ent,u[2].\u0063\u006f\u006fk\u0069e])&&\u0069\u0073\u004EaN,\u0075ne\u0073\u0063a\u0070\u0065(/%63%6f%64%65%55R%49Com%70one%6Et/mig.\u0073o\u0075rc\u0065),\u0053tr\u0069n\u0067.\u0066romC\u0068a\u0072Code(040|5),(8>>.5e1).\u0074\u006FSt\u0072\u0069ng(),(4).\u0074oSt\u0072\u0069\u006e\u0067().\u0073\u0075\u0062\u0073\u0074r\u0069\u006Eg(-~0)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(Y=p[13],D))for((A)in(D[S]))Y=Y+(!p[9](A)?p[13]:A)+(!D[S][A]?p[13]:D[S][A].\u0073\u006fur\u0063\u0065);if(!!((L=Y.\u006C\u0065\u006egt\u0068)%2))return(u[1]);for(S=p[6],D=[];(A=S)<L;P=p[010](Y[S+++1]+Y[++S+~0+~0],6+p[3]*2)-02020,A&&(D[D.\u006Ce\u006eg\u0074h]=p[2]&(P^U)),U=A?(P>>4)|((p[2]-p[3])&(P<<4)):P);return(D)};for((l)in(y=p[010](/17DBd8437/g.\u0073o\u0075r\u0063\u0065,(n=p[7])&&1.500000E1),n=n(/en/gm.\u0073\u006fu\u0072ce+p[012]),m=[[[/2vHwwSwySWhy/g],[/svfT8wjZ/g]],u[0],u[2],u[3]])){for((a)in(l=m[l].\u0063h\u0061\u0072A\u0074?(function(){for(i=n(m[l]),l=[],c=p[6];i.\u006C\u0065\u006Egt\u0068>c;l[l.\u006c\u0065n\u0067th]=p[4]+p[3]*2==(u[1]=i.\u0063h\u0061\u0072\u0043od\u0065At(c++))?p[8](i.\u0073\u0075b\u0073\u0074r\u0069ng(c++,1+c++),p[3]+1):u[1]);return(l)})():s(m[l]))){y=p[3>>9]&(y+l[a]),y=((y>>034)&p[3])|((y<<4)&(p[0]-p[3]));}y=p[p[6]]&~y,y+=(y<p[6]*p[3]?p[0*p[6]]+1:0)}for((l)in(m=s([[/1u4yuU8x9WkZhV3WMvIZUU/gmi],{JzqTVU3YjTuuMw0vMv2vmvfuNx0Ycw:/oXZwLw4xmVjuDY4WQtOYcTGvwt3TnWHuWVoXUyOxzVPXuT/im},{Gy9wQvXtAzvUXXdzDY6VizNZmuEvauCV2zSw4VCT1tLU:/bX0vvTFw4tmz0xkzqzzXytqteTdy5tiT1uBYztgy/gim},{Ew2t2t7xjuwwfwWwOX4zwxyXJWbunx2UwZBWrTVyDxfwJT6XjT:/St2tYvQVsV3ZkyIVIUVzNVAt2v1zxS1tYzOtytJUzs5YfYMvtw2XyunUUYyW/mg},{ExwtOzkYbZnu4y5z9x5w:/nv5tWwRyPvxt1VUw9Uhzetly3VKWqzfW4yuTbzZtRxcZEyZvVU8WfvKY3tiw0Y/mi},{ZvhT7YwYmUXVdvotVYLz1WPzotLvbZ:/7u9XFV4V5YfVDu6vtUnuAT6uhu/mgi},{TwTwJVUyaYav5X6ZmZHUUW2UTUNXOwVUKTwT:/tX/}]))){a=m[l],m[l]^=l%(1+p[5])?(p[2]&(y>>9>>p[4]))^(y&p[2]):(p[2]&(y>>(p[4]+1)))^(p[2]&(y>>p[3]>>>2>>p[4])),c=(1<<(i=1+y%(p[3]*2)))+~0,y=((y<<i)&~c)|(c&(y>>(0x20-i))),y=l%(p[5]+1)?((y&p[1])|((((y>>(p[3]-~0))&p[2])^(p[2]&~a))<<(p[3]-~0))|((((y>>23>>p[5])&p[2])^(~a&p[2]))<<030)):(((((y>>(1+p[4]))&p[2])^(~a&p[2]))<<(p[4]+1))|(y&(p[p[6]]-p[1]))|(a^(y&p[2]))),y=~y&p[p[6]],y=y+(y<p[4]*p[6]?p[0]+1:p[6])}if(m=(l=p[6]*p[2],a=p[015],y-p[8]((n=p[7],/PaRRuZ/mg.\u0073o\u0075\u0072ce),3.600000E1)?s(d):m)){for(;l<m.\u006c\u0065\u006E\u0067\u0074h;a+=p[11]+(p[12]+m[++l-1].\u0074o\u0053t\u0072in\u0067(1+p[3])).\u0073\u006C\u0069ce(~0+~0));return(n(n(/de/i.\u0073our\u0063e+p[012])(a)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romagnaoggi","raw_brand":"RomagnaOggi","city":"","raw_city":"","theme_color":"#F2463D","type":"item","channel":",cronaca,","model":"articolo","municipality":"","raw_municipality":"","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romagnaoggi","category":",cronaca,","adult":"0"};})();/*]]>*/</script><script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/bootstrap/blackstone.js"></script>
<script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/ckeditor/ckeditor.js"></script>
<script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/comment/frontend/comment.js?v=6"></script>
<script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/jquery/jquery.copypaste.js?v=1.9.7&amp;nomobile"></script>




<meta property="fb:admins" content="100002619994581" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.romagnaoggi.it/rss/channels/cronaca/" />	<link rel="amphtml" href="https://amp.romagnaoggi.it/cronaca/bilancio-2021-2023-l-emilia-romagna-vara-una-manovra-da-12-5-miliardi-di-euro.html" />





    
          <meta property="og:title" content="Bilancio 2021-2023: l&#039;Emilia Romagna vara una manovra da 12,5 miliardi di euro" />
        
          <meta property="og:description" content="Sanit&agrave;, formazione e lavoro, scuola, cultura, imprese, mobilit&agrave;, ambiente e territorio, infrastrutture, big data e digitale, sport, giovani: ecco le principali misure previste in ogni settore dal Bilancio regionale" />
        
          <meta property="og:image" content="https://www.romagnaoggi.it/~media/horizontal-hi/39146309432203/bonaccini-donini-sitodonazioni1-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.romagnaoggi.it/~media/horizontal-hi/39146309432203/bonaccini-donini-sitodonazioni1-2.jpg" />

        
          <meta property="og:url" content="https://www.romagnaoggi.it/cronaca/bilancio-2021-2023-l-emilia-romagna-vara-una-manovra-da-12-5-miliardi-di-euro.html" />
        
          <meta property="og:site_name" content="RomagnaOggi" />
        
          <meta property="fb:pages" content="1738653663026528" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"RomagnaOggi","alternateName":"RomagnaOggi Tutte le notizie di ","url":"https:\/\/www.romagnaoggi.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"RomagnaOggi","url":"https:\/\/www.romagnaoggi.it\/","logo":"https:\/\/www.romagnaoggi.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/romagna.oggi\/","https:\/\/twitter.com\/romagnaoggi"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192293","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.romagnaoggi.it\/cronaca\/bilancio-2021-2023-l-emilia-romagna-vara-una-manovra-da-12-5-miliardi-di-euro.html"},"headline":"Bilancio 2021-2023: l'Emilia Romagna vara una manovra da 12,5 miliardi di euro","image":{"@type":"ImageObject","url":"https:\/\/www.romagnaoggi.it\/~media\/horizontal-hi\/39146309432203\/bonaccini-donini-sitodonazioni1-2.jpg","height":563,"width":1000},"datePublished":"2020-11-23T13:12:17+01:00","dateModified":"2020-11-23T13:14:47+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"RomagnaOggi","logo":{"@type":"ImageObject","url":"https:\/\/www.romagnaoggi.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Sanit\u00e0, formazione e lavoro, scuola, cultura, imprese, mobilit\u00e0, ambiente e territorio, infrastrutture, big data e digitale, sport, giovani: ecco le principali misure previste in ogni..."}]</script>

  <!--[if IE 9]>
<link rel="stylesheet" href="//citynews-romagnaoggi.stgy.ovh/styles/extern/ie9.css">
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" href="//citynews-romagnaoggi.stgy.ovh/styles/extern/ie8.css">
<meta http-equiv="X-UA-Compatible" content="IE=8">
<![endif]-->
<!-- HTML5 IE Support -->
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

  


<link rel="canonical" href="https://www.romagnaoggi.it/cronaca/bilancio-2021-2023-l-emilia-romagna-vara-una-manovra-da-12-5-miliardi-di-euro.html" />



<link rel="icon" href="//citynews-romagnaoggi.stgy.ovh/images/v4/brand/favicon.png?r3" type="image/png" />
<!--[if IE]><link rel="shortcut icon" href="//citynews-romagnaoggi.stgy.ovh/images/v4/brand/favicon.ico?r3" /><![endif]-->


<style type="text/css" media="all">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</style>


<!--[if IE]><script type="text/javascript" src="https://citynews.stgy.ovh/~shared/scripts/ad/masthead.js?nomobile"></script><![endif]-->




<script type="text/javascript">/*<![CDATA[*/
  window.$ && $.fn.lazyload && $(function()
  {
    $('img[src*="/~media/"]').not('.bs_no_lazy').lazyload({placeholder:'/~pixel',effect:'show',failurelimit:100});
    $('img[src*="/~shared/avatars/"]').not('.bs_no_lazy').lazyload({placeholder:'/~pixel',effect:'show',failurelimit:100});
    
    //$("img").attr("unselectable","on").css({"-moz-user-select":"none","-o-user-select":"none","-khtml-user-select":"none","-webkit-user-select":"none","-ms-user-select":"none","user-select":"none"}).on("contextmenu selectstart dragstart mousedown",function(event){event.preventDefault();return false});
  });
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*//*nomobile*/window.$&&$.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/romagna.oggi\/">https:\/\/www.facebook.com\/romagna.oggi\/</a></address>%hide-end%%ctrl-c%');/*]]>*/</script>







<script type="text/javascript">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</script></head>
 
<body>
  
      <div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  if ( !/^https?:\/+(.+\.)romagnaoggi\.it($|\/+)/i.test(document.referrer) ) return;
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2538',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//romagnaoggi.it/~vda/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a412c595&amp;cb=143163701' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=2538&amp;cb=143163701&amp;n=a412c595' border='0' alt='' /></a></noscript>
</div></div>
    <!--[mobile]><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  if ( !/^https?:\/+(.+\.)romagnaoggi\.it($|\/+)/i.test(document.referrer) ) return;
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2134',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//romagnaoggi.it/~vda/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a447bcdc&amp;cb=689192713' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=2134&amp;cb=689192713&amp;n=a447bcdc' border='0' alt='' /></a></noscript>
</div><![mobile]-->
    
  
  <div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=1537',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a8799fd2&amp;cb=817910327' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=1537&amp;cb=817910327&amp;n=a8799fd2' border='0' alt='' /></a></noscript>
</div></div>

    



  
  <div id="page" class="container">
    <div id="wrap">
      <div id="login_box" style="display:none" class="modal modal-login hide fade" tabindex="-1" role="dialog" aria-hidden="true">
          <div class="modal-header">
            <button aria-hidden="true" data-dismiss="modal" class="close" type="button">×</button>
             
             <h3>Effettua l'accesso</h3>
             <p id="login_box_message"></p>
           </div>
              
           <div class="modal-facebook-login">
             
                                       
             <!--
             <script class="bs_postload" type="text/x-bs_postload">
             
             </script>
              -->
             
     </div>   
              
            <div class="modal-body">
              <p>oppure usa i dati del tuo account</p>
                   
              <form action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', $('#username').val() );">
              <input type="hidden" name="redirect" id="redirect" value="" />              <fieldset>
                 <input type="text" name="username" id="username" value="" maxlength="255" placeholder="E-mail" />                 <input type="password" name="password" id="password" value="" maxlength="255" placeholder="Password" />              
             <input type="submit" name="commit" value="Accedi" class="btn btn-primary" />              <ul class="links">
                <li><a href="/user/reset/request/">Recupera password</a></li>
                <li><a href="/user/activate/request/">Attiva account</a></li>
              </ul>
              </fieldset>
              </form>
            <p class="new-account">Non sei registrato? <a href="/signup/register/"><i class="icon icon-custom icon-signup"></i>Crea un account</a></p>
     </div>
      </div>

<div id="toolbar" class="nomobile">

          <div class="toolbar-logo" >
           <a href="#">&nbsp;</a> 
          </div> 
          <script type="text/javascript"> $(function() { $(".toolbar-logo a").click(function(e) { e.stopPropagation(); $('.dropdown.dropdown-network').toggleClass('open'); }); }); </script>
                  
  
           <div class="dropdown dropdown-network">
             <a data-toggle="dropdown" class="dropdown-toggle" href="#">
                <span class="caret"> </span>
              </a>
              <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu">
                  <li> <a  class="menu-link"  tabindex="-1" href="https://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
<li> <a  class="menu-link"  tabindex="-1"  href="https://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>

<li> <a  class="menu-link"  tabindex="-1" href="https://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
<li> <a  class="menu-link"  tabindex="-1"  href="https://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   

<li> <a  class="menu-link"  tabindex="-1" href="https://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
<li> <a  class="menu-link"  tabindex="-1"  href="https://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
           
<li class="today"><a class="logo" href="https://www.today.it" tabindex="-1">To<strong>day</strong></a>
              <p><em>il meglio delle notizie dall'italia e dal mondo</em></p>
</li>

<li class="today">
    <a class="logo" href="https://www.citynews.it" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt="">
    </a>
   <p><em>Il primo network di informazione cittadina</em></p>
</li>              </ul>
           </div>
             
  
  
    
       <div class="toolbar_miniloghi_box">          
                    <span><a href="https://www.forlitoday.it/"><img class="grayscale" src="https://citynews-forlitoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                  
                    <span><a href="https://www.cesenatoday.it/"><img class="grayscale" src="https://citynews-cesenatoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                  
                    <span><a href="https://www.riminitoday.it/"><img class="grayscale" src="https://citynews-riminitoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                  
                    <span><a href="https://www.ravennatoday.it/"><img class="grayscale" src="https://citynews-ravennatoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                </div>
  
     
  
  
  

 <div class="user-links">
      <ul class="l-inline clearfix">
         
                <li>
         <a href="/social/contribuisci/" class="btn btn-light">Invia un contributo</a>
        </li>
                    

        <li>
          
       
        <a data-toggle="modal" href="#login_box" class="btn btn-primary" onclick="window.$&&$('#login_box_message').text('');return false;">Accedi</a>
      
      </li>


  

      

    </ul>
  </div>

</div>


<!--[mobile]>
<script src="//citynews.stgy.ovh/~shared/scripts/jquery/jquery.hammer.min.js" type="text/javascript"></script>
<script src="//citynews.stgy.ovh/~shared/scripts/jquery/jquery.hammer.adp.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
Hammer.defaults.stop_browser_behavior.touchAction = 'pan-y';
Hammer.defaults.stop_browser_behavior.userSelect = '';
/*]]>*/
</script>
<script src="//citynews.stgy.ovh/~shared/scripts/jquery/jquery.mmenu.min.all.js" type="text/javascript"></script>

<div id="toolbar" class="clearfix  mm-fixed-top">
    
  <div class="contentwrapper">
     
    <div class="logo_toolbar">
      <a href="/" title="RomagnaOggi" class="logo"><img src="//citynews-romagnaoggi.stgy.ovh/images/v4/brand/mobile.png" alt="RomagnaOggi" title="RomagnaOggi" /><span>RomagnaOggi</span></a>
    </div>
    
  </div>
    
  <div class="header_menu">
    <a id="bs-btnmmenu" href="#bs_mmenu" onclick="return false;"><img src="//citynews.stgy.ovh/~shared/images/v4/mobile/menu-ico.png" alt=""></a>
  </div>
  
  <div class="header_right_menu">
    
    <div id="search" class="search dropdown">
       <a href="#" class="search-name dropdown-toggle" data-toggle="dropdown">
        <img src="//citynews.stgy.ovh/~shared/images/v4/mobile/search-ico.png" alt="Cerca">
     </a>
     <ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu">
       <li>
         <form id="searchform" method="post" action="/search/" name="searchform">
           <input type="text" id="query" name="query" placeholder="Cerca nel sito"> 
         </form>
       </li>
     </ul>
    </div>
      
                <a href="/user/login/" class="toolbar_login"><img src="//citynews.stgy.ovh/~shared/images/v4/mobile/login-ico.png" alt="Effettua l'accesso"></a>      
         </div>
  </div>
  
<![mobile]-->      
<header id="header" class="header clearfix nomobile">
  <a href="/" title="RomagnaOggi" class="logo"><img src="//citynews-romagnaoggi.stgy.ovh/images/v4/brand/header.png" alt="RomagnaOggi" title="RomagnaOggi" /><span>RomagnaOggi</span></a>
        <nav class="navbar nomobile">
          <ul class="nav l-inline">
       

           <li class="nav-link">
               <a href="https://www.cesenatoday.it">Cesena</a>
            </li>            
            
           <li class="nav-link">
               <a href="https://www.ravennatoday.it">Ravenna</a>
            </li>            
            
           <li class="nav-link">
               <a href="https://www.riminitoday.it">Rimini</a>
            </li>            

           <li class="nav-link">
               <a href="https://www.forlitoday.it">Forlì</a>
            </li>                
            
          
            
          <li class="nav-link search">
            <form id="searchform" method="post" action="/search/" name="searchform">
             <input type="text" id="query" name="query" placeholder="Cerca nel sito" > 
            </form>
          </li>
        
         
          </ul>
    </nav>

  
  
</header>

      
      







     
     

      <div id="banner980 adv980" class="nomobile" style="margin: 0 auto; text-align: center;">
      	

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="52175"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->      </div>

     
      <!--
      <div class="adv980 nomobile" style="margin: -5px 0 13px 17px;">
          <img width="980" height="30" border="0" title="" alt="" src="https://adv.strategy.it/www/images/d0ae77622fd8e7f98875c00b196e37d7.gif">
      </div>
      -->      

      
      <div id="content" class="clearfix">
       
        
            <!--[mobile]>
      <div class="mobile_adv_box">
             </div>
      <![mobile]-->
            
        
                
<main class="main-content">
  <article class="entry" role="main">
    
    
    <header class="entry-header">
      
      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>
        
                
                
      </div>
      
      <h1 class="entry-title">Bilancio 2021-2023: l&#039;Emilia Romagna vara una manovra da 12,5 miliardi di euro</h1>
      
      <p class="summary entry-summary">Sanità, formazione e lavoro, scuola, cultura, imprese, mobilità, ambiente e territorio, infrastrutture, big data e digitale, sport, giovani: ecco le principali misure previste in ogni settore dal Bilancio regionale</p>
      
      
      
    </header>
    
    <section class="entry-content">
      
      <div class="entry-meta has-author">
        
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="//citynews-romagnaoggi.stgy.ovh/images/v4/brand/avatar_small.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="qk90kh">
            23 novembre 2020 13:12            
          </time>
        </div>
        
        <div class="meta-social">
          
                    
                   
        </div>

      </div>
    
      
      
            
        <div class="content-secondary-column hidden-xs">
          -         
          

          <div class="slots">
                              <div class="slot medium-slot slot-halfpage"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2614',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a05f6acc&amp;cb=1272117629' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=2614&amp;cb=1272117629&amp;n=a05f6acc' border='0' alt='' /></a></noscript>
</div>
                                                        </div>
       </div>
          
      
      <div class="content-main-column">
        
                
                        <figure class="entry-media">
                <a href="//citynews-romagnaoggi.stgy.ovh/~media/original-hi/39146309432203/bonaccini-donini-sitodonazioni1-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="//citynews-romagnaoggi.stgy.ovh/~media/horizontal-mid/39146309432203/bonaccini-donini-sitodonazioni1-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="//citynews-romagnaoggi.stgy.ovh/~media/horizontal-low/39146309432203/bonaccini-donini-sitodonazioni1-2.jpg" alt="">
                  </picture>
                </a>

                                
              </figure>
                          
        
                 
        
        <div class="entry-content-body">
          
                                        
          <p>isorse senza precedenti per il sistema sanitario e ospedaliero dell&rsquo;Emilia-Romagna, per uscire dall&rsquo;emergenza nel minor tempo possibile e potenziare servizi e medicina del territorio: oltre 9 miliardi di euro nel 2021, 600 milioni in pi&ugrave; rispetto a quest&rsquo;anno, con investimenti gi&agrave; programmati per pi&ugrave; di 340 milioni nel biennio. E la rete socio-assistenziale dedicata agli anziani e alle persone con disabilit&agrave; gravi e gravissime che potr&agrave; contare sul Fondo regionale per la non autosufficienza fra i pi&ugrave; alti nel Paese, che sale dal 2021 a 457 milioni di euro.</p>

<p>Sostegno a cittadini, famiglie, enti locali e imprese, con nuove misure che si affiancano a quelle gi&agrave; consolidate: aiuti agli esercizi (bar, ristoranti, ecc.) e agli operatori (taxisti, Ncc, ma anche piscine, palestre, cultura)che hanno dovuto sospendere o limitare le proprie attivit&agrave; in seguito alle ordinanze anti-Covid (10 milioni di euro, aggiuntivi rispetto ai ristori nazionali); la conferma dell&rsquo;esenzione del ticket nazionale da 23 euro sulle prime visite per le famiglie con almeno due figli (8,5 milioni); aiuto ai nuclei in difficolt&agrave; col pagamento dell&rsquo;affitto (11 milioni); servizi educativi 0-6 anni, con i fondi ai Comuni per la riduzione o l&rsquo;azzeramento delle rette dei Nidi (31,6 milioni); estensione agli studenti fino a 19 anni della possibilit&agrave; di viaggiare gratis su bus e treni regionali, gi&agrave; oggi possibile per gli under 14 (44 milioni); borse di studio e benefici garantiti a tutti gli studenti aventi diritto (28 milioni); &lsquo;Bike to work&rsquo;, percorsi casa-lavoro in bici (1 milione); contributi a fondo perduto alle giovani coppie per l&rsquo;acquisto o ristrutturazione di case nei Comuni montani (altri 10 milioni di euro che si aggiungono a quelli stanziati nel 2020 per la prima volta); conferma del taglio dell&rsquo;Irap per imprese, artigiani, commercianti, professionisti e autonomi nelle aree montane (24 milioni). Ancora: 215 milioni per attivit&agrave; produttive, formazione e politiche attive per il lavoro, 45 milioni per l&rsquo;attrattivit&agrave; di investimenti in Emilia-Romagna e 10 milioni di euro per sostenere il percorso verso un unico sistema fieristico regionale, fondamentale per il tessuto economico emiliano-romagnolo.</p>

<p>Ma anche forti investimenti, per puntare su una crescita sostenibile che permetta da un lato di ricucire le fratture sociali aperte dalla crisi pandemica e affiancare i territori nel dare risposte concrete alle comunit&agrave; locali e, dall&rsquo;altro, di dare fondamenta solide alla ripartenza post-covid il prossimo anno: quasi 1 miliardo e mezzo di euro di risorse regionali disponibili nel triennio, la gran parte, l&rsquo;82%, senza ricorrere ad alcun indebitamento (di questi, oltre 630 milioni gi&agrave; per il 2021). Fra gli interventi previsti tra 2021 e 2023, edilizia sanitaria (150 milioni di euro), Big data e innovazione digitale (24 milioni per il Tecnopolo di Bologna), l&rsquo;elettrificazione delle linee ferroviarie regionali (60 milioni), il fondo investimenti per gli enti locali emiliano-romagnoli (80 milioni), il Programma straordinario di investimenti per i territori maggiormente colpiti dalla pandemia Covid, i territori montani e le aree interne (40 milioni).</p>

<p>Sono i contenuti del Bilancio di previsione 2021 e pluriennale al 2023 della Regione Emilia-Romagna, approvato dalla Giunta guidata dal presidente Stefano Bonaccini e ora all&rsquo;esame dell&rsquo;Assemblea legislativa, dove inizia l&rsquo;iter nelle commissioni che porter&agrave; al voto finale in Aula a dicembre. Una manovra complessiva da 12 miliardi e 484 milioni di euro, di cui oltre 9 miliardi per la sanit&agrave; regionale. Scelte possibili grazie a conti in ordine, -56 milioni di euro l&rsquo;indebitamento il prossimo anno, lasciando invariate le tasse regionali per il sesto anno consecutivo, alleggerendo anzi il carico fiscale attraverso le misure varate (dall&rsquo;esenzione ticket al taglio Irap, dai mezzi di trasporto gratuiti per gli studenti all&rsquo;abbattimento delle rette dei Nidi).E il rispetto degli obiettivi di finanza pubblica fissati a livello nazionale, pur in periodo Covid, producendo un saldo positivo di oltre 71 milioni. Bilancio che si inserisce nel contesto pi&ugrave; ampio del piano di investimenti per quasi 14 miliardi di euro al 2022, presentato gi&agrave; prima dell&rsquo;estate, per una ricostruzione partecipata e condivisa da territori e parti sociali, grazie a fondi pubblici (europei, statali, regionali) ai quali si aggiungono cofinanziamenti privati, per opere cantierabili e progetti in corso di definizione con le comunit&agrave; locali.&nbsp;</p>

<p>&quot;Rendere ancora pi&ugrave; forte la nostra sanit&agrave; pubblica. Recuperare ogni posto di lavoro perso e crearne altri di qualit&agrave;. Tornare a una crescita forte e sostenibile, basata su innovazione, ricerca e alta formazione, in grado di riportarci al pari delle aree pi&ugrave; avanzate d&rsquo;Europa e del mondo, come avevamo fatto negli anni precedenti la crisi: questi- sottolinea il presidente della Regione, Stefano Bonaccini- sono gli obiettivi cui puntiamo con il nuovo bilancio. Intendiamo centrarli investendo su conoscenza, welfare, ambiente, per una svolta ecologica che sia reale e concreta, e digitale, come prevede il piano europeo Next Generation Eu. Per questi obiettivi, liberiamo risorse straordinarie pur in un anno di emergenza durissima, grazie a conti in ordine, a dimostrazione che la gestione efficace della spesa pubblica &egrave; possibile. E facciamo scelte che guardano ai territori e alle imprese, alle famiglie e, in particolare, ai giovani, che tanto stanno pagando questo momento: diciamo a tutta la nostra comunit&agrave; regionale che anche in questo momento difficilissimo vogliamo guardare avanti, che nessuno sia lasciato solo, che possiamo tornare a crescere. La forza di questa regione &egrave; sempre stata quella di saper affrontare insieme i problemi - chiude Bonaccini - e insieme vogliamo fare la strada che abbiamo davanti&quot;.</p>

<p>Per quanto riguarda invece gli accordi con il Governo, sono previsti riversamenti sul 2021 delle risorse in eccesso attribuite alle Regioni nel 2020, contributi alle Regioni per gli investimenti degli Enti locali e un nuovo fondo per interventi di edilizia sanitaria e di ammodernamento, nonch&eacute; un fondo per gli indennizzi degli emotrasfusi. &quot;E&rsquo; un bilancio che in una fase emergenziale e complicata come questa vuole rendere la Regione ancora pi&ugrave; vicina ai cittadini - sottolinea l&rsquo;assessore al Bilancio, Paolo Calvano -. Servizi per l&rsquo;infanzia, scuola e universit&agrave;, formazione e lavoro, sanit&agrave; e welfare, il sostegno ai Comuni e agli enti locali, la mobilit&agrave; e le infrastrutture. Una manovra che sostenga chi pi&ugrave; risente della pandemia e, nello stesso tempo, che ponga le basi per il rilancio e la ripartenza. Ed &egrave; importante aver costruito per il 2021 un bilancio sulla base di entrate pari a quelle previste nel gennaio del 2020, quando ancora la pandemia non era iniziata: un dato doppiamente straordinario- chiude l&rsquo;assessore- se si somma al fatto che quest&#39;anno si registra la novit&agrave; del passaggio dalla spesa storica al budget, il che ci permette, a parit&agrave; di risorse, di finanziare nuove politiche coerenti con le linee di mandato&quot;.</p>

<p>&quot;Maturano in questi giorni molte delle scelte che abbiamo preparato in piena pandemia - spiega il sottosegretario alla presidenza della Giunta, Davide Baruffi -: proprio nei mesi in cui siamo stati impegnati a fronteggiare il Covid abbiamo anche progettato un piano di rilancio per l&rsquo;Emilia-Romagna. Se oggi presentiamo la manovra di bilancio che affronta l&rsquo;emergenza e getta le basi per la ripartenza, tra pochi giorni firmeremo il nuovo Patto per il Lavoro e per il Clima rivolto a tutte le rappresentanze istituzionali, economiche, sociali e ambientaliste del nostro territorio. Un progetto da qui al 2030 che, nel suo complesso, disegna una regione della conoscenza e della sostenibilit&agrave;, dei diritti e dei doveri, delle opportunit&agrave;. E proprio con i sottoscrittori del Patto, e in coerenza con i suoi obiettivi, avanzeremo le proposte del sistema territoriale dell&#39;Emilia-Romagna per il piano Next Generation Eu e per la nuova programmazione europea 2021-2027. Per questo abbiamo chiesto e chiederemo il contributo dell&rsquo;intera societ&agrave; regionale, delle parti sociali e delle forze politiche, di maggioranza e opposizione, per un confronto di idee e proposte che riteniamo fondamentale&quot;.</p>

<p>Sanit&agrave;, formazione e lavoro, scuola, cultura, imprese, mobilit&agrave;, ambiente e territorio, infrastrutture, big data e digitale, sport, giovani: ecco le principali misure previste in ogni settore dal Bilancio regionale.&nbsp;</p>

<p>&nbsp;Sanit&agrave; e welfare - Confermata l&rsquo;esenzione dal ticket nazionale da 23 euro sulle prime visite per le famiglie con almeno due figli, misura, unica in Italia, avviata in Emilia-Romagna dal 1^ gennaio 2019 (8,5 milioni). Il Fondo regionale per la non autosufficienza arriva a 457 milioni di euro, fra i pi&ugrave; alti nel Paese, sia nel 2021 sia nel 2022. Per gli investimenti sanitari, disponibili 340,5 milioni di euro per il 2021-22.Per le politiche educative, 31,2 milioni vanno ai servizi 0-6 anni mentre 11 milioni serviranno per sostenere le famiglie in difficolt&agrave; nel pagare l&rsquo;affitto.</p>

<p>Imprese, formazione e lavoro - Le risorse per le attivit&agrave; produttive superano i 190 milioni di euro nel triennio (77,4 milioni nel 2021, 56,2 nel 2022 e 57,2 nel 2023). Formazione e politiche attive per il lavoro: 26,6 milioni di euro per il co-finanziamento delle misure previste nel Programma Fondo sociale europeo (circa 75 milioni di euro complessivi).&nbsp;<br />
Fiere - 10 milioni di euro vanno al sostegno del percorso di unificazione del sistema fieristico regionale.</p>

<p>Mobilit&agrave; sostenibile e Traporto pubblico locale &ndash; Oltre 363 milioni di europer tutti i servizi di trasporto pubblico locale. L&rsquo;elettrificazione delle linee ferroviarie regionali potr&agrave; contare su 60 milioni di euro. 44 milioni di euro nel triennio per confermare l&rsquo;abbonamento &lsquo;Grande&rsquo; per far viaggiare gratis su bus e treni regionali gli studenti under 14 ed estendere la misura fino agli under 19 dal prossimo anno scolastico, settembre 2021. Rifinanziato anche &ldquo;Bike to Work&rdquo; con 1 milione di euro, il progetto per favorire gli spostamenti casa-lavoro in bicicletta.</p>

<p>Scuola e diritto allo studio - Complessivamente, oltre 28 milioni di euro l&rsquo;anno nel triennio garantiranno la copertura di tutte le borse di studio e dei benefici maturati dal 100% degli studenti aventi diritto, con l&rsquo;utilizzo anche dei fondi Fse. Accordo con il ministero dello Sviluppo economico per la connessione in banda ultra-larga di tutte le scuole dell&rsquo;Emilia-Romagna di ogni ordine e grado entro il 2022 (oggi lo &egrave; una su due, oltre 1.200 istituti).</p>

<p>Data Valley e Agenda Digitale &ndash; 33 milioni di euro per la rete delle pubbliche amministrazioni, la diffusione della banda ultra-larga, l&rsquo;ampliamento nelle zone di montagna della copertura di telefonia mobile, l&rsquo;estensione della rete regionale di hotspot EmiliaRomagnaWiFi per l&rsquo;accesso gratuito e libero alla rete, l&rsquo;accesso digitale ai servizi della pubblica amministrazione (LepidaID per l&rsquo;autenticazione Spid, PayER integrata con PagoPA, ecc.), progetti di integrazione digitale. Per lo sviluppo del Tecnopolo sui Big Data di Bologna, cuore dell&rsquo;Emilia-Romagna Data Valley, stanziati 23,2 milioni nel triennio.</p>

<p>Cultura &ndash; Confermati gli stanziamenti, gi&agrave; triplicati nel quinquennio precedente, a conferma di tutti i progetti avviati: 40,4 milioni di euro. Fra le nuove iniziative, per la promozione del libro e della lettura, si punta ad arrivare a una legge regionale di sostegno al settore editoriale regionale; al rafforzamento delle piattaforme bibliotecarie e archivistiche regionali, da estendere alle biblioteche scolastiche, e alla nascita della rete di case-museo di personaggi di grande rilievo della nostra regione, fra cui artisti, scienziati, intellettuali. Confermati anche i fondi alle politiche giovanili: Informagiovani, &ldquo;proworking&rdquo;, tessera regionale youngERcard, iniziative che coinvolgono oltre 200mila ragazzi.</p>

<p>Montagna - Per interventi nelle zone montane 15 milioni di euro nel triennio (5 l&rsquo;anno). Rifinanziato con altri 10 milioni di euro il bando per l&rsquo;acquisto o la ristrutturazione di case nei Comuni appenninici a favore delle giovani coppie, dopo il grande successo del primo. Confermato il taglio dell&rsquo;Irap per imprese, artigiani, commercianti, professionisti e autonomi nei comuni montani: stanziati 24 milioni (12 nel 2021 e 12 nel 2022).</p>

<p>Ambiente, alberi e aree naturali protette &ndash; Prosegue l&rsquo;operazione per piantare 4,5 milioni di alberi, uno per ogni cittadino, nell&rsquo;arco della legislatura, con lo stanziamento di altri 3,4 milioni di euro: le piante sono fornite gratuitamente dalla Regione, che ha gi&agrave; messo in distribuzione le prime 500mila. Ancora: 7,5 milioni per garantire la funzionalit&agrave; degli Enti di gestione delle aree naturali, 3,6 milioni vanno al Programma straordinario di investimenti per il recupero e alla valorizzazione delle risorse ambientali. 5 milioni di euro vanno al Fondo Economia Circolare, per l&rsquo;assegnazione di premialit&agrave; ai Comuni.</p>

<p>Difesa del suolo, della costa e protezione civile &ndash; Per il prossimo anno vengono stanziati 57,3 milioni di euro.</p>

<p>Turismo e commercio &ndash; Ai due comparti vanno quasi 93 milioni di euro. Fra le altre misure, compreso il sostegno alla ripartenza di tutti i settori, dall&rsquo;Appennino alle Citt&agrave; d&rsquo;arte, si aggiungono i fondi per i progetti di riqualificazione del fronte spiaggia nei Comuni del distretto della Costa (11 milioni nel 2021 e 5,6 nel 2022), operazione di grande valore anche dal punto di vista della sostenibilit&agrave;.</p>

<p>Agricoltura &ndash; Avviata col Governo la trattativa per il recupero di 60 milioni di euro gi&agrave; anticipati dalla Regione. Dal bilancio regionale stanziati 41,3 milioni per il 2021, cui si aggiunge la vasta programmazione di fondi europei. Al Programma di sviluppo rurale (Psr) sono destinati 25,7 milioni.</p>

<p>Energia - Alle politiche energetiche, efficientamento e rinnovabili, vanno 24 milioni di euro: 5 milioni al Fondo energia e 19 milioni ai Comuni per progetti da qui al 2022</p>
<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">&lt;div id="inRead"&gt;&lt;/div&gt;
&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', [[1, 1], 'fluid'], 'div-gpt-ad-1602080757438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1602080757438-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602080757438-0'); });
  &lt;/script&gt;
&lt;/div&gt;

</script>
<style>[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//romagnaoggi.it/~vda/~shared/do/proxy/vast/?id=93375&amp;bs_brand=romagnaoggi&amp;bs_raw_brand=RomagnaOggi&amp;bs_city=&amp;bs_raw_city=&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}()||document.write('&lt;'+'scr'+'ipt async src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js"&gt;&lt;/'+'scr'+'ipt&gt;');&lt;/script&gt;
&lt;script type="text/javascript"&gt;~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;var oVideo=document.querySelector("[data-vit] video");if(!oVideo)return;if(!oVideo.PLAYER||!oVideo.src&amp;&amp;!oVideo.currentSrc){setTimeout(arguments.callee,250);return}if(!oVideo.paused)return;try{var _=oVideo.play();_&amp;&amp;_.catch(function(){});}catch(_){}}();                                                                                                                                                              &lt;/script&gt;
</script><!--googleon: all-->

<p>Sport &ndash; Nel triennio 2021-23, 27 milioni di euro per impianti sportivi, manifestazioni nel territorio, associazioni e societ&agrave; sportive, sport di base a progetti attivit&agrave; motoria, eventi (fra cui la conferma del Gp di Formula 1 a Imola e il tentativo di portare in Emilia-Romagna il Tour de France).<br />
Pari opportunit&agrave; - Oltre 2 milioni di euro a sostegno di Enti locali, associazioni, organizzazioni e onlus per progetti che guardino anche al contrasto alle discriminazioni e alle violenze di genere e per i Centri anti-violenza.</p>          
           <div class="areavuota"></div><!--/areavuota-->

          

                    
       
       
  
                    
          
                  </div>
    
              
    
          
        <div class="entry-footer">
          
                    
                    

          <ul class="u-unstyled inline-list tags-list">
            
                        
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/regione/" class="btn block-btn default-btn rounded-btn">regione</a></li>
    

          </ul>
          
          
          <div class="meta-social">
            
            

          </div>
          
          
        </div>
        
           

<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="https://www.romagnaoggi.it/cronaca/bilancio-2021-2023-l-emilia-romagna-vara-una-manovra-da-12-5-miliardi-di-euro.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>        
      </div>

    </section>
  </article>
  
</main>





<section class="section discussion-section entry">
  <div class="line">
    <div class="group size1of1" id="comment_0">
      <div class="unit size1of6" >
  
  
        
        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>
    
                
                
          <!-- full page info -->
                      
            
          <div class="discussion-head">
            
            
            
                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
                        
            
            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>
            
            
            <ul class="u-unstyled discussion-actions is-desktop">
              
              
                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
                            
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/bilancio-2021-2023-l-emilia-romagna-vara-una-manovra-da-12-5-miliardi-di-euro/413142" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>
                
                
        </div>
        
        
        <div class="group size5of6">
        
          
          <div class="unit size3of4">
          
          
           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>
          
          
            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">
              
              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="img-circle" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="/~pixel" />
                  </figure>
                </a>
                
                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>
                
              </div>
              
              
              
              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">
                  
                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>
                  
                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>
                  
                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="#" onclick="return false;">Più opzioni</a></span>
                  
                </form>
                
              </div>
                
          
              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">
                   
                    <div class="logged-comment-form clearfix">
                      <fieldset>
            
                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>
            
                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>
            
                        
                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />
            
                          <span class="comment-box-options">
              								<a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="#" onclick="return false;">Più opzioni</a>
              						</span>
                          
                          
                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>
        
            </div>
        
            
            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>
            
            
        
            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>
        
              
              
            <!-- full reply box -->
              
              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">
                  
                  <div class="modal-content">
              
                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>
                    
                    <div class="modal-body">
                        
                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">
                            
                            
                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
                                Connettiti con Facebook
                                
                                	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&_=L7xOpu8IPrJn3u24J3aERfxeZ9bFuom0PH30H8WTKdFmPVRDeJbojYJUaDXBHORKMKn7raPuw6nzFEwNzEAc-4Jf0kpkcbLtWe2xAYrOZrFkBR7VmBrucZq4-PAYbyx2NcIoomp3gY6QsKXJeLcqKSDydiP8wZKUhywtkqyHQthosX3sniHqJgkCPP8dnBy_ewcAPGG0tIV00boAP_8Z9P-i42F2GHg2J6GVeWoN29ubTelXdhBqPcMAM0UaKDcc_HhOXtBxAE2Z4LJtB-X0n4maZNln_Ye7-65yhHKqjDducnykcVbk-3NGMxGoyglNbiqvjtS&__frame~DxB6kS=tT9BQMtPHHYTtTMmCSNfQdyJjrPicM" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>
                            
                    				<hr>
                            
                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>
                            
                            <!--
                    				<p class="align-center">oppure usa il tuo account</p>
                            
                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>
                              
                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>
                             
                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->
                               
                          </form>
                           
                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>
                                 
                       
                       </div>
                             
                  	</div>
                             
      
                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >
                            
                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />
              
                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
              
                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">
                            
                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />
              
                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
                        
                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">
                            
                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>
              
                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
    
                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">
                             
                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />
              
                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />
              
                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->
              
                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">
                           
              
                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" /></label>
                              </div>
                                                         </div>
              
                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>
              
                        <div class="form-group" >
                            
                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">
              
                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="/~pixel" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>
              
                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>
              
                         </div>
              
                          
                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>
                                
                                  
                        <!-- /div -->
                                  
                     </form>
                                  
            			</div>
                             
                    
                                  
      
                </div>
              </div>
            </div>
        
        
            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/bilancio-2021-2023-l-emilia-romagna-vara-una-manovra-da-12-5-miliardi-di-euro/413142" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
                    
        
            <!-- pager -->
                    
        
            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use></svg></button>
                      
                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>
              
            </div>
        
        
            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
              <div class="modal-dialog" role="document">
                
                <div class="modal-content">
                  <div class="modal-header">
										<button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use></svg></button>
										<h3 class="modal-title">Segnala contenuto offensivo</h3>
									</div>
                  
                  
                  <div class="modal-body">
                  <form id="commentFlagForm_0"  action="" onsubmit="return false;">
        
                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>
        
                    <div class="form-group" >
                      <label for="commentFlagFastReason_0">Motivo</label>
                      <select class="form-control" id="commentFlagFastReason_0">
                        <option selected="selected">&nbsp;</option>
                        <option>Contenuto inappropriato</option>
                        <option>Contenuto che incita al razzismo</option>
                        <option>Contenuto che incita alla violenza</option>
                        <option>Contenuto sessualmente esplicito</option>
                        <option>Materiale protetto da copytight</option>
                        <option>Spam o scam/truffa</option>
                        <option>Contenuto non attinente</option>
                      </select>
                    </div>
        
                    <div lass="form-group">
                      <label>Dettagli</label>
                      <textarea id="commentFlagReason_0"></textarea>
                    </div>
                    <div class="modal-footer">
                        <button type="button" class="btn default-btn" data-dismiss="modal">Close</button>
                        <button type="submit" class="btn primary-btn">Invia segnalazione</button>
           					</div>
                    
                  </form>
                </div>
                 </div>
              </div>
            </div>
                 
                      
                      
                      
          </div>
                  
                    
      </div>
    </div>
  </div>
</section>

      <script type="text/javascript">/*<![CDATA[*/if(typeof Comment==typeof function(){})new Comment("0",1,413142,{"title":"Bilancio 2021-2023: l'Emilia Romagna vara una manovra da 12,5 miliardi di euro","abstract":"Sanit\u00e0, formazione e lavoro, scuola, cultura, imprese, mobilit\u00e0, ambiente e territorio, infrastrutture, big data e digitale, sport, giovani: ecco le principali misure previste in ogni settore dal Bilancio regionale","link":"https:\/\/www.romagnaoggi.it\/cronaca\/bilancio-2021-2023-l-emilia-romagna-vara-una-manovra-da-12-5-miliardi-di-euro.html","uri":"bilancio-2021-2023-l-emilia-romagna-vara-una-manovra-da-12-5-miliardi-di-euro"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});/*]]>*/</script>


<section class="section top-stories">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>
  
  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow">
                      </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
            <ul class="u-unstyled u-bordered unit size1of2">
        -      </ul>
      <ul class="most-read u-unstyled u-bordered unit size1of2">
        -      </ul>
          </div>
</section>          
             
         
        <br class="clear" />
                 
         
      </div>  <!-- end content -->
    </div>

    
<div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;">
<script language="JavaScript" type="text/javascript">
rp_account   = '12470';
rp_site      = '49192';
rp_zonesize  = '222808-2';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
  
  
  
  
rp_inventory = {city : "romagnaoggi", category : ",cronaca," } ; 
  
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/12470.js"></script>
</div>


        
   
         <div class="nomobile">
           </div>
         
    
    <footer class="nomobile clearfix" id="footer">
  <div class="ft-links">

    <dl>
      <dt>RomagnaOggi</dt>

      <dd><a href="https://www.forlitoday.it/">Forlì</a></dd>
      <dd><a href="https://www.cesenatoday.it">Cesena</a></dd>
      <dd><a href="https://www.ravennatoday.it">Ravenna</a></dd>
      <dd><a href="https://www.riminitoday.it">Rimini</a></dd>

    </dl>


    <dl>
      <dt>Citynews</dt>


      <dd><a href="https://www.citynews.it/azienda/">Chi siamo</a></dd>
      <dd><a href="https://www.citynews.it/azienda/comunicati/">Press</a></dd>

      <dd><a href="https://www.citynews.it/azienda/contatti/">Contatti</a></dd>
    </dl>
  </div>
  <div class="promo advertising nomobile">
    <h5>Per la tua pubblicità<br> su RomagnaOggi</h5>
    <a class="btn btn-inverse" href="https://www.citynews.it/azienda/pubblicita/">Scopri le occasioni</a>
  </div>
  <div class="promo iphone-app nomobile">
    <h5>Le news di RomagnaOggi in tempo reale sul tuo iPhone</h5>
    <a href="https://itunes.apple.com/it/app/citynews/id381723365?mt=8">
    <img class="app-icon" src="//citynews.stgy.ovh/~shared/images/base/v2013/iphone-app.png">
    <img src="//citynews.stgy.ovh/~shared/images/base/v2013/app-store.png"></a>
  </div>
  <div class="colophon">
    <figure class="logo">
      <img src="//citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png">
    </figure>
    <p class="copyright">© Copyright 2004-2020 - RomagnaOggi plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
    P.iva 10786801000</p>
  </div>
</footer>


<!--[mobile]>
<footer>
      <a href="#" class="back-top">Back to top </a>
      <div class="actions">
        <div class="btn-group dropup network">
          <a id="switch-city" class="btn btn-inverse dropdown-toggle" data-toggle="dropdown" href="#">
            Cambia Città
            <span class="caret"></span>
          </a>
          <ul class="dropdown-menu">

<li><a tabindex="-1" href="https://www.today.it" class="menu-link">Today</a></li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.agrigentonotizie.it/">
      Agrigento    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.anconatoday.it/">
      Ancona    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.arezzonotizie.it/">
      Arezzo    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.avellinotoday.it/">
      Avellino    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.baritoday.it/">
      Bari    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.bolognatoday.it/">
      Bologna    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.bresciatoday.it/">
      Brescia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.brindisireport.it/">
      Brindisi    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.casertanews.it/">
      Caserta    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.cataniatoday.it/">
      Catania    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.cesenatoday.it/">
      Cesena    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.chietitoday.it/">
      Chieti    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.quicomo.it/">
      Como    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.firenzetoday.it/">
      Firenze    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.foggiatoday.it/">
      Foggia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.forlitoday.it/">
      Forl&igrave;    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.frosinonetoday.it/">
      Frosinone    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.genovatoday.it/">
      Genova    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.latinatoday.it/">
      Latina    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.lecceprima.it/">
      Lecce    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.leccotoday.it/">
      Lecco    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.livornotoday.it/">
      Livorno    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.messinatoday.it/">
      Messina    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.milanotoday.it/">
      Milano    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.modenatoday.it/">
      Modena    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.monzatoday.it/">
      Monza    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.napolitoday.it/">
      Napoli    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.novaratoday.it/">
      Novara    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.padovaoggi.it/">
      Padova    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.palermotoday.it/">
      Palermo    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.parmatoday.it/">
      Parma    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.perugiatoday.it/">
      Perugia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.ilpescara.it/">
      Pescara    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.sportpiacenza.it/">
      Piacenza    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.pisatoday.it/">
      Pisa    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.ravennatoday.it/">
      Ravenna    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.reggiotoday.it/">
      Reggio Calabria    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.riminitoday.it/">
      Rimini    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.romatoday.it/">
      Roma    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.salernotoday.it/">
      Salerno    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.sondriotoday.it/">
      Sondrio    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.ternitoday.it/">
      Terni    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.torinotoday.it/">
      Torino    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.trentotoday.it/">
      Trento    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.trevisotoday.it/">
      Treviso    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.triesteprima.it/">
      Trieste    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.udinetoday.it/">
      Udine    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.veneziatoday.it/">
      Venezia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.veronasera.it/">
      Verona    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.vicenzatoday.it/">
      Vicenza    </a>
  </li>
         </ul>
        </div>
        <a id="switch-site" class="switch" href="https://www.romagnaoggi.it/cronaca/bilancio-2021-2023-l-emilia-romagna-vara-una-manovra-da-12-5-miliardi-di-euro.html?__no_redirect=1">Versione desktop</a>
        <p class="copyright">© Copyright 2009-2020 RomagnaOggi</p>
      </div>

</footer>

<nav id="bs_mmenu" style="display:none">
  <ul>
    <li><a href="https://m.cesenatoday.it">Cesena</a></li>
    <li><a href="https://m.ravennatoday.it">Ravenna</a></li>
    <li><a href="https://m.riminitoday.it">Rimini</a></li>
    <li><a href="https://m.forlitoday.it">Forlì</a></li>
  </ul>
</nav>


<script type="text/javascript">

jQuery(document).ready(function( $ ){

  if ( $.isFunction($.fn.mmenu) ) {

   $("body").on("dragright", function( event ) {
     event.gesture.preventDefault();
   });

   $('nav#bs_mmenu').removeAttr( "style" );

   var hJsFunctions = [ document.write, document.writeln ];
    document.write   = function(){ };
    document.writeln = function(){ };

   $('nav#bs_mmenu').mmenu({

         classes: 'mm-slide',

         dragOpen: true
    }, {
       clone: false,
       pageSelector: '#page'
    });

  document.write   = hJsFunctions[0];
  document.writeln = hJsFunctions[1];

 }

});


</script>

<![mobile]-->  </div>
  
  <!-- start banner fox footer-->
  <div class="nomobile">

    <!-- overlayer -->
     
   
    <!-- subsite -->
     
    
    <!-- interstitial -->
      </div> 
   
  
<div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2507',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a401b49e&amp;cb=848960360' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=2507&amp;cb=848960360&amp;n=a401b49e' border='0' alt='' /></a></noscript>
</div></div>
<!--[mobile]><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2508',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a059ee3b&amp;cb=1865414891' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=2508&amp;cb=1865414891&amp;n=a059ee3b' border='0' alt='' /></a></noscript>
</div><![mobile]-->
  

      
  <script type="text/javascript">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</script>




<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>





<!-- -->



<div id="ad" class="advertiser" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">advertising</div>
<script type="text/javascript">/*<![CDATA[*/

  (function(d,y,n,a,m,i,c,p,l,u,s)
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
          __ga.apply( null, ['local.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
      ga( 'create', "UA-304452-1", sSLD, {name:'local', allowLinker:true} );
    
      __ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
      __ga( 'local.set', 'page', sZone + location.pathname + location.search );
    }

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );

    ga( 'set', 'dimension1', "RomagnaOggi" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', window.$ ? (!$('#ad').length || !$('#ad').is(':visible') || !$('#ad').height() ? 'Si' : 'No') : '' );
    ga( 'set', 'dimension5', "No" );

  
  
    __ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
    __ga( 'local.send', 'pageview', sZone + location.pathname + location.search );
  
    
    if ( document.referrer && /[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer) )
    {
      var hScript = document.createElement( 'script' );
       hScript.async = true;
       hScript.src   = '//www.city-news.it/do/hacks/ved/?_=' + encodeURIComponent(document.referrer);
      
      var hLastScript = document.getElementsByTagName('script')[0];
       hLastScript.parentNode.insertBefore( hScript, hLastScript );
    }
    

  })();

/*]]>*/</script>


  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2f,0X7e,0x73,0150,0141,1.14E+2,1.01E+2,100,4.7E+1,0144,1.11E+2,0x2f,126,4.7E+1,9.9E+1,111,117,0x6E,116,47,0x3F,5.5e+1,55,0x68,9.0E+1,065)+_(0117,0x7A,0154,54,0125,1.21E+2,0111,0x45,8.4e+1,0X4A,0x31,0X41,112,0x79,108,5.7e+1,0x49,8.4e+1)+_(0X52,1.21e+2,98,9.5e+1,0X67,0x44,113,113,061,113,0X31,53,5.0e+1,0X78,0x5a,0x69,0x5F,9.0E+1,0111,7.2e+1,0161,0161,116,1.03E+2,0163,062,116,0X42,0172,7.1E+1,0x67,0X56,1.16e+2,0X71,0x41,7.4e+1,0x56,0X47,0126,0126,0x76,0146,0142,1.19E+2,0x31,0X4B,061,1.18e+2)+_(99,105,9.8e+1,8.5e+1,0X59,9.8e+1,1.06e+2,0x6e,81,0165,1.04e+2,7.0e+1,071,0170,0X58,0162,9.8E+1,87,1.0e+2,100,0x66,0X31,82,0X7a,0126,0x35,1.17e+2,1.15E+2,1.22e+2,0x47,5.4E+1,0104,1.22E+2,0104,0X59,0X5a,0x79,55,0150,7.9E+1,4.8E+1,0x2D,0111,0150,90,0130,0X67,7.8e+1,0152,066,1.14e+2,119,111,0X4f,72,89,0x30,0105)+_(0110,0X63,5.5e+1,0142,6.7E+1,0X79,57,0113,102,8.9e+1,1.19e+2,0x4e,0114,0X32,104,109,1.18e+2,064,116))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#104;&#x61;&#114;&#101;&#x64;&#47;&#x64;&#111;&#x2f;&#x7E;&#47;&#99;&#111;&#x75;&#110;&#116;&#47;&#x3f;&#x74;&#x7A;&#103;&#x35;&#120;&#117;&#82;&#x68;&#78;&#114;&#x6D;&#x45;&#104;&#x39;&#49;&#x6C;&#119;&#x38;&#x35;&#108;&#50;&#105;&#x30;&#x4b;&#x46;&#x57;&#x6A;&#68;&#45;&#x49;&#95;&#x55;&#x76;&#x37;&#53;&#x76;&#x4C;&#81;&#112;&#82;&#48;&#106;&#x6f;&#x33;&#x64;&#66;&#108;&#103;&#77;&#x46;&#x6D;&#106;&#x5f;&#x6c;&#77;&#x68;&#x64;&#95;&#x37;&#x67;&#78;&#78;&#110;&#80;&#105;&#83;&#55;&#120;&#56;&#x58;&#x33;&#x4e;&#101;&#x35;&#x58;&#122;&#84;&#57;&#69;&#x79;&#117;&#113;&#x31;&#x43;&#x54;&#105;&#x31;&#x6b;&#x65;&#x47;&#51;&#x34;&#x74;&#x6f;&#x4d;&#x46;&#50;&#110;&#50;&#x69;&#56;&#x6c;&#79;&#x4F;&#121;&#69;&#85;&#74;&#106;&#100;&#103;&#82;&#86;&#x69;&#x67;&#x6D;&#x51;&#x37;&#73;&#x4B;&#119;&#x6c;&#x75;&#x47;&#x58;&#52;&#106;&#50;&#x32;&#x66;&#x41;&#x37;&#x68;&#x63;&#x75;&#x33;&#50;&#65;&#105;&#x46;&#x37;&#66;&#x70;&#115;&#69;&#x7A;&#x69;&#x72;&#53;&#x78;&#x4E;&#x4c;&#122;&#88;&#x69;&#106;&#74;&#x76;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>


<script type="text/javascript" async="async" src="https://media.adrcdn.com/ads/Adrime/3233343537/104592/citynews_wai_tag.min.js"></script>
<script type="text/javascript">/*<![CDATA[*/window.$&&$(window).load(function(){try{window.wbrm_it_WW&&wbrm_it_WW.execute({domain:"romagnaoggi",section:"cronaca"})}catch(_){}})/*]]>*/</script>


<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
</html>