<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


<!--[mobile]>
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-itunes-app" content="app-id=381723365">
<![mobile]-->



<title>Cinema e audiovisivo: la Regione a sostegno della creatività finanzia 13 progetti</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Cinema e audiovisivo: la Regione a sostegno della creatività finanzia 13 progetti" />
<meta name="description" content="Cinque opere cinematografiche, 5 televisive, 1 cortometraggio di animazione, 4 documentari, selezionati su 57 progetti (19 in più rispetto allo scorso anno)" />
<meta name="keywords" content="regione" />
<meta name="language" content="it" />
<link rel="stylesheet" type="text/css" media="all" href="//citynews-romagnaoggi.stgy.ovh/styles/rt/baf651981f97bd362aa7dc6905b7fd10b83c4b56-5f18bb04.css" />
<link rel="stylesheet" type="text/css" media="all" href="//citynews.stgy.ovh/~shared/scripts/fancybox/jquery.fancybox.css" />
<link rel="stylesheet" type="text/css" media="print" href="//citynews-romagnaoggi.stgy.ovh/styles/extern/print.css" />
<link rel="stylesheet" type="text/css" media="all" href="//citynews-romagnaoggi.stgy.ovh/styles/extern/v2015_css.css" />
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[989637456&&1+~(1<<3.1E1)*2,051057|44497||1783297573,~0+0200*2||1877889685,1299873227&&.15e2,\u004Dat\u0068.\u0045&&.7e1,1603326544&&-~0,\u004D\u0061t\u0068.\u0050\u0049&&~-1,(a=[\u006co\u0063at\u0069on,\u006Eavig\u0061\u0074\u006fr,\u0064\u006f\u0063u\u006d\u0065\u006e\u0074])&&\u0065\u0076\u0061l,\u0070a\u0072\u0073\u0065\u0049n\u0074,(a=[a[0].\u0068\u006f\u0073tn\u0061\u006D\u0065,[],a[0].\u0070\u0061\u0074\u0068na\u006de,a[0].\u0073e\u0061rch.\u0073ubs\u0074rin\u0067(1),a[1].\u0075ser\u0041\u0067e\u006Et,a[2].\u0063\u006F\u006fk\u0069\u0065])&&\u0069\u0073N\u0061\u004e,\u0075n\u0065s\u0063ap\u0065(/%63%6Fd%65%55%52%49Co%6dp%6F%6Een%74/gi.\u0073o\u0075\u0072\u0063e),\u0053\u0074ring.\u0066\u0072\u006Fm\u0043\u0068a\u0072Cod\u0065(040|5),(5>>.5e1).\u0074oSt\u0072ing(),(4).\u0074o\u0053\u0074\u0072ing().\u0073ubs\u0074\u0072in\u0067(1)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(M=p[13],D))for((L)in(D[N]))M=M+(!p[9](L)?p[13]:L)+(D[N][L]?D[N][L].\u0073\u006Fu\u0072\u0063e:p[13]);if(!!((Y=M.\u006ce\u006Eg\u0074\u0068)%2))return(a[1]);for(D=[],N=p[6];(L=N)<Y;P=p[010](M[N+++1]+M[N+++~0],6+p[3]*2)-02020,L&&(D[D.\u006c\u0065ng\u0074h]=(S^P)&p[2]),S=L?((p[2]-p[3])&(P<<4))|(P>>4):P);return(D)};for((n)in(c=p[010](/RY9cGK/.\u0073o\u0075rce,(m=p[7])&&3.600000e1),m=m(/en/i.\u0073\u006F\u0075r\u0063\u0065+p[012]),l=[a[0],a[2],[{Ht6XzulwWTXV5TIwqt:/OWeUSZ1z2ulUqu2Z/mg}],a[3]])){for((u)in(n=l[n].\u0063\u0068\u0061r\u0041t?(function(){for(i=m(l[n]),n=[],y=p[6];i.\u006ce\u006egth>y;n[n.\u006Ce\u006eg\u0074h]=(a[1]=i.\u0063\u0068\u0061r\u0043o\u0064\u0065At(++y-1))==p[3]*2+p[4]?p[8](i.\u0073\u0075\u0062\u0073tr\u0069\u006e\u0067(++y+~0,1+y++),1+p[3]):a[1]);return(n)})():s(l[n]))){c=(n[u]+c)&p[3>>9],c=((c>>034)&p[3])|((c<<4)&(p[0]-p[3]));}c=~c&p[p[6]],c=c+(c<p[6]*p[6]?p[5*p[6]]+1:~-1)}for((n)in(l=s([{IVXV1tKxIU2u6xTY0u4X8YFVvV9Tcw0XbvqY3WKuyyat:/iZyxfTsu2UXYTuetNVhYTW/mg},{PvUTYZ1uNZeVSuGx7U1uyVoWiuqWFZ4v6Z5ZFzcVOXrv:/5U8U0Z0xKtBUaT4VVwpx2uqTsvZW1wSZLW0xqVjv/i},{SumZ2XEz8zftMUnWbTYtnZ1TmZFXdz7xVWQvTUxXPU2z9z:/xVEvlutXux0TZujzQV2WqWsVOURzny6T1ugwnwNw8Y/mg},[/6zTyysrXWuzTnZ5YFtEUEVvwkV5tiW5Z5Wtu9uQutY5vVyRtsU2ypv/img],{KutxJYTyIWrX4x0y4WKxPu0VHYsZ0zXu7w1TVVFW9YfY:/7YfZ7wmT3zvtkv1tZWIwRVtzVYGxGWnvUY2YuX4Y9x4XYt/g},{IulZptEV3WvZrx5vpTQv3xFvstDX8U5uDuVtsxuYWT:/oZ5ZzUvX1u2unW0WrYCY6WvW6YdzhuxsNzjuOtrV6Z/mig},[/Ou/mi]]))){u=l[n],l[n]^=n%(1+p[5])?(p[2]&c)^((c>>9>>p[4])&p[2]):((c>>p[3]>>>2>>p[4])&p[2])^(p[2]&(c>>(p[4]+1))),y=(1<<(i=1+c%(p[3]*2)))+~0,c=(y&(c>>(0x20-i)))|(~y&(c<<i)),c=n%(1+p[5])?((((p[2]&(c>>(p[3]-~0)))^(p[2]&~u))<<(p[3]-~0))|(c&p[1])|(((p[2]&(c>>23>>p[5]))^(~u&p[2]))<<030)):((u^(p[2]&c))|(((p[2]&(c>>(1+p[4])))^(~u&p[2]))<<(p[4]+1))|((p[p[6]]-p[1])&c)),c=p[p[6]]&~c,c=c+(c<p[4]*p[6]?p[0]+1:p[6])}if(l=(n=p[6]*p[1],u=p[015],c-p[8]((m=p[7],/17oda2s/gm.\u0073o\u0075r\u0063e),2.900000e1)?s(d):l)){for(;l.\u006Cen\u0067t\u0068>n;u+=p[11]+(p[12]+l[n++].\u0074oSt\u0072in\u0067(p[3]+1)).\u0073lic\u0065(-2));return(m(m(/de/g.\u0073o\u0075\u0072\u0063e+p[012])(u)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romagnaoggi","raw_brand":"RomagnaOggi","city":"","raw_city":"","theme_color":"#F2463D","type":"item","channel":",cronaca,","model":"articolo","municipality":"","raw_municipality":"","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romagnaoggi","category":",cronaca,","adult":"0"};})();/*]]>*/</script><script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/bootstrap/blackstone.js"></script>
<script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/ckeditor/ckeditor.js"></script>
<script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/comment/frontend/comment.js?v=6"></script>
<script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/jquery/jquery.copypaste.js?v=1.9.7&amp;nomobile"></script>




<meta property="fb:admins" content="100002619994581" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.romagnaoggi.it/rss/channels/cronaca/" />	<link rel="amphtml" href="https://amp.romagnaoggi.it/cronaca/cinema-e-audiovisivo-la-regione-a-sostegno-della-creativita-finanzia-13-progetti.html" />





    
          <meta property="og:title" content="Cinema e audiovisivo: la Regione a sostegno della creativit&agrave; finanzia 13 progetti" />
        
          <meta property="og:description" content="Cinque opere cinematografiche, 5 televisive, 1 cortometraggio di animazione, 4 documentari, selezionati su 57 progetti (19 in pi&ugrave; rispetto allo scorso anno)" />
        
          <meta property="og:image" content="https://www.romagnaoggi.it/~media/horizontal-hi/20429186048983/palazzo-regione-bandiere-lutto-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.romagnaoggi.it/~media/horizontal-hi/20429186048983/palazzo-regione-bandiere-lutto-2.jpg" />

        
          <meta property="og:url" content="https://www.romagnaoggi.it/cronaca/cinema-e-audiovisivo-la-regione-a-sostegno-della-creativita-finanzia-13-progetti.html" />
        
          <meta property="og:site_name" content="RomagnaOggi" />
        
          <meta property="fb:pages" content="1738653663026528" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"RomagnaOggi","alternateName":"RomagnaOggi Tutte le notizie di ","url":"https:\/\/www.romagnaoggi.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"RomagnaOggi","url":"https:\/\/www.romagnaoggi.it\/","logo":"https:\/\/www.romagnaoggi.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/romagna.oggi\/","https:\/\/twitter.com\/romagnaoggi"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192293","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.romagnaoggi.it\/cronaca\/cinema-e-audiovisivo-la-regione-a-sostegno-della-creativita-finanzia-13-progetti.html"},"headline":"Cinema e audiovisivo: la Regione a sostegno della creativit\u00e0 finanzia 13 progetti","image":{"@type":"ImageObject","url":"https:\/\/www.romagnaoggi.it\/~media\/horizontal-hi\/20429186048983\/palazzo-regione-bandiere-lutto-2.jpg","height":563,"width":1000},"datePublished":"2021-05-31T11:36:16+02:00","dateModified":"2021-05-31T11:44:30+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"RomagnaOggi","logo":{"@type":"ImageObject","url":"https:\/\/www.romagnaoggi.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Cinque opere cinematografiche, 5 televisive, 1 cortometraggio di animazione, 4 documentari, selezionati su 57 progetti (19 in pi\u00f9 rispetto allo scorso anno)"}]</script>

  <!--[if IE 9]>
<link rel="stylesheet" href="//citynews-romagnaoggi.stgy.ovh/styles/extern/ie9.css">
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" href="//citynews-romagnaoggi.stgy.ovh/styles/extern/ie8.css">
<meta http-equiv="X-UA-Compatible" content="IE=8">
<![endif]-->
<!-- HTML5 IE Support -->
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

  


<link rel="canonical" href="https://www.romagnaoggi.it/cronaca/cinema-e-audiovisivo-la-regione-a-sostegno-della-creativita-finanzia-13-progetti.html" />



<link rel="icon" href="//citynews-romagnaoggi.stgy.ovh/images/v4/brand/favicon.png?r3" type="image/png" />
<!--[if IE]><link rel="shortcut icon" href="//citynews-romagnaoggi.stgy.ovh/images/v4/brand/favicon.ico?r3" /><![endif]-->


<style type="text/css" media="all">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</style>


<!--[if IE]><script type="text/javascript" src="https://citynews.stgy.ovh/~shared/scripts/ad/masthead.js?nomobile"></script><![endif]-->




<script type="text/javascript">/*<![CDATA[*/
  window.$ && $.fn.lazyload && $(function()
  {
    $('img[src*="/~media/"]').not('.bs_no_lazy').lazyload({placeholder:'/~pixel',effect:'show',failurelimit:100});
    $('img[src*="/~shared/avatars/"]').not('.bs_no_lazy').lazyload({placeholder:'/~pixel',effect:'show',failurelimit:100});
    
    //$("img").attr("unselectable","on").css({"-moz-user-select":"none","-o-user-select":"none","-khtml-user-select":"none","-webkit-user-select":"none","-ms-user-select":"none","user-select":"none"}).on("contextmenu selectstart dragstart mousedown",function(event){event.preventDefault();return false});
  });
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*//*nomobile*/window.$&&$.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/romagna.oggi\/">https:\/\/www.facebook.com\/romagna.oggi\/</a></address>%hide-end%%ctrl-c%');/*]]>*/</script>







<script type="text/javascript">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</script></head>
 
<body>
  
      <div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  if ( !/^https?:\/+(.+\.)romagnaoggi\.it($|\/+)/i.test(document.referrer) ) return;
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2538',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//romagnaoggi.it/~vda/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a412c595&amp;cb=244622921' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=2538&amp;cb=244622921&amp;n=a412c595' border='0' alt='' /></a></noscript>
</div></div>
    <!--[mobile]><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  if ( !/^https?:\/+(.+\.)romagnaoggi\.it($|\/+)/i.test(document.referrer) ) return;
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2134',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//romagnaoggi.it/~vda/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a447bcdc&amp;cb=558502751' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=2134&amp;cb=558502751&amp;n=a447bcdc' border='0' alt='' /></a></noscript>
</div><![mobile]-->
    
  
  <div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=1537',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a8799fd2&amp;cb=950263139' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=1537&amp;cb=950263139&amp;n=a8799fd2' border='0' alt='' /></a></noscript>
</div></div>

    



  
  <div id="page" class="container">
    <div id="wrap">
      <div id="login_box" style="display:none" class="modal modal-login hide fade" tabindex="-1" role="dialog" aria-hidden="true">
          <div class="modal-header">
            <button aria-hidden="true" data-dismiss="modal" class="close" type="button">×</button>
             
             <h3>Effettua l'accesso</h3>
             <p id="login_box_message"></p>
           </div>
              
           <div class="modal-facebook-login">
             
                                       
             <!--
             <script class="bs_postload" type="text/x-bs_postload">
             
             </script>
              -->
             
     </div>   
              
            <div class="modal-body">
              <p>oppure usa i dati del tuo account</p>
                   
              <form action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', $('#username').val() );">
              <input type="hidden" name="redirect" id="redirect" value="" />              <fieldset>
                 <input type="text" name="username" id="username" value="" maxlength="255" placeholder="E-mail" />                 <input type="password" name="password" id="password" value="" maxlength="255" placeholder="Password" />              
             <input type="submit" name="commit" value="Accedi" class="btn btn-primary" />              <ul class="links">
                <li><a href="/user/reset/request/">Recupera password</a></li>
                <li><a href="/user/activate/request/">Attiva account</a></li>
              </ul>
              </fieldset>
              </form>
            <p class="new-account">Non sei registrato? <a href="/signup/register/"><i class="icon icon-custom icon-signup"></i>Crea un account</a></p>
     </div>
      </div>

<div id="toolbar" class="nomobile">

          <div class="toolbar-logo" >
           <a href="#">&nbsp;</a> 
          </div> 
          <script type="text/javascript"> $(function() { $(".toolbar-logo a").click(function(e) { e.stopPropagation(); $('.dropdown.dropdown-network').toggleClass('open'); }); }); </script>
                  
  
           <div class="dropdown dropdown-network">
             <a data-toggle="dropdown" class="dropdown-toggle" href="#">
                <span class="caret"> </span>
              </a>
              <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu">
                  <li> <a  class="menu-link"  tabindex="-1" href="https://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
<li> <a  class="menu-link"  tabindex="-1"  href="https://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>

<li> <a  class="menu-link"  tabindex="-1" href="https://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
<li> <a  class="menu-link"  tabindex="-1"  href="https://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   

<li> <a  class="menu-link"  tabindex="-1" href="https://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
<li> <a  class="menu-link"  tabindex="-1"  href="https://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
           
<li class="today"><a class="logo" href="https://www.today.it" tabindex="-1">To<strong>day</strong></a>
              <p><em>il meglio delle notizie dall'italia e dal mondo</em></p>
</li>

<li class="today">
    <a class="logo" href="https://www.citynews.it" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt="">
    </a>
   <p><em>Il primo network di informazione cittadina</em></p>
</li>              </ul>
           </div>
             
  
  
    
       <div class="toolbar_miniloghi_box">          
                    <span><a href="https://www.forlitoday.it/"><img class="grayscale" src="https://citynews-forlitoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                  
                    <span><a href="https://www.cesenatoday.it/"><img class="grayscale" src="https://citynews-cesenatoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                  
                    <span><a href="https://www.riminitoday.it/"><img class="grayscale" src="https://citynews-riminitoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                  
                    <span><a href="https://www.ravennatoday.it/"><img class="grayscale" src="https://citynews-ravennatoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                </div>
  
     
  
  
  

 <div class="user-links">
      <ul class="l-inline clearfix">
         
                <li>
         <a href="/social/contribuisci/" class="btn btn-light">Invia un contributo</a>
        </li>
                    

        <li>
          
       
        <a data-toggle="modal" href="#login_box" class="btn btn-primary" onclick="window.$&&$('#login_box_message').text('');return false;">Accedi</a>
      
      </li>


  

      

    </ul>
  </div>

</div>


<!--[mobile]>
<script src="//citynews.stgy.ovh/~shared/scripts/jquery/jquery.hammer.min.js" type="text/javascript"></script>
<script src="//citynews.stgy.ovh/~shared/scripts/jquery/jquery.hammer.adp.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
Hammer.defaults.stop_browser_behavior.touchAction = 'pan-y';
Hammer.defaults.stop_browser_behavior.userSelect = '';
/*]]>*/
</script>
<script src="//citynews.stgy.ovh/~shared/scripts/jquery/jquery.mmenu.min.all.js" type="text/javascript"></script>

<div id="toolbar" class="clearfix  mm-fixed-top">
    
  <div class="contentwrapper">
     
    <div class="logo_toolbar">
      <a href="/" title="RomagnaOggi" class="logo"><img src="//citynews-romagnaoggi.stgy.ovh/images/v4/brand/mobile.png" alt="RomagnaOggi" title="RomagnaOggi" /><span>RomagnaOggi</span></a>
    </div>
    
  </div>
    
  <div class="header_menu">
    <a id="bs-btnmmenu" href="#bs_mmenu" onclick="return false;"><img src="//citynews.stgy.ovh/~shared/images/v4/mobile/menu-ico.png" alt=""></a>
  </div>
  
  <div class="header_right_menu">
    
    <div id="search" class="search dropdown">
       <a href="#" class="search-name dropdown-toggle" data-toggle="dropdown">
        <img src="//citynews.stgy.ovh/~shared/images/v4/mobile/search-ico.png" alt="Cerca">
     </a>
     <ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu">
       <li>
         <form id="searchform" method="post" action="/search/" name="searchform">
           <input type="text" id="query" name="query" placeholder="Cerca nel sito"> 
         </form>
       </li>
     </ul>
    </div>
      
                <a href="/user/login/" class="toolbar_login"><img src="//citynews.stgy.ovh/~shared/images/v4/mobile/login-ico.png" alt="Effettua l'accesso"></a>      
         </div>
  </div>
  
<![mobile]-->      
<header id="header" class="header clearfix nomobile">
  <a href="/" title="RomagnaOggi" class="logo"><img src="//citynews-romagnaoggi.stgy.ovh/images/v4/brand/header.png" alt="RomagnaOggi" title="RomagnaOggi" /><span>RomagnaOggi</span></a>
        <nav class="navbar nomobile">
          <ul class="nav l-inline">
       

           <li class="nav-link">
               <a href="https://www.cesenatoday.it">Cesena</a>
            </li>            
            
           <li class="nav-link">
               <a href="https://www.ravennatoday.it">Ravenna</a>
            </li>            
            
           <li class="nav-link">
               <a href="https://www.riminitoday.it">Rimini</a>
            </li>            

           <li class="nav-link">
               <a href="https://www.forlitoday.it">Forlì</a>
            </li>                
            
          
            
          <li class="nav-link search">
            <form id="searchform" method="post" action="/search/" name="searchform">
             <input type="text" id="query" name="query" placeholder="Cerca nel sito" > 
            </form>
          </li>
        
         
          </ul>
    </nav>

  
  
</header>

      
      







     
     

      <div id="banner980 adv980" class="nomobile" style="margin: 0 auto; text-align: center;">
      	      </div>

     
      <!--
      <div class="adv980 nomobile" style="margin: -5px 0 13px 17px;">
          <img width="980" height="30" border="0" title="" alt="" src="https://adv.strategy.it/www/images/d0ae77622fd8e7f98875c00b196e37d7.gif">
      </div>
      -->      

      
      <div id="content" class="clearfix">
       
        
            <!--[mobile]>
      <div class="mobile_adv_box">
             </div>
      <![mobile]-->
            
        
                
<main class="main-content">
  <article class="entry" role="main">
    
    
    <header class="entry-header">
      
      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>
        
                
                
      </div>
      
      <h1 class="entry-title">Cinema e audiovisivo: la Regione a sostegno della creativit&agrave; finanzia 13 progetti</h1>
      
      <p class="summary entry-summary">Cinque opere cinematografiche, 5 televisive, 1 cortometraggio di animazione, 4 documentari, selezionati su 57 progetti (19 in più rispetto allo scorso anno)</p>
      
      
      
    </header>
    
    <section class="entry-content">
      
      <div class="entry-meta has-author">
        
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="//citynews-romagnaoggi.stgy.ovh/images/v4/brand/avatar_small.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="qtytcg">
            31 maggio 2021 11:36            
          </time>
        </div>
        
        <div class="meta-social">
          
                    
                   
        </div>

      </div>
    
      
      
            
        <div class="content-secondary-column hidden-xs">
          -         
          

          <div class="slots">
                        </div>
       </div>
          
      
      <div class="content-main-column">
        
                
                        <figure class="entry-media">
                <a href="//citynews-romagnaoggi.stgy.ovh/~media/original-hi/20429186048983/palazzo-regione-bandiere-lutto-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="//citynews-romagnaoggi.stgy.ovh/~media/horizontal-mid/20429186048983/palazzo-regione-bandiere-lutto-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="//citynews-romagnaoggi.stgy.ovh/~media/horizontal-low/20429186048983/palazzo-regione-bandiere-lutto-2.jpg" alt="">
                  </picture>
                </a>

                                
              </figure>
                          
        
                 <div class="v-centered h-centered"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=1900',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a060bd4f&cb=796565290' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=1900&cb=796565290&n=a060bd4f' border='0' alt='' /></a></noscript></div>
                  
        
        <div class="entry-content-body">
          
                                        
          <p>Film, documentari, serie televisive, animazione. Cresce la forza progettuale dell&rsquo;Emilia-Romagna in ambito cinematografico, sostenuta dalla Regione attraverso il Bando per lo sviluppo di opere audiovisive. La Giunta Regionale ha approvato la graduatoria 2021 e assegnato contributi a 13 progetti (di ampio spettro sia per tipologia, storie narrate o da scoprire) di imprese audiovisive con sede in Emilia-Romagna per la realizzazione di 5 opere cinematografiche, 1 cortometraggio di animazione, 4 documentari, 5 opere televisive.</p>

<p>Si tratta di un bando annuale, che mette a disposizione contributi per un massimo di 15mila euro, con una dotazione complessiva per il 2021 di 120mila euro. L&rsquo;obiettivo &egrave; che produttori e autori, con il sostegno della Regione, possano concentrarsi su attivit&agrave; fondamentali per la maturazione del progetto, a partire dalla scrittura di sceneggiature originali, costruzione di dossier utili alla ricerca di partner, realizzazione di un teaser e partecipazione ad appuntamenti nazionali e internazionali quali laboratori, workshop di scrittura o coproduzione, training, co-production market.</p>

<p>Sono stati candidati 57 progetti a fronte dei 38 dello scorso anno e il lavoro del Nucleo di valutazione ha portato ad una graduatoria di 28 progetti ammissibili, di cui 15 finanziabili, per un costo complessivo di 576.650 euro, con un contributo concesso non superiore al 70% delle spese di sviluppo. &nbsp;Lo sviluppo dei progetti deve concludersi al 31 dicembre 2021, e solo dal 1 gennaio 2022 potranno entrare nella fase produttiva.</p><div class="slot slot-story-5">
  
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="82103"
  data-revive-zone="story-5_mobile_news"
  
  data-revive-format="story-5"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->    
</div>


<p>Il Nucleo di valutazione &egrave; composto da Fabio Abagnato (responsabile Emilia-Romagna Film Commission), Giacomo Manzoli (direttore del Dipartimento delle Arti &ndash; Universit&agrave; di Bologna), Stefania Ippoliti (responsabile Area Cinema Fondazione Sistema Toscana).</p>          
           <div class="areavuota"></div><!--/areavuota-->

          

                    
       
       
  
                    
          
                  </div>
    
              
    
          
        <div class="entry-footer">
          
                    
                    

          <ul class="u-unstyled inline-list tags-list">
            
                        
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/regione/" class="btn block-btn default-btn rounded-btn">regione</a></li>
    

          </ul>
          
          
          <div class="meta-social">
            
            

          </div>
          
          
        </div>
        
           

<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="https://www.romagnaoggi.it/cronaca/cinema-e-audiovisivo-la-regione-a-sostegno-della-creativita-finanzia-13-progetti.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>        
      </div>

    </section>
  </article>
  
</main>



  <div class="slots"> <div class="v-centered h-centered"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=1948',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a56d85c6&cb=1844704225' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=1948&cb=1844704225&n=a56d85c6' border='0' alt='' /></a></noscript></div>
</div>


<section class="section discussion-section entry">
  <div class="line">
    <div class="group size1of1" id="comment_0">
      <div class="unit size1of6" >
  
  
        
        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>
    
                
                
          <!-- full page info -->
                      
            
          <div class="discussion-head">
            
            
            
                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
                        
            
            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>
            
            
            <ul class="u-unstyled discussion-actions is-desktop">
              
              
                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
                            
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/cinema-e-audiovisivo-la-regione-a-sostegno-della-creativita-finanzia-13-progetti/413797" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>
                
                
        </div>
        
        
        <div class="group size5of6">
        
          
          <div class="unit size3of4">
          
          
           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>
          
          
            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">
              
              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="img-circle" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="/~pixel" />
                  </figure>
                </a>
                
                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>
                
              </div>
              
              
              
              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">
                  
                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>
                  
                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>
                  
                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="#" onclick="return false;">Più opzioni</a></span>
                  
                </form>
                
              </div>
                
          
              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">
                   
                    <div class="logged-comment-form clearfix">
                      <fieldset>
            
                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>
            
                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>
            
                        
                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />
            
                          <span class="comment-box-options">
              								<a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="#" onclick="return false;">Più opzioni</a>
              						</span>
                          
                          
                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>
        
            </div>
        
            
            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>
            
            
        
            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>
        
              
              
            <!-- full reply box -->
              
              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">
                  
                  <div class="modal-content">
              
                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>
                    
                    <div class="modal-body">
                        
                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">
                            
                            
                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
                                Connettiti con Facebook
                                
                                	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&_=6SSfXB75zxfOzqAWQryYLzuzM5snqK8fFXBwZ9U_UhWE79MvhNfBsCKhwDZNjpf6RDMfQL_8DhmpV5Y6W8rI2S2NOfvlA4zHIpW-4lwSgA4VVhavqLhMVIr_8ZSrSaeEl8j-UlSVGvegdR4FJi6dYkR-qa9l_jP_6RiKa2GtwjZRR73kZTZ6EVsj35G7CQyH_lLeP50sNLGX3PaCobvDR7RQqRZvdJYqh1jCATI5om4QH55GkHSiMpFTUW0GKAU2qlp2F50FpU9UJC_j99BfFVVejIK9q9CGBYNCeYObbacv4B8OT0YYdZUbpa49N4sspA0Q&__frame~Dov16Z=tGhAHYDoveGLt1DygCNNp7olNAd7HN" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>
                            
                    				<hr>
                            
                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>
                            
                            <!--
                    				<p class="align-center">oppure usa il tuo account</p>
                            
                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>
                              
                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>
                             
                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->
                               
                          </form>
                           
                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>
                                 
                       
                       </div>
                             
                  	</div>
                             
      
                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >
                            
                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />
              
                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
              
                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">
                            
                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />
              
                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
                        
                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">
                            
                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>
              
                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
    
                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">
                             
                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />
              
                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />
              
                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->
              
                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">
                           
              
                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" /></label>
                              </div>
                                                         </div>
              
                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>
              
                        <div class="form-group" >
                            
                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">
              
                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="/~pixel" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>
              
                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>
              
                         </div>
              
                          
                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>
                                
                                  
                        <!-- /div -->
                                  
                     </form>
                                  
            			</div>
                             
                    
                                  
      
                </div>
              </div>
            </div>
        
        
            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/cinema-e-audiovisivo-la-regione-a-sostegno-della-creativita-finanzia-13-progetti/413797" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
                    
        
            <!-- pager -->
                    
        
            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use></svg></button>
                      
                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>
              
            </div>
        
        
            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
              <div class="modal-dialog" role="document">
                
                <div class="modal-content">
                  <div class="modal-header">
										<button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use></svg></button>
										<h3 class="modal-title">Segnala contenuto offensivo</h3>
									</div>
                  
                  
                  <div class="modal-body">
                  <form id="commentFlagForm_0"  action="" onsubmit="return false;">
        
                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>
        
                    <div class="form-group" >
                      <label for="commentFlagFastReason_0">Motivo</label>
                      <select class="form-control" id="commentFlagFastReason_0">
                        <option selected="selected">&nbsp;</option>
                        <option>Contenuto inappropriato</option>
                        <option>Contenuto che incita al razzismo</option>
                        <option>Contenuto che incita alla violenza</option>
                        <option>Contenuto sessualmente esplicito</option>
                        <option>Materiale protetto da copytight</option>
                        <option>Spam o scam/truffa</option>
                        <option>Contenuto non attinente</option>
                      </select>
                    </div>
        
                    <div lass="form-group">
                      <label>Dettagli</label>
                      <textarea id="commentFlagReason_0"></textarea>
                    </div>
                    <div class="modal-footer">
                        <button type="button" class="btn default-btn" data-dismiss="modal">Close</button>
                        <button type="submit" class="btn primary-btn">Invia segnalazione</button>
           					</div>
                    
                  </form>
                </div>
                 </div>
              </div>
            </div>
                 
                      
                      
                      
          </div>
                  
                    
      </div>
    </div>
  </div>
</section>

      <script type="text/javascript">/*<![CDATA[*/if(typeof Comment==typeof function(){})new Comment("0",1,413797,{"title":"Cinema e audiovisivo: la Regione a sostegno della creativit\u00e0 finanzia 13 progetti","abstract":"Cinque opere cinematografiche, 5 televisive, 1 cortometraggio di animazione, 4 documentari, selezionati su 57 progetti (19 in pi\u00f9 rispetto allo scorso anno)","link":"https:\/\/www.romagnaoggi.it\/cronaca\/cinema-e-audiovisivo-la-regione-a-sostegno-della-creativita-finanzia-13-progetti.html","uri":"cinema-e-audiovisivo-la-regione-a-sostegno-della-creativita-finanzia-13-progetti"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});/*]]>*/</script>


<section class="section top-stories">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>
  
  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow">
                      </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
            <ul class="u-unstyled u-bordered unit size1of2">
        -      </ul>
      <ul class="most-read u-unstyled u-bordered unit size1of2">
        -      </ul>
          </div>
</section>          
             
         
        <br class="clear" />
                 
         
      </div>  <!-- end content -->
    </div>

    
<div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;">
<script language="JavaScript" type="text/javascript">
rp_account   = '12470';
rp_site      = '49192';
rp_zonesize  = '222808-2';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
  
  
  
  
rp_inventory = {city : "romagnaoggi", category : ",cronaca," } ; 
  
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/12470.js"></script>
</div>


        
   
         <div class="nomobile">
           </div>
         
    
    <footer class="nomobile clearfix" id="footer">
  <div class="ft-links">

    <dl>
      <dt>RomagnaOggi</dt>

      <dd><a href="https://www.forlitoday.it/">Forlì</a></dd>
      <dd><a href="https://www.cesenatoday.it">Cesena</a></dd>
      <dd><a href="https://www.ravennatoday.it">Ravenna</a></dd>
      <dd><a href="https://www.riminitoday.it">Rimini</a></dd>

    </dl>


    <dl>
      <dt>Citynews</dt>


      <dd><a href="https://www.citynews.it/azienda/">Chi siamo</a></dd>
      <dd><a href="https://www.citynews.it/azienda/comunicati/">Press</a></dd>

      <dd><a href="https://www.citynews.it/azienda/contatti/">Contatti</a></dd>
    </dl>
  </div>
  <div class="promo advertising nomobile">
    <h5>Per la tua pubblicità<br> su RomagnaOggi</h5>
    <a class="btn btn-inverse" href="https://www.citynews.it/azienda/pubblicita/">Scopri le occasioni</a>
  </div>
  <div class="promo iphone-app nomobile">
    <h5>Le news di RomagnaOggi in tempo reale sul tuo iPhone</h5>
    <a href="https://itunes.apple.com/it/app/citynews/id381723365?mt=8">
    <img class="app-icon" src="//citynews.stgy.ovh/~shared/images/base/v2013/iphone-app.png">
    <img src="//citynews.stgy.ovh/~shared/images/base/v2013/app-store.png"></a>
  </div>
  <div class="colophon">
    <figure class="logo">
      <img src="//citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png">
    </figure>
    <p class="copyright">© Copyright 2004-2021 - RomagnaOggi plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
    P.iva 10786801000</p>
  </div>
</footer>


<!--[mobile]>
<footer>
      <a href="#" class="back-top">Back to top </a>
      <div class="actions">
        <div class="btn-group dropup network">
          <a id="switch-city" class="btn btn-inverse dropdown-toggle" data-toggle="dropdown" href="#">
            Cambia Città
            <span class="caret"></span>
          </a>
          <ul class="dropdown-menu">

<li><a tabindex="-1" href="https://www.today.it" class="menu-link">Today</a></li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.agrigentonotizie.it/">
      Agrigento    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.anconatoday.it/">
      Ancona    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.arezzonotizie.it/">
      Arezzo    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.avellinotoday.it/">
      Avellino    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.baritoday.it/">
      Bari    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.bolognatoday.it/">
      Bologna    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.bresciatoday.it/">
      Brescia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.brindisireport.it/">
      Brindisi    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.casertanews.it/">
      Caserta    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.cataniatoday.it/">
      Catania    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.cesenatoday.it/">
      Cesena    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.chietitoday.it/">
      Chieti    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.quicomo.it/">
      Como    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.firenzetoday.it/">
      Firenze    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.foggiatoday.it/">
      Foggia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.forlitoday.it/">
      Forl&igrave;    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.frosinonetoday.it/">
      Frosinone    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.genovatoday.it/">
      Genova    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.latinatoday.it/">
      Latina    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.lecceprima.it/">
      Lecce    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.leccotoday.it/">
      Lecco    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.livornotoday.it/">
      Livorno    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.messinatoday.it/">
      Messina    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.milanotoday.it/">
      Milano    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.modenatoday.it/">
      Modena    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.monzatoday.it/">
      Monza    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.napolitoday.it/">
      Napoli    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.novaratoday.it/">
      Novara    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.padovaoggi.it/">
      Padova    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.palermotoday.it/">
      Palermo    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.parmatoday.it/">
      Parma    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.perugiatoday.it/">
      Perugia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.ilpescara.it/">
      Pescara    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.sportpiacenza.it/">
      Piacenza    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.pisatoday.it/">
      Pisa    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.ravennatoday.it/">
      Ravenna    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.reggiotoday.it/">
      Reggio Calabria    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.riminitoday.it/">
      Rimini    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.romatoday.it/">
      Roma    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.salernotoday.it/">
      Salerno    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.sondriotoday.it/">
      Sondrio    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.ternitoday.it/">
      Terni    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.torinotoday.it/">
      Torino    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.trentotoday.it/">
      Trento    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.trevisotoday.it/">
      Treviso    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.triesteprima.it/">
      Trieste    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.udinetoday.it/">
      Udine    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.veneziatoday.it/">
      Venezia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.veronasera.it/">
      Verona    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.vicenzatoday.it/">
      Vicenza    </a>
  </li>
         </ul>
        </div>
        <a id="switch-site" class="switch" href="https://www.romagnaoggi.it/cronaca/cinema-e-audiovisivo-la-regione-a-sostegno-della-creativita-finanzia-13-progetti.html?__no_redirect=1">Versione desktop</a>
        <p class="copyright">© Copyright 2009-2021 RomagnaOggi</p>
      </div>

</footer>

<nav id="bs_mmenu" style="display:none">
  <ul>
    <li><a href="https://m.cesenatoday.it">Cesena</a></li>
    <li><a href="https://m.ravennatoday.it">Ravenna</a></li>
    <li><a href="https://m.riminitoday.it">Rimini</a></li>
    <li><a href="https://m.forlitoday.it">Forlì</a></li>
  </ul>
</nav>


<script type="text/javascript">

jQuery(document).ready(function( $ ){

  if ( $.isFunction($.fn.mmenu) ) {

   $("body").on("dragright", function( event ) {
     event.gesture.preventDefault();
   });

   $('nav#bs_mmenu').removeAttr( "style" );

   var hJsFunctions = [ document.write, document.writeln ];
    document.write   = function(){ };
    document.writeln = function(){ };

   $('nav#bs_mmenu').mmenu({

         classes: 'mm-slide',

         dragOpen: true
    }, {
       clone: false,
       pageSelector: '#page'
    });

  document.write   = hJsFunctions[0];
  document.writeln = hJsFunctions[1];

 }

});


</script>

<![mobile]-->  </div>
  
  <!-- start banner fox footer-->
  <div class="nomobile">

    <!-- overlayer -->
     
   
    <!-- subsite -->
     
    
    <!-- interstitial -->
      </div> 
   
  
<div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2507',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a401b49e&amp;cb=1671418618' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=2507&amp;cb=1671418618&amp;n=a401b49e' border='0' alt='' /></a></noscript>
</div></div>
<!--[mobile]><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2508',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a059ee3b&amp;cb=2130790511' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=2508&amp;cb=2130790511&amp;n=a059ee3b' border='0' alt='' /></a></noscript>
</div><![mobile]-->
  

      
  <script>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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>





<!-- -->



<div id="ad" class="advertiser" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">advertising</div>
<script type="text/javascript">/*<![CDATA[*/

  (function(d,y,n,a,m,i,c,p,l,u,s)
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
          __ga.apply( null, ['local.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
      ga( 'create', "UA-304452-1", sSLD, {name:'local', allowLinker:true} );
    
      __ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
      __ga( 'local.set', 'page', sZone + location.pathname + location.search );
    }

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","citynews.it","citytoday.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );

    ga( 'set', 'dimension1', "RomagnaOggi" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', window.$ ? (!$('#ad').length || !$('#ad').is(':visible') || !$('#ad').height() ? 'Si' : 'No') : '' );
    ga( 'set', 'dimension5', "No" );

  
  
    __ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
    __ga( 'local.send', 'pageview', sZone + location.pathname + location.search );
  
    
    if ( document.referrer && /[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer) )
    {
      var hScript = document.createElement( 'script' );
       hScript.async = true;
       hScript.src   = '//www.city-news.it/do/hacks/ved/?_=' + encodeURIComponent(document.referrer);
      
      var hLastScript = document.getElementsByTagName('script')[0];
       hLastScript.parentNode.insertBefore( hScript, hLastScript );
    }
    

  })();

/*]]>*/</script>


  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,126,115,104,0141,1.14e+2,0145,0X64,4.7E+1,0144,0X6F,057,0176,4.7e+1,9.9E+1,0157,117,110,1.16E+2,4.7E+1,0X3F,0142,1.2E+2,0x35,0x47,88,90,1.15E+2,0143,0X45,113,78,0x74,0x66,0165,071,0150,1.17e+2,5.4e+1,85,8.5E+1,0X41,0142,8.3E+1,118,118,0153,109,0164,0x5A)+_(067,0115,7.3E+1,7.1e+1,70,0163,071,8.6e+1,8.8E+1,071,84,54,66,0113,7.5e+1,0170,1.18e+2,79,81,66,1.18e+2,064,0114,0X70,0164,0116,9.5e+1,7.9E+1,0106,9.0E+1,1.2e+2,0X39,7.4E+1,80,122,121,065,1.17e+2,6.7e+1,0113,115,1.05E+2,065,8.9E+1)+_(0x4F,89,1.04e+2,122,117,7.4e+1,117,0172,1.09E+2,0X52,1.11E+2,0151,0X42,066,1.04e+2,0x42,109,0150,0107,75,0160,0101)+_(0110,0122,6.9E+1,118,115,8.2E+1,0162,0X32,0165,0X79,0x44,111,0X6d,0X39,0151,1.21e+2,0x76)+_(0X54,0x72,66,0x6a,8.7e+1,0x43,0152,5.6e+1,77,49,0x6d,0X36,70,1.17E+2,99,0115,0165,0130,122,0153,0147,86,0X7A,52,7.7e+1,9.9e+1,0x36,1.16E+2,119,8.4E+1,1.01E+2,5.1e+1,8.1E+1,0x36,055)+_(75,6.9e+1,0x41,88,0147,88,0103,5.7E+1,0x6e,0x57,106,0172,0124,0X59,0x34,0x41,0x50,1.02E+2,0117,0X56,0120,5.1E+1,0x50,56,78,0x4C,0x6e,81,0X66,0X78,5.6e+1,0X72))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#115;&#x68;&#x61;&#114;&#x65;&#100;&#47;&#x64;&#x6f;&#x2f;&#126;&#47;&#x63;&#x6f;&#117;&#110;&#116;&#x2F;&#x3f;&#x6a;&#x35;&#x79;&#116;&#x48;&#x46;&#x58;&#85;&#x4c;&#107;&#103;&#102;&#x48;&#x6c;&#x38;&#85;&#85;&#88;&#97;&#x35;&#x57;&#53;&#x54;&#x49;&#52;&#49;&#97;&#x42;&#x52;&#x34;&#84;&#114;&#x55;&#x39;&#75;&#x71;&#x6c;&#x54;&#x69;&#x78;&#x75;&#x37;&#x53;&#x46;&#x4a;&#x4c;&#71;&#116;&#48;&#77;&#x44;&#115;&#x6b;&#x78;&#101;&#x78;&#x5a;&#56;&#x5A;&#103;&#117;&#118;&#x4b;&#x6B;&#76;&#x44;&#x68;&#68;&#54;&#112;&#89;&#x6d;&#x69;&#51;&#x6E;&#x73;&#112;&#x41;&#121;&#74;&#102;&#103;&#75;&#x41;&#114;&#x71;&#x78;&#113;&#x4F;&#114;&#x77;&#x6b;&#x6f;&#x4A;&#53;&#71;&#x6D;&#x4D;&#x71;&#x34;&#x4c;&#68;&#69;&#x78;&#56;&#97;&#95;&#x4b;&#x2D;&#83;&#115;&#53;&#122;&#x38;&#x49;&#x6f;&#x6f;&#122;&#54;&#79;&#51;&#110;&#77;&#51;&#68;&#95;&#x4F;&#x72;&#99;&#x75;&#88;&#x5F;&#x76;&#x70;&#107;&#88;&#x67;&#x70;&#x55;&#x55;&#55;&#x32;&#106;&#x43;&#89;&#x6c;&#x4E;&#x34;&#97;&#x2d;&#x32;&#x52;&#48;&#x57;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>


<script type="text/javascript" async="async" src="https://media.adrcdn.com/ads/Adrime/3233343537/104592/citynews_wai_tag.min.js"></script>
<script type="text/javascript">/*<![CDATA[*/window.$&&$(window).load(function(){try{window.wbrm_it_WW&&wbrm_it_WW.execute({domain:"romagnaoggi",section:"cronaca"})}catch(_){}})/*]]>*/</script>


<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
</html>