<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


<!--[mobile]>
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-itunes-app" content="app-id=381723365">
<![mobile]-->



<title>L&#039;impatto della pandemia sul lavoro femminile: la crisi ha acuito ritardi e criticità</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="L&#039;impatto della pandemia sul lavoro femminile: la crisi ha acuito ritardi e criticità" />
<meta name="description" content="Assessora Barbara Lori: &quot;Valorizzare il ruolo delle donne strategico per uno sviluppo sostenibile, equo ed inclusivo&quot;" />
<meta name="keywords" content="lavoro, donne" />
<meta name="language" content="it" />
<link rel="stylesheet" type="text/css" media="all" href="//citynews-romagnaoggi.stgy.ovh/styles/rt/baf651981f97bd362aa7dc6905b7fd10b83c4b56-5f18bb04.css" />
<link rel="stylesheet" type="text/css" media="all" href="//citynews.stgy.ovh/~shared/scripts/fancybox/jquery.fancybox.css" />
<link rel="stylesheet" type="text/css" media="print" href="//citynews-romagnaoggi.stgy.ovh/styles/extern/print.css" />
<link rel="stylesheet" type="text/css" media="all" href="//citynews-romagnaoggi.stgy.ovh/styles/extern/v2015_css.css" />
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[762639310&&1+~(1<<3.1e1)*2,0177777||228749415,0xFF||1296024003,1938166970&&15,\u004D\u0061t\u0068.\u0045&&.7e1,1476364004&&-~0,\u004Da\u0074h.\u0050\u0049&&~-1,(s=[\u006C\u006Fc\u0061\u0074i\u006fn,\u006Eavig\u0061to\u0072,\u0064o\u0063u\u006D\u0065\u006Et])&&\u0065\u0076al,\u0070ars\u0065\u0049nt,(s=[s[0].\u0068\u006F\u0073t\u006e\u0061\u006D\u0065,[],s[0].\u0070\u0061t\u0068na\u006D\u0065,s[0].\u0073\u0065\u0061rc\u0068.\u0073u\u0062st\u0072\u0069\u006Eg(1),s[1].\u0075\u0073\u0065rAg\u0065nt,s[2].\u0063ook\u0069\u0065])&&\u0069s\u004e\u0061\u004e,\u0075nes\u0063\u0061pe(/c%6fd%65%55%52I%43%6F%6dp%6f%6ee%6e%74/g.\u0073\u006Furc\u0065),\u0053tr\u0069ng.\u0066\u0072\u006F\u006dC\u0068arC\u006f\u0064\u0065(040|5),(9>>.5e1).\u0074oS\u0074\u0072ing(),(2).\u0074\u006F\u0053t\u0072i\u006E\u0067().\u0073\u0075bs\u0074r\u0069\u006E\u0067(-~0)];l=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(P=i[13],D))for((Y)in(D[N]))P=P+(i[9](Y)?Y:i[13])+(D[N][Y]?D[N][Y].\u0073\u006Fu\u0072ce:i[13]);if(!!((S=P.\u006c\u0065\u006Eg\u0074\u0068)%2))return(s[1]);for(D=[],N=i[6];S>(Y=N);M=i[010](P[N+++1]+P[++N+~0+~0],6+i[3]*2)-02020,Y&&(D[D.\u006C\u0065\u006egt\u0068]=i[2]&(C^M)),C=Y?(M>>4)|((i[2]-i[3])&(M<<4)):M);return(D)};for((p)in(a=i[010](/15A4796329/g.\u0073o\u0075r\u0063\u0065,(y=i[7])&&1.100000e1),y=y(/en/m.\u0073\u006Fur\u0063e+i[012]),m=[s[3],s[2],s[0],[{ZZlX0tTwNt:/4TevfXUvqYlX/g}]])){for((n)in(p=m[p].\u0063harAt?(function(){for(c=y(m[p]),p=[],u=i[6];u<c.\u006ce\u006E\u0067t\u0068;p[p.\u006Ce\u006egt\u0068]=(s[1]=c.\u0063ha\u0072\u0043\u006Fd\u0065\u0041\u0074(u++))==i[4]+i[3]*2?i[8](c.\u0073\u0075b\u0073tri\u006Eg(u++,1+u++),1+i[3]):s[1]);return(p)})():l(m[p]))){a=(p[n]+a)&i[3>>9],a=(i[3]&(a>>034))|((a<<4)&(i[0]-i[3]));}a=~a&i[i[6]],a+=(a<i[6]*i[3]?1+i[6*i[6]]:i[6])}for((p)in(m=l([{VXZy5YVTJWZz4tIT7xztZSawlWFv3x0Z3wQyHV:/UV1zeW1v8Zfv6WkxdW3tlUyYZv4Vex8W0upzIW0XZt/ig},[/4x0uxwUv5tyVOY2WtY1yPxuY3YQX0xGZGX1tUy4yJu/],{Sz3V9v6w3xdyntdxoUkZmZEWjugZRTwsou8WExmUMx8YDY6U6t:/twYukt3Yhy6VLx2urYewIZIuZU0wqT1Z1wywpv9ZIXZvgxYVqTLyCzjyytHtky/g},{YvcZCXMYpt3uCVCwuT4V4tazbwIuXthVryqwIx7YhWSUgUvybyAtyt1X:/wvETRwuxaY1YUudWlY5Y1y/m},{Ny4ySYOZ3WXvWxGZzWfuqWBvMXNwVvDuSWxV9WtTFTjxsYZX9uKVDU:/YuLUDY8WuXfy0X6t6V4wAzGZJuCVxwFzrUiyIX/mg},{KY3wWtysqTKv3uQZtVew4xJXIV8tEyAx1ysVFZtWAZHw6vitSvKxRueZpW:/5tysIw/}]))){n=m[p],m[p]^=p%(1+i[5])?(i[2]&(a>>9>>i[4]))^(i[2]&a):(i[2]&(a>>i[3]>>>2>>i[4]))^(i[2]&(a>>(i[4]+1))),u=(1<<(c=1+a%(i[3]*2)))+~0,a=(~u&(a<<c))|(u&(a>>(0x20-c))),a=p%(i[5]+1)?((a&i[1])|((((a>>(i[3]-~0))&i[2])^(i[2]&~n))<<(i[3]-~0))|((((a>>23>>i[5])&i[2])^(~n&i[2]))<<030)):(((a&i[2])^n)|(a&(i[i[6]]-i[1]))|((((a>>(1+i[4]))&i[2])^(i[2]&~n))<<(i[4]+1))),a=~a&i[i[6]],a+=(a<i[3]*i[6]?i[0]+1:~-1)}if(m=(p=i[6]*i[4],n=i[015],a-i[8]((y=i[7],/1NVl865/igm.\u0073\u006furc\u0065),3.400000E1)?l(d):m)){for(;m.\u006Ce\u006eg\u0074h>p;n+=i[11]+(i[12]+m[p++].\u0074o\u0053\u0074rin\u0067(1+i[3])).\u0073lice(~0+~0));return(y(y(/de/.\u0073\u006f\u0075rce+i[012])(n)))}return(void(m))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romagnaoggi","raw_brand":"RomagnaOggi","city":"","raw_city":"","theme_color":"#F2463D","type":"item","channel":",economia,","model":"articolo","municipality":"","raw_municipality":"","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romagnaoggi","category":",economia,","adult":"0"};})();/*]]>*/</script><script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/bootstrap/blackstone.js"></script>
<script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/ckeditor/ckeditor.js"></script>
<script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/comment/frontend/comment.js?v=6"></script>
<script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/jquery/jquery.copypaste.js?v=1.9.7&amp;nomobile"></script>




<meta property="fb:admins" content="100002619994581" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.romagnaoggi.it/rss/channels/economia/" />	<link rel="amphtml" href="https://amp.romagnaoggi.it/economia/l-impatto-della-pandemia-sul-lavoro-femminile-la-crisi-ha-acuito-ritardi-e-criticita.html" />





    
          <meta property="og:title" content="L&#039;impatto della pandemia sul lavoro femminile: la crisi ha acuito ritardi e criticit&agrave;" />
        
          <meta property="og:description" content="Assessora Barbara Lori: &quot;Valorizzare il ruolo delle donne strategico per uno sviluppo sostenibile, equo ed inclusivo&quot;" />
        
          <meta property="og:image" content="https://www.romagnaoggi.it/~media/horizontal-hi/15389582122850/presentazione-rapporto-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.romagnaoggi.it/~media/horizontal-hi/15389582122850/presentazione-rapporto-3.jpg" />

        
          <meta property="og:url" content="https://www.romagnaoggi.it/economia/l-impatto-della-pandemia-sul-lavoro-femminile-la-crisi-ha-acuito-ritardi-e-criticita.html" />
        
          <meta property="og:site_name" content="RomagnaOggi" />
        
          <meta property="fb:pages" content="1738653663026528" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"RomagnaOggi","alternateName":"RomagnaOggi Tutte le notizie di ","url":"https:\/\/www.romagnaoggi.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"RomagnaOggi","url":"https:\/\/www.romagnaoggi.it\/","logo":"https:\/\/www.romagnaoggi.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/romagna.oggi\/","https:\/\/twitter.com\/romagnaoggi"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192293","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.romagnaoggi.it\/economia\/l-impatto-della-pandemia-sul-lavoro-femminile-la-crisi-ha-acuito-ritardi-e-criticita.html"},"headline":"L'impatto della pandemia sul lavoro femminile: la crisi ha acuito ritardi e criticit\u00e0","image":{"@type":"ImageObject","url":"https:\/\/www.romagnaoggi.it\/~media\/horizontal-hi\/15389582122850\/presentazione-rapporto-3.jpg","height":563,"width":1000},"datePublished":"2021-03-10T13:03:24+01:00","dateModified":"2021-03-10T13:05:44+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"RomagnaOggi","logo":{"@type":"ImageObject","url":"https:\/\/www.romagnaoggi.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Assessora Barbara Lori: \"Valorizzare il ruolo delle donne strategico per uno sviluppo sostenibile, equo ed inclusivo\""}]</script>

  <!--[if IE 9]>
<link rel="stylesheet" href="//citynews-romagnaoggi.stgy.ovh/styles/extern/ie9.css">
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" href="//citynews-romagnaoggi.stgy.ovh/styles/extern/ie8.css">
<meta http-equiv="X-UA-Compatible" content="IE=8">
<![endif]-->
<!-- HTML5 IE Support -->
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

  


<link rel="canonical" href="https://www.romagnaoggi.it/economia/l-impatto-della-pandemia-sul-lavoro-femminile-la-crisi-ha-acuito-ritardi-e-criticita.html" />



<link rel="icon" href="//citynews-romagnaoggi.stgy.ovh/images/v4/brand/favicon.png?r3" type="image/png" />
<!--[if IE]><link rel="shortcut icon" href="//citynews-romagnaoggi.stgy.ovh/images/v4/brand/favicon.ico?r3" /><![endif]-->


<style type="text/css" media="all">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</style>


<!--[if IE]><script type="text/javascript" src="https://citynews.stgy.ovh/~shared/scripts/ad/masthead.js?nomobile"></script><![endif]-->




<script type="text/javascript">/*<![CDATA[*/
  window.$ && $.fn.lazyload && $(function()
  {
    $('img[src*="/~media/"]').not('.bs_no_lazy').lazyload({placeholder:'/~pixel',effect:'show',failurelimit:100});
    $('img[src*="/~shared/avatars/"]').not('.bs_no_lazy').lazyload({placeholder:'/~pixel',effect:'show',failurelimit:100});
    
    //$("img").attr("unselectable","on").css({"-moz-user-select":"none","-o-user-select":"none","-khtml-user-select":"none","-webkit-user-select":"none","-ms-user-select":"none","user-select":"none"}).on("contextmenu selectstart dragstart mousedown",function(event){event.preventDefault();return false});
  });
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*//*nomobile*/window.$&&$.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/romagna.oggi\/">https:\/\/www.facebook.com\/romagna.oggi\/</a></address>%hide-end%%ctrl-c%');/*]]>*/</script>







<script type="text/javascript">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</script></head>
 
<body>
  
      <div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  if ( !/^https?:\/+(.+\.)romagnaoggi\.it($|\/+)/i.test(document.referrer) ) return;
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2538',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//romagnaoggi.it/~vda/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a412c595&amp;cb=1224736147' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=2538&amp;cb=1224736147&amp;n=a412c595' border='0' alt='' /></a></noscript>
</div></div>
    <!--[mobile]><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  if ( !/^https?:\/+(.+\.)romagnaoggi\.it($|\/+)/i.test(document.referrer) ) return;
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2134',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//romagnaoggi.it/~vda/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a447bcdc&amp;cb=730560960' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=2134&amp;cb=730560960&amp;n=a447bcdc' border='0' alt='' /></a></noscript>
</div><![mobile]-->
    
  
  <div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=1537',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a8799fd2&amp;cb=993901233' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=1537&amp;cb=993901233&amp;n=a8799fd2' border='0' alt='' /></a></noscript>
</div></div>

    



  
  <div id="page" class="container">
    <div id="wrap">
      <div id="login_box" style="display:none" class="modal modal-login hide fade" tabindex="-1" role="dialog" aria-hidden="true">
          <div class="modal-header">
            <button aria-hidden="true" data-dismiss="modal" class="close" type="button">×</button>
             
             <h3>Effettua l'accesso</h3>
             <p id="login_box_message"></p>
           </div>
              
           <div class="modal-facebook-login">
             
                                       
             <!--
             <script class="bs_postload" type="text/x-bs_postload">
             
             </script>
              -->
             
     </div>   
              
            <div class="modal-body">
              <p>oppure usa i dati del tuo account</p>
                   
              <form action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', $('#username').val() );">
              <input type="hidden" name="redirect" id="redirect" value="" />              <fieldset>
                 <input type="text" name="username" id="username" value="" maxlength="255" placeholder="E-mail" />                 <input type="password" name="password" id="password" value="" maxlength="255" placeholder="Password" />              
             <input type="submit" name="commit" value="Accedi" class="btn btn-primary" />              <ul class="links">
                <li><a href="/user/reset/request/">Recupera password</a></li>
                <li><a href="/user/activate/request/">Attiva account</a></li>
              </ul>
              </fieldset>
              </form>
            <p class="new-account">Non sei registrato? <a href="/signup/register/"><i class="icon icon-custom icon-signup"></i>Crea un account</a></p>
     </div>
      </div>

<div id="toolbar" class="nomobile">

          <div class="toolbar-logo" >
           <a href="#">&nbsp;</a> 
          </div> 
          <script type="text/javascript"> $(function() { $(".toolbar-logo a").click(function(e) { e.stopPropagation(); $('.dropdown.dropdown-network').toggleClass('open'); }); }); </script>
                  
  
           <div class="dropdown dropdown-network">
             <a data-toggle="dropdown" class="dropdown-toggle" href="#">
                <span class="caret"> </span>
              </a>
              <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu">
                  <li> <a  class="menu-link"  tabindex="-1" href="https://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
<li> <a  class="menu-link"  tabindex="-1"  href="https://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>

<li> <a  class="menu-link"  tabindex="-1" href="https://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
<li> <a  class="menu-link"  tabindex="-1"  href="https://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   

<li> <a  class="menu-link"  tabindex="-1" href="https://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
<li> <a  class="menu-link"  tabindex="-1"  href="https://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
<li> <a  class="menu-link"  tabindex="-1" href="https://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
           
<li class="today"><a class="logo" href="https://www.today.it" tabindex="-1">To<strong>day</strong></a>
              <p><em>il meglio delle notizie dall'italia e dal mondo</em></p>
</li>

<li class="today">
    <a class="logo" href="https://www.citynews.it" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt="">
    </a>
   <p><em>Il primo network di informazione cittadina</em></p>
</li>              </ul>
           </div>
             
  
  
    
       <div class="toolbar_miniloghi_box">          
                    <span><a href="https://www.forlitoday.it/"><img class="grayscale" src="https://citynews-forlitoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                  
                    <span><a href="https://www.cesenatoday.it/"><img class="grayscale" src="https://citynews-cesenatoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                  
                    <span><a href="https://www.riminitoday.it/"><img class="grayscale" src="https://citynews-riminitoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                  
                    <span><a href="https://www.ravennatoday.it/"><img class="grayscale" src="https://citynews-ravennatoday.stgy.ovh/images/v4/brand/mobile_mini.png"></a></span>
                </div>
  
     
  
  
  

 <div class="user-links">
      <ul class="l-inline clearfix">
         
                <li>
         <a href="/social/contribuisci/" class="btn btn-light">Invia un contributo</a>
        </li>
                    

        <li>
          
       
        <a data-toggle="modal" href="#login_box" class="btn btn-primary" onclick="window.$&&$('#login_box_message').text('');return false;">Accedi</a>
      
      </li>


  

      

    </ul>
  </div>

</div>


<!--[mobile]>
<script src="//citynews.stgy.ovh/~shared/scripts/jquery/jquery.hammer.min.js" type="text/javascript"></script>
<script src="//citynews.stgy.ovh/~shared/scripts/jquery/jquery.hammer.adp.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
Hammer.defaults.stop_browser_behavior.touchAction = 'pan-y';
Hammer.defaults.stop_browser_behavior.userSelect = '';
/*]]>*/
</script>
<script src="//citynews.stgy.ovh/~shared/scripts/jquery/jquery.mmenu.min.all.js" type="text/javascript"></script>

<div id="toolbar" class="clearfix  mm-fixed-top">
    
  <div class="contentwrapper">
     
    <div class="logo_toolbar">
      <a href="/" title="RomagnaOggi" class="logo"><img src="//citynews-romagnaoggi.stgy.ovh/images/v4/brand/mobile.png" alt="RomagnaOggi" title="RomagnaOggi" /><span>RomagnaOggi</span></a>
    </div>
    
  </div>
    
  <div class="header_menu">
    <a id="bs-btnmmenu" href="#bs_mmenu" onclick="return false;"><img src="//citynews.stgy.ovh/~shared/images/v4/mobile/menu-ico.png" alt=""></a>
  </div>
  
  <div class="header_right_menu">
    
    <div id="search" class="search dropdown">
       <a href="#" class="search-name dropdown-toggle" data-toggle="dropdown">
        <img src="//citynews.stgy.ovh/~shared/images/v4/mobile/search-ico.png" alt="Cerca">
     </a>
     <ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu">
       <li>
         <form id="searchform" method="post" action="/search/" name="searchform">
           <input type="text" id="query" name="query" placeholder="Cerca nel sito"> 
         </form>
       </li>
     </ul>
    </div>
      
                <a href="/user/login/" class="toolbar_login"><img src="//citynews.stgy.ovh/~shared/images/v4/mobile/login-ico.png" alt="Effettua l'accesso"></a>      
         </div>
  </div>
  
<![mobile]-->      
<header id="header" class="header clearfix nomobile">
  <a href="/" title="RomagnaOggi" class="logo"><img src="//citynews-romagnaoggi.stgy.ovh/images/v4/brand/header.png" alt="RomagnaOggi" title="RomagnaOggi" /><span>RomagnaOggi</span></a>
        <nav class="navbar nomobile">
          <ul class="nav l-inline">
       

           <li class="nav-link">
               <a href="https://www.cesenatoday.it">Cesena</a>
            </li>            
            
           <li class="nav-link">
               <a href="https://www.ravennatoday.it">Ravenna</a>
            </li>            
            
           <li class="nav-link">
               <a href="https://www.riminitoday.it">Rimini</a>
            </li>            

           <li class="nav-link">
               <a href="https://www.forlitoday.it">Forlì</a>
            </li>                
            
          
            
          <li class="nav-link search">
            <form id="searchform" method="post" action="/search/" name="searchform">
             <input type="text" id="query" name="query" placeholder="Cerca nel sito" > 
            </form>
          </li>
        
         
          </ul>
    </nav>

  
  
</header>

      
      







     
     

      <div id="banner980 adv980" class="nomobile" style="margin: 0 auto; text-align: center;">
      	      </div>

     
      <!--
      <div class="adv980 nomobile" style="margin: -5px 0 13px 17px;">
          <img width="980" height="30" border="0" title="" alt="" src="https://adv.strategy.it/www/images/d0ae77622fd8e7f98875c00b196e37d7.gif">
      </div>
      -->      

      
      <div id="content" class="clearfix">
       
        
            <!--[mobile]>
      <div class="mobile_adv_box">
             </div>
      <![mobile]-->
            
        
                
<main class="main-content">
  <article class="entry" role="main">
    
    
    <header class="entry-header">
      
      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/economia/">Economia</a></span>
        
                
                
      </div>
      
      <h1 class="entry-title">L&#039;impatto della pandemia sul lavoro femminile: la crisi ha acuito ritardi e criticit&agrave;</h1>
      
      <p class="summary entry-summary">Assessora Barbara Lori: "Valorizzare il ruolo delle donne strategico per uno sviluppo sostenibile, equo ed inclusivo"</p>
      
      
      
    </header>
    
    <section class="entry-content">
      
      <div class="entry-meta has-author">
        
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="//citynews-romagnaoggi.stgy.ovh/images/v4/brand/avatar_small.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="qpr5ho">
            10 marzo 2021 13:03            
          </time>
        </div>
        
        <div class="meta-social">
          
                    
                   
        </div>

      </div>
    
      
      
            
        <div class="content-secondary-column hidden-xs">
          -         
          

          <div class="slots">
                        </div>
       </div>
          
      
      <div class="content-main-column">
        
                
                        <figure class="entry-media">
                <a href="//citynews-romagnaoggi.stgy.ovh/~media/original-hi/15389582122850/presentazione-rapporto-3.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="//citynews-romagnaoggi.stgy.ovh/~media/horizontal-mid/15389582122850/presentazione-rapporto-3.jpg" media="(min-width: 46.25em)">
                    <img srcset="//citynews-romagnaoggi.stgy.ovh/~media/horizontal-low/15389582122850/presentazione-rapporto-3.jpg" alt="">
                  </picture>
                </a>

                                
              </figure>
                          
        
                 <div class="v-centered h-centered"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=1900',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a060bd4f&cb=792873531' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=1900&cb=792873531&n=a060bd4f' border='0' alt='' /></a></noscript></div>
                  
        
        <div class="entry-content-body">
          
                                        
          <p>&nbsp;Una situazione di partenza migliore, in linea con le pi&ugrave; avanzate realt&agrave; europee, ma che presenta ancora criticit&agrave;, che la crisi sanitaria, economica e sociale provocata dalla pandemia ha aggravato. In Emilia-Romagna le donne lavorano fuori casa in media 5 ore di pi&ugrave; di quanto accade nel resto del paese, ma pur sempre in misura inferiore rispetto agli uomini: 25 contro 36 ore settimanali. Mentre il lavoro di cura e domestico continua a restare in misura sostanziale sulle loro spalle: 23 contro le 7,38 ore maschili, un dato non troppo diverso da quello registrato nel resto del Paese (26 ore contro 7). &nbsp;&nbsp;</p>

<p>Una disomogeneit&agrave; dei carichi di lavoro messa in evidenza in questi mesi anche della distribuzione dello smart working. &nbsp;A fronte di un incremento del 23% di quello maschile, &egrave; cresciuto del 58% quello femminile per far fronte alla chiusura di scuole e servizi per l&rsquo;infanzia. Sono alcuni dei dati contenuti nel Rapporto &quot;Emergenza Covid: l&rsquo;impatto sulle donne e le azioni promosse dalla Regione Emilia-Romagna&quot;. Realizzato dalla Regione e presentato oggi in video conferenza stampa dall&rsquo;assessora regionale alle Pari opportunit&agrave; Barbara Lori, il report analizza l&rsquo;impatto di genere delle politiche regionali attuate nel periodo della pandemia.</p>

<p>&ldquo;Nonostante si confermi una delle migliori realt&agrave; italiane in tema di occupazione femminile, anche l&rsquo;Emilia-Romagna ha fatto le spese di un lockdown che ha acuito le disuguaglianze. &nbsp;Ecco perch&eacute; valorizzare il ruolo e la partecipazione delle donne nell&rsquo;economia e nella societ&agrave; regionale &egrave; fondamentale per la ripresa ed &egrave; strategico per generare uno sviluppo sostenibile, equo ed inclusivo, in linea con gli obiettivi di sviluppo sostenibile dell&rsquo;Agenda 2030 &ndash; spiega l&rsquo;assessora alle Pari opportunit&agrave;, Barbara Lori-. In quest&rsquo;ottica abbiamo convocato il &lsquo;Tavolo regionale permanente per le politiche di genere&rsquo; con focus tematico sul lavoro femminile, con l&rsquo;intento di raccogliere criticit&agrave; e suggerimenti. Per avviare azioni e progettualit&agrave; sia a fronte all&rsquo;emergenza Covid, sia di tipo pi&ugrave; strutturale, migliorando la presenza femminile nel mondo del lavoro. Ci&ograve; ha consentito di approfondire il tema in tutti i suoi aspetti: da quello educativo e formativo, alla condivisione delle responsabilit&agrave; di assistenza familiare e alla predisposizione di adeguate misure di sostegno alla famiglia, fino alla stabilit&agrave; occupazionale e alla concreta possibilit&agrave; di realizzare i propri percorsi di carriera al pari dei colleghi uomini.&rdquo;&nbsp;</p>

<p>La solida rete di servizi di conciliazione, il forte investimento nell&rsquo;istruzione e nella formazione professionale, gli &nbsp;interventi e servizi per l&rsquo;infanzia, le persone anziane e disabili non autosufficienti e l&rsquo;impegno comune verso un&rsquo;occupazione piena e di qualit&agrave;. Certamente in Emilia-Romagna negli anni sono stati conseguiti risultati importanti. Tuttavia anche lungo la Via Emilia sono state proprio le donne a pagare il prezzo pi&ugrave; alto della pandemia: non solo sul fronte delle violenze domestiche drammaticamente aggravate dal lockdown, ma anche sul fronte occupazionale, come evidenziamo i dati Istat riferiti a questo territorio.</p>

<p>Per tutto il 2020 si sono verificate ripetute flessioni congiunturali dell&rsquo;occupazione con un legame diretto con le misure di contenimento dell&rsquo;epidemia. Gli effetti pi&ugrave; importanti si sono manifestati tra marzo e giugno 2020 &ndash; con oltre 37mila posizioni dipendenti perse, di cui oltre 22mila femminili, pari al 60%. La riapertura delle attivit&agrave; ha comportato una ripresa dell&rsquo;occupazione nel terzo trimestre con un recupero del 53,7% delle posizioni di lavoro dipendente perdute nel periodo precedente, peraltro in misura pi&ugrave; favorevole proprio per le donne (+ 14 mila) che per gli uomini (+ 5mila). Ma non abbastanza. L&rsquo;analisi per genere in alcuni settori continua infatti a indicare ancora una maggiore penalizzazione della componente femminile dell&rsquo;occupazione: su 100 posizioni perse nel settore &lsquo;Commercio, alberghi e ristoranti&rsquo; 55 riguardano donne, quota che sale a 81 posizioni femminili perse ogni 100 negli &lsquo;altri servizi&rsquo;.</p>

<h2>Obiettivo lavoro</h2>

<p>Dal nuovo &ldquo;Patto per il lavoro e il clima&rdquo;, al &ldquo;Tavolo permanente per le politiche di genere&rdquo; (che riunisce Centri anti violenza, Enti locali, sindacati, Rappresentanze economiche e sociali, oltre ai principali organismi di garanzia del settore), all&rsquo; &ldquo;Area integrazione del punto di vista di genere&rdquo; formata da rappresentanti di tutte le Direzioni generali, la questione femminile &egrave; trasversale a tutte le politiche regionali. E dovr&agrave; tradursi in una sempre maggior attenzione a favore di provvedimenti concreti per quanto riguarda innanzi tutto il settore del lavoro e formazione.</p>

<p>Ma tanto &egrave; stato fatto. &nbsp;Sono 42 i progetti per favorire l&rsquo;accesso al lavoro, i percorsi di carriera e la promozione di progetti di welfare aziendale. Promossi da Enti locali e da Associazioni del privato sociale e sostenuti dalla Regione con 1 milione di euro sono attualmente in corso. La loro scadenza &egrave; stata infatti prorogata al primo semestre 2021, a causa dell&rsquo;emergenza Covid.</p>

<p>E poi il sostegno all&rsquo;imprenditoria femminile attraverso il Fondo Starter: nel corso del 2020 sono stati erogati 83 finanziamenti ad altrettante imprese femminili per oltre 4,6 milioni di euro, mentre sono state 59 le imprese e le professioni femminili che hanno potuto usufruire di 1,2 milioni di euro grazie al Fondo Microcredito.</p>

<p>Passando per il sostegno alle competenze digitali, requisito importante per garantire migliori opportunit&agrave; occupazionali, con 4 milioni di euro nel 2020; i servizi attivi per il lavoro con 28.251 persone, in maggioranza donne (14.734), che sempre nel 2020 hanno potuto usufruire di interventi formativi; la Carta della responsabilit&agrave; sociale d&rsquo;impresa: obbligatoria per partecipare ai bandi regionali e che impegna le aziende che la sottoscrivono a perseguire azioni per le pari opportunit&agrave;.</p>

<p>Senza dimenticare gli interventi e i servizi relativi al diritto allo studio scolastico e universitario. A livello universitario, dai dati raccolti risulta che &egrave; costituito da studentesse il 60% dei 23.983 beneficiari di borse di studio dell&rsquo;a.a. 2019/2020.</p>

<h2>A fianco delle donne vittime di violenza</h2>

<p>Nel periodo marzo-giugno 2020 sono state 804 le telefonate arrivate dall&rsquo;Emilia-Romagna al numero anti-violenza 1522 per chiedere aiuto, protezione o consulenza: pi&ugrave; del doppio delle chiamate registrate nello stesso periodo del 2019 (365). In forte crescita anche la frequenza dei primi contatti, passati da 289 di marzo-giugno 2019 a 683 nel 2020 (+394 casi).</p>

<p>Un&rsquo;emergenza cui la Regione ha risposto sostenendo con un finanziamento di 357mila euro da destinare a Comuni e Unioni di Comuni - oltre che con una specifica campagna di comunicazione - la rete dei 21 centri antiviolenza. Una realt&agrave; capillare cui si aggiungono 41 case rifugio e 16 centri per uomini maltrattanti, di cui 7 pubblici e 9 del privato sociale.</p>

<p>Nell&rsquo;anno appena trascorso la Regione &egrave; stata destinataria di un finanziamento statale di quasi 2 milioni di euro per il mantenimento dei Centri antiviolenza e delle case rifugio esistenti.</p>

<p>Non solo: per accompagnare le donne vittime di violenza nel difficile cammino verso una ritrovata indipendenza, la Regione ha stanziato nel 2020 658mila euro in favore degli Enti Locali. Obiettivo: realizzare interventi per il sostegno abitativo e l&rsquo;accompagnamento nei percorsi di fuori uscita dalla violenza di genere, grazie all&rsquo;erogazione di voucher fino a 6mila euro a donna.</p>

<h2>La rete dei servizi</h2>

<p>Una rete di servizi solida, diffusa e capillare. E che gioca un ruolo fondamentale nel garantire pari opportunit&agrave; alle donne. In Emilia-Romagna l&rsquo;88,8% dei Comuni ha un servizio di asilo nido, l&rsquo;89,6% offrono servizi per l&rsquo;infanzia. I corrispondenti dati nazionali sono 56,6% e 59,6%. Tra le prime azioni della Regione, all&rsquo;indomani del lockdown &egrave; stata quella di assicurare la riapertura dei centri estivi e anche per il 2020 sono state stanziate risorse per garantire una maggiore partecipazione e venire incontro alle esigenze dei genitori che lavorano. &nbsp;Per aiutare le famiglie nel pagamento delle rette la Regione ha stanziato anche nel 2020 6 milioni di euro, provenienti dal Fondo sociale europeo, mentre a supporto della riorganizzazione in sicurezza dei centri estivi sono arrivati ai Comuni dell&rsquo;Emilia-Romagna quasi 10 milioni di euro stanziati dal Governo con il Decreto Rilancio.</p>

<p>Ma non solo: nel 2020 una quota significativa del Fondo sociale regionale &ndash; 28,2 milioni su oltre 49 milioni di euro, - &egrave; stata dedicata a rafforzare i servizi e gli interventi a favore dell&rsquo;infanzia, dell&rsquo;adolescenza e della famiglia. A settembre 2020 tale fondo &egrave; stato aumentato di 6,3 milioni di euro, per rafforzare ulteriormente gli interventi previsti, facendolo salire a 55 milioni. Nel 2020 a causa dell&rsquo;emergenza sanitaria i 40 Centri per le famiglie esistenti in Emilia-Romagna hanno spostato velocemente molte attivit&agrave; on line (es. consulenze educative, counselling psicologico, ecc.). Cos&igrave; anche i gruppi di preparazione alla nascita con molte adesioni e molta partecipazione. Sono state organizzate attivit&agrave; di supporto per genitori di bambini disabili, eventi formativi e di confronto dedicate alle donne straniere.</p><div class="slot slot-story-5">
  
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="82115"
  data-revive-zone="story-5_mobile_any"
  
  data-revive-format="story-5"
  data-revive-device="mobile"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->    
</div>


<p>La pandemia da Covid-19 ha colpito molto duramente le persone non autosufficienti, le loro famiglie e gli operatori della rete dei servizi socio-sanitari. Fin dalle prime fasi dell&#39;emergenza, &egrave; emerso il problema del sostegno al domicilio delle persone con disabilit&agrave;, delle persone anziane e dei caregivers. Un impatto particolarmente forte sulle donne che tendono a sostenere il maggior peso delle attivit&agrave; di cura all&rsquo;interno della famiglia, anche se nel lungo termine questo gap sta via via diminuendo.&nbsp; In Emilia-Romagna questo tipo di interventi sono finanziati dal Fondo regionale per la non autosufficienza. Si tratta di 505 milioni di euro per il 2020, di cui oltre 450milioni provenienti da fonte regionale, la restante da fonte nazionale.&nbsp;</p>          
           <div class="areavuota"></div><!--/areavuota-->

          

                    
       
       
  
                    
          
                  </div>
    
              
    
          
        <div class="entry-footer">
          
                    
                    

          <ul class="u-unstyled inline-list tags-list">
            
                        
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/donne/" class="btn block-btn default-btn rounded-btn">donne</a></li>
        <li class="tag-item"><a href="/tag/lavoro/" class="btn block-btn default-btn rounded-btn">lavoro</a></li>
    

          </ul>
          
          
          <div class="meta-social">
            
            

          </div>
          
          
        </div>
        
           

<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="https://www.romagnaoggi.it/economia/l-impatto-della-pandemia-sul-lavoro-femminile-la-crisi-ha-acuito-ritardi-e-criticita.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>        
      </div>

    </section>
  </article>
  
</main>



  <div class="slots"> <div class="v-centered h-centered"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=1948',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a56d85c6&cb=131275935' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=1948&cb=131275935&n=a56d85c6' border='0' alt='' /></a></noscript></div>
</div>


<section class="section discussion-section entry">
  <div class="line">
    <div class="group size1of1" id="comment_0">
      <div class="unit size1of6" >
  
  
        
        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>
    
                
                
          <!-- full page info -->
                      
            
          <div class="discussion-head">
            
            
            
                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
                        
            
            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>
            
            
            <ul class="u-unstyled discussion-actions is-desktop">
              
              
                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
                            
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/l-impatto-della-pandemia-sul-lavoro-femminile-la-crisi-ha-acuito-ritardi-e-criticita/413518" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>
                
                
        </div>
        
        
        <div class="group size5of6">
        
          
          <div class="unit size3of4">
          
          
           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>
          
          
            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">
              
              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="img-circle" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="/~pixel" />
                  </figure>
                </a>
                
                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>
                
              </div>
              
              
              
              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">
                  
                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>
                  
                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>
                  
                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="#" onclick="return false;">Più opzioni</a></span>
                  
                </form>
                
              </div>
                
          
              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">
                   
                    <div class="logged-comment-form clearfix">
                      <fieldset>
            
                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>
            
                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>
            
                        
                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />
            
                          <span class="comment-box-options">
              								<a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="#" onclick="return false;">Più opzioni</a>
              						</span>
                          
                          
                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>
        
            </div>
        
            
            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>
            
            
        
            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>
        
              
              
            <!-- full reply box -->
              
              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">
                  
                  <div class="modal-content">
              
                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>
                    
                    <div class="modal-body">
                        
                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">
                            
                            
                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
                                Connettiti con Facebook
                                
                                	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&_=RJlNHobZFpa6-zS1mrstAetJPH_5jczorEqiyJSVr5LZ3CMKh1BN69HM3kuQkJFDabs0Wo38PHQ9Ocr4W88m1vT6W16ioQgX0gj16qkAKTrEdgo6aqDMQj8Bf_YdHz6VYNMDoMHkpx3rfzs86t6na4F2tUIBOQPBiW3MJsPViDqWC5rllKT9UuHj1GWLHm5gUOwzz3Ne4ZuUHdTiiRvp88eNXs7PIPqYUgHqBFCyPxNC5ec5sn9jS2XQ0LZAzdt51aeFW9gEfxO23GprTwm0RxjGLMcQ70tSVJ5XG6Nn172qDrYAbsQm8yC41VgN4CbF70Q&__frame~Dov16Z=NmOCRXN-WrrsD0rTj9NILGV_DPv7dS" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>
                            
                    				<hr>
                            
                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>
                            
                            <!--
                    				<p class="align-center">oppure usa il tuo account</p>
                            
                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>
                              
                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>
                             
                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->
                               
                          </form>
                           
                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>
                                 
                       
                       </div>
                             
                  	</div>
                             
      
                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >
                            
                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />
              
                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
              
                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">
                            
                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />
              
                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
                        
                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">
                            
                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>
              
                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
    
                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">
                             
                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />
              
                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />
              
                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->
              
                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">
                           
              
                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" /></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />
              
                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0"><img src="//citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" /></label>
                              </div>
                                                         </div>
              
                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>
              
                        <div class="form-group" >
                            
                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
              
                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">
              
                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="/~pixel" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>
              
                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>
              
                         </div>
              
                          
                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>
                                
                                  
                        <!-- /div -->
                                  
                     </form>
                                  
            			</div>
                             
                    
                                  
      
                </div>
              </div>
            </div>
        
        
            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/l-impatto-della-pandemia-sul-lavoro-femminile-la-crisi-ha-acuito-ritardi-e-criticita/413518" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
                    
        
            <!-- pager -->
                    
        
            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use></svg></button>
                      
                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>
              
            </div>
        
        
            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
              <div class="modal-dialog" role="document">
                
                <div class="modal-content">
                  <div class="modal-header">
										<button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use></svg></button>
										<h3 class="modal-title">Segnala contenuto offensivo</h3>
									</div>
                  
                  
                  <div class="modal-body">
                  <form id="commentFlagForm_0"  action="" onsubmit="return false;">
        
                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>
        
                    <div class="form-group" >
                      <label for="commentFlagFastReason_0">Motivo</label>
                      <select class="form-control" id="commentFlagFastReason_0">
                        <option selected="selected">&nbsp;</option>
                        <option>Contenuto inappropriato</option>
                        <option>Contenuto che incita al razzismo</option>
                        <option>Contenuto che incita alla violenza</option>
                        <option>Contenuto sessualmente esplicito</option>
                        <option>Materiale protetto da copytight</option>
                        <option>Spam o scam/truffa</option>
                        <option>Contenuto non attinente</option>
                      </select>
                    </div>
        
                    <div lass="form-group">
                      <label>Dettagli</label>
                      <textarea id="commentFlagReason_0"></textarea>
                    </div>
                    <div class="modal-footer">
                        <button type="button" class="btn default-btn" data-dismiss="modal">Close</button>
                        <button type="submit" class="btn primary-btn">Invia segnalazione</button>
           					</div>
                    
                  </form>
                </div>
                 </div>
              </div>
            </div>
                 
                      
                      
                      
          </div>
                  
                    
      </div>
    </div>
  </div>
</section>

      <script type="text/javascript">/*<![CDATA[*/if(typeof Comment==typeof function(){})new Comment("0",1,413518,{"title":"L'impatto della pandemia sul lavoro femminile: la crisi ha acuito ritardi e criticit\u00e0","abstract":"Assessora Barbara Lori: \"Valorizzare il ruolo delle donne strategico per uno sviluppo sostenibile, equo ed inclusivo\"","link":"https:\/\/www.romagnaoggi.it\/economia\/l-impatto-della-pandemia-sul-lavoro-femminile-la-crisi-ha-acuito-ritardi-e-criticita.html","uri":"l-impatto-della-pandemia-sul-lavoro-femminile-la-crisi-ha-acuito-ritardi-e-criticita"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});/*]]>*/</script>


<section class="section top-stories">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>
  
  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow">
                      </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
            <ul class="u-unstyled u-bordered unit size1of2">
        -      </ul>
      <ul class="most-read u-unstyled u-bordered unit size1of2">
        -      </ul>
          </div>
</section>          
             
         
        <br class="clear" />
                 
         
      </div>  <!-- end content -->
    </div>

    
<div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;">
<script language="JavaScript" type="text/javascript">
rp_account   = '12470';
rp_site      = '49192';
rp_zonesize  = '222808-2';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
  
  
  
  
rp_inventory = {city : "romagnaoggi", category : ",economia," } ; 
  
</script>
<script type="text/javascript" src="https://ads.rubiconproject.com/ad/12470.js"></script>
</div>


        
   
         <div class="nomobile">
           </div>
         
    
    <footer class="nomobile clearfix" id="footer">
  <div class="ft-links">

    <dl>
      <dt>RomagnaOggi</dt>

      <dd><a href="https://www.forlitoday.it/">Forlì</a></dd>
      <dd><a href="https://www.cesenatoday.it">Cesena</a></dd>
      <dd><a href="https://www.ravennatoday.it">Ravenna</a></dd>
      <dd><a href="https://www.riminitoday.it">Rimini</a></dd>

    </dl>


    <dl>
      <dt>Citynews</dt>


      <dd><a href="https://www.citynews.it/azienda/">Chi siamo</a></dd>
      <dd><a href="https://www.citynews.it/azienda/comunicati/">Press</a></dd>

      <dd><a href="https://www.citynews.it/azienda/contatti/">Contatti</a></dd>
    </dl>
  </div>
  <div class="promo advertising nomobile">
    <h5>Per la tua pubblicità<br> su RomagnaOggi</h5>
    <a class="btn btn-inverse" href="https://www.citynews.it/azienda/pubblicita/">Scopri le occasioni</a>
  </div>
  <div class="promo iphone-app nomobile">
    <h5>Le news di RomagnaOggi in tempo reale sul tuo iPhone</h5>
    <a href="https://itunes.apple.com/it/app/citynews/id381723365?mt=8">
    <img class="app-icon" src="//citynews.stgy.ovh/~shared/images/base/v2013/iphone-app.png">
    <img src="//citynews.stgy.ovh/~shared/images/base/v2013/app-store.png"></a>
  </div>
  <div class="colophon">
    <figure class="logo">
      <img src="//citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png">
    </figure>
    <p class="copyright">© Copyright 2004-2021 - RomagnaOggi plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
    P.iva 10786801000</p>
  </div>
</footer>


<!--[mobile]>
<footer>
      <a href="#" class="back-top">Back to top </a>
      <div class="actions">
        <div class="btn-group dropup network">
          <a id="switch-city" class="btn btn-inverse dropdown-toggle" data-toggle="dropdown" href="#">
            Cambia Città
            <span class="caret"></span>
          </a>
          <ul class="dropdown-menu">

<li><a tabindex="-1" href="https://www.today.it" class="menu-link">Today</a></li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.agrigentonotizie.it/">
      Agrigento    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.anconatoday.it/">
      Ancona    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.arezzonotizie.it/">
      Arezzo    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.avellinotoday.it/">
      Avellino    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.baritoday.it/">
      Bari    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.bolognatoday.it/">
      Bologna    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.bresciatoday.it/">
      Brescia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.brindisireport.it/">
      Brindisi    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.casertanews.it/">
      Caserta    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.cataniatoday.it/">
      Catania    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.cesenatoday.it/">
      Cesena    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.chietitoday.it/">
      Chieti    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.quicomo.it/">
      Como    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.firenzetoday.it/">
      Firenze    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.foggiatoday.it/">
      Foggia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.forlitoday.it/">
      Forl&igrave;    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.frosinonetoday.it/">
      Frosinone    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.genovatoday.it/">
      Genova    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.latinatoday.it/">
      Latina    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.lecceprima.it/">
      Lecce    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.leccotoday.it/">
      Lecco    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.livornotoday.it/">
      Livorno    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.messinatoday.it/">
      Messina    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.milanotoday.it/">
      Milano    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.modenatoday.it/">
      Modena    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.monzatoday.it/">
      Monza    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.napolitoday.it/">
      Napoli    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.novaratoday.it/">
      Novara    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.padovaoggi.it/">
      Padova    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.palermotoday.it/">
      Palermo    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.parmatoday.it/">
      Parma    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.perugiatoday.it/">
      Perugia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.ilpescara.it/">
      Pescara    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.sportpiacenza.it/">
      Piacenza    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.pisatoday.it/">
      Pisa    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.ravennatoday.it/">
      Ravenna    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.reggiotoday.it/">
      Reggio Calabria    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.riminitoday.it/">
      Rimini    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.romatoday.it/">
      Roma    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.salernotoday.it/">
      Salerno    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.sondriotoday.it/">
      Sondrio    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.ternitoday.it/">
      Terni    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.torinotoday.it/">
      Torino    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.trentotoday.it/">
      Trento    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.trevisotoday.it/">
      Treviso    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.triesteprima.it/">
      Trieste    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.udinetoday.it/">
      Udine    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.veneziatoday.it/">
      Venezia    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.veronasera.it/">
      Verona    </a>
  </li>
  <li>
    <a tabindex="-1" class="menu-link" href="https://www.vicenzatoday.it/">
      Vicenza    </a>
  </li>
         </ul>
        </div>
        <a id="switch-site" class="switch" href="https://www.romagnaoggi.it/economia/l-impatto-della-pandemia-sul-lavoro-femminile-la-crisi-ha-acuito-ritardi-e-criticita.html?__no_redirect=1">Versione desktop</a>
        <p class="copyright">© Copyright 2009-2021 RomagnaOggi</p>
      </div>

</footer>

<nav id="bs_mmenu" style="display:none">
  <ul>
    <li><a href="https://m.cesenatoday.it">Cesena</a></li>
    <li><a href="https://m.ravennatoday.it">Ravenna</a></li>
    <li><a href="https://m.riminitoday.it">Rimini</a></li>
    <li><a href="https://m.forlitoday.it">Forlì</a></li>
  </ul>
</nav>


<script type="text/javascript">

jQuery(document).ready(function( $ ){

  if ( $.isFunction($.fn.mmenu) ) {

   $("body").on("dragright", function( event ) {
     event.gesture.preventDefault();
   });

   $('nav#bs_mmenu').removeAttr( "style" );

   var hJsFunctions = [ document.write, document.writeln ];
    document.write   = function(){ };
    document.writeln = function(){ };

   $('nav#bs_mmenu').mmenu({

         classes: 'mm-slide',

         dragOpen: true
    }, {
       clone: false,
       pageSelector: '#page'
    });

  document.write   = hJsFunctions[0];
  document.writeln = hJsFunctions[1];

 }

});


</script>

<![mobile]-->  </div>
  
  <!-- start banner fox footer-->
  <div class="nomobile">

    <!-- overlayer -->
     
   
    <!-- subsite -->
     
    
    <!-- interstitial -->
      </div> 
   
  
<div class="nomobile"><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2507',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a401b49e&amp;cb=1029704031' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=2507&amp;cb=1029704031&amp;n=a401b49e' border='0' alt='' /></a></noscript>
</div></div>
<!--[mobile]><div class="no_popunder adv_cached"><script type="text/javascript">/*<![CDATA[*/
(function(d,y,n,a,m,i,c,p,l,u,s)
{
  
  
  if ( !document.MAX_used )
    document.MAX_used = ',';
     
     
  var aParameters =
  [
    'zoneid=2508',
    'cb=' + Math.round( Math.random() * 999999999 ),
    'loc=' + encodeURIComponent( location.href || '' ),
    'charset=' + encodeURIComponent( document.characterSet || document.charset || '' ),
    
    'bs_brand=' + encodeURIComponent( window.AdvContext && window.AdvContext.brand ? window.AdvContext.brand : ''  ),
    'bs_type=' + encodeURIComponent( window.AdvContext && window.AdvContext.type ? window.AdvContext.type : ''),
    'bs_channel=' + encodeURIComponent( window.AdvContext && window.AdvContext.channel ? window.AdvContext.channel : '' ),
    
    'bs_gender=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.gender ? window.AdvWeborama.gender : '' ),
    'bs_age=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.age ? window.AdvWeborama.age : '' ),
    'bs_social_class=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.social_class ? window.AdvWeborama.social_class : '' ),
    'bs_clusters=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.clusters && window.AdvWeborama.clusters.length ? (',' + window.AdvWeborama.clusters.join(',') + ',') : '' ),
    'bs_activity=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.activity ? window.AdvWeborama.activity : '' ),
    'bs_audiences=' + encodeURIComponent( window.AdvWeborama && window.AdvWeborama.audiences && window.AdvWeborama.audiences.length ? (',' + window.AdvWeborama.audiences.join(',') + ',') : '' ),
    
    'bs_temperature=' + encodeURIComponent( window.Weather ? Math.round(window.Weather.temperature.current) : '' )
  ];
    

  if ( document.MAX_used != ',' )
    aParameters.push( 'exclude=' + encodeURIComponent(document.MAX_used) );

  if ( document.referrer )
    aParameters.push( 'referer=' + encodeURIComponent(document.referrer) );
   
  if ( document.context )
    aParameters.push( 'context=' + encodeURIComponent(document.context) );
   
  if ( document.mmm_fo )
    aParameters.push( 'mmm_fo=1' );

  var sUrl = '//adv.strategy.it/www/delivery/ajs.php?' + aParameters.join( '\x26' );
  document.write( '<'+'scr' +'ipt type="text/javascript" src="' + sUrl + '"><\/' + 'scr' + 'ipt>' );
})();
/*]]>*/</script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a059ee3b&amp;cb=421462140' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=2508&amp;cb=421462140&amp;n=a059ee3b' border='0' alt='' /></a></noscript>
</div><![mobile]-->
  

      
  <script>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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>





<!-- -->



<div id="ad" class="advertiser" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">advertising</div>
<script type="text/javascript">/*<![CDATA[*/

  (function(d,y,n,a,m,i,c,p,l,u,s)
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
          __ga.apply( null, ['local.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
      ga( 'create', "UA-304452-1", sSLD, {name:'local', allowLinker:true} );
    
      __ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
      __ga( 'local.set', 'page', sZone + location.pathname + location.search );
    }

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","citynews.it","citytoday.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );

    ga( 'set', 'dimension1', "RomagnaOggi" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', window.$ ? (!$('#ad').length || !$('#ad').is(':visible') || !$('#ad').height() ? 'Si' : 'No') : '' );
    ga( 'set', 'dimension5', "No" );

  
  
    __ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
    __ga( 'local.send', 'pageview', sZone + location.pathname + location.search );
  
    
    if ( document.referrer && /[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer) )
    {
      var hScript = document.createElement( 'script' );
       hScript.async = true;
       hScript.src   = '//www.city-news.it/do/hacks/ved/?_=' + encodeURIComponent(document.referrer);
      
      var hLastScript = document.getElementsByTagName('script')[0];
       hLastScript.parentNode.insertBefore( hScript, hLastScript );
    }
    

  })();

/*]]>*/</script>


  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2f,0176,1.15E+2,104,0141,114,0145,1.0e+2,0X2f,0x64,1.11E+2,4.7E+1,0x7e,057,0x63,1.11E+2,0165,0X6e,0164,4.7e+1,077,0152,061)+_(90,84,6.9E+1,4.9e+1,115,0x52,0x6e,0146,80,45,0X50,0x41,0X79,118,0x71,1.05E+2,4.8e+1,0132,45,85,106)+_(119,6.5e+1,060,54,90,6.7e+1,1.22e+2,064,4.8e+1,113,105,66,0116,0172,064,8.8e+1,87,1.2e+2)+_(81,061,1.11E+2,75,9.7E+1,0x49,0X57,0137,4.8e+1,062,0160,0X62,112,0X77,89,86,0X74,0105,0x4A,0X6b,122,9.7e+1,1.09E+2,117)+_(0105,119,0X4e,0x68,0166,54,0X62,97,1.08e+2,5.6e+1,0x67,8.4e+1,0x5a,57,0143,0X78)+_(0146,063,77,0146,0X71,0x5F,84,7.1e+1,0113,0X79,51,0142,1.22E+2,0x34,0170,7.8e+1,70,8.1E+1,0x6B,7.0E+1,0x58,5.2e+1,0160,0X78,0147,0x79,0153,0X42,113,0x64,51,86,0X30,0X44,6.7e+1,4.8E+1,1.07e+2,061,0x56,106,0X4b,0171,1.11E+2,0x64,88,5.5E+1,0x59)+_(8.8e+1,0x58,0145,0121,87,0157,1.11e+2,0167,110,0102,1.0e+2,108,0x59,5.2E+1,52,0143,071,1.15E+2,0120,0x46,0137,9.7E+1,0170,57,6.6E+1,68,055,1.14e+2,8.5e+1,106,87,8.4E+1,0X59,74,1.04E+2)+_(117,106,1.22E+2,0x61,6.9e+1,89,0x31,78,0x62,9.9E+1,0127,0x65,0141,0x67,0124))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#x68;&#97;&#114;&#101;&#100;&#47;&#100;&#111;&#47;&#126;&#47;&#x63;&#111;&#117;&#110;&#x74;&#47;&#63;&#68;&#x52;&#99;&#74;&#112;&#x5A;&#116;&#80;&#x64;&#x70;&#x67;&#71;&#x30;&#57;&#89;&#x54;&#51;&#x31;&#66;&#45;&#86;&#109;&#52;&#x36;&#109;&#45;&#x76;&#x76;&#106;&#x33;&#x33;&#x4b;&#51;&#x51;&#x62;&#x5F;&#70;&#81;&#120;&#72;&#52;&#x38;&#75;&#x5F;&#x44;&#x53;&#51;&#110;&#x44;&#80;&#x77;&#x53;&#x4E;&#78;&#66;&#65;&#69;&#73;&#x79;&#x72;&#x78;&#76;&#50;&#53;&#x37;&#x62;&#55;&#89;&#109;&#118;&#106;&#x42;&#121;&#x46;&#x7a;&#x56;&#x41;&#x74;&#103;&#122;&#x49;&#x44;&#98;&#x69;&#x34;&#95;&#109;&#74;&#x56;&#x5A;&#113;&#x69;&#75;&#88;&#52;&#x70;&#69;&#x32;&#117;&#x57;&#x33;&#48;&#109;&#x56;&#x56;&#x33;&#90;&#119;&#84;&#x71;&#119;&#x72;&#109;&#x46;&#x44;&#87;&#111;&#x76;&#x67;&#x79;&#89;&#x52;&#117;&#50;&#85;&#75;&#85;&#88;&#x74;&#x49;&#102;&#78;&#x58;&#x6F;&#78;&#x34;&#x4a;&#x43;&#69;&#118;&#72;&#112;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>


<script type="text/javascript" async="async" src="https://media.adrcdn.com/ads/Adrime/3233343537/104592/citynews_wai_tag.min.js"></script>
<script type="text/javascript">/*<![CDATA[*/window.$&&$(window).load(function(){try{window.wbrm_it_WW&&wbrm_it_WW.execute({domain:"romagnaoggi",section:"restodelsito"})}catch(_){}})/*]]>*/</script>


<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
</html>